小红第一集

~ 心的朋友 ~

    朋友您好，很高兴能跟您在这儿谈心。我是小红，在这儿，请将您的烦恼，都放下，听听我的留言，您可以点选您想听的哦。

(1)小红的故事-跟有缘的您分享这段我的经历
(2)为什么我要告诉您这些拿了什么好处？
(3)为什么要打压呢？
(4)我只相信科学，不相信迷信啊！
(5)听说你们炼这个功不用吃饭啊？
(6)那你们为什么要到天安门自焚呢？
(7)会不会自杀或杀人呢？
(8)为什么不偷偷的炼?
(9)中南海事件是怎么回事呢？
(10)为什么要参与政治?
(11)有病了也不用吃药吗？
(12) 法轮功不是邪教
(13) 假新闻怎么拍的
(14) 告别语
(15) 交流天地

(1)小红的故事

    我曾经得过严重的忧郁症，有一回还在深夜挂了急诊。幼儿园时我曾经从二楼楼梯口滚到楼梯最下一个阶梯，颈椎受了伤害 从此我经常头疼，我的心脏也遗传了母亲的心悸心率不整。所以我读书时,拒绝参加活动，有一回夜理，我无法呼吸挂了急诊。后来我看了不少中医西医 ，经过一段长时间的推拿，其中花了不少钱和时间看病，......几乎厌倦了人生。

    我也学过一些不同法门的修炼，但是我还是一样的沮丧，不管在健康或心理上依然没有改变，最后我从电视上知道了法轮功。那真的是我人生中的转頪点。

    当时我我并没有当一回事, 真的有像电视上的学员说的那么好吗？所以直到一年后我才开始看法轮功的主要书籍---《转法轮》，一开始看时，就很想一口气看完，过去也学过一些佛经，但是觉得艰涩难懂，和生活相隔遥远，而在看这本《转法轮》时，觉得很容易理解，本来以为法轮功只是一般的气功，通读一遍下来自己体悟这是修炼，要修自己的心，不断的修去不好的心，不然炼功就不起作用。随着不断的看书慢慢开始感觉自己的心在发生变化，当跟人家有矛盾时，我逐渐的不再觉得自己没有错，开始会站在对方的立场看事情，会跳脱出来思考衡量矛盾的症结所在是在于自己有些地方没有做好，发现自己心的容量不断的在增加，发现周遭的一切都变的祥和了，很快的，也惊觉自己健康了，这4年多来我完全不需要吃止痛药，身体健康了，心也宽广了。 我并没有刻意去跟朋友说些什么，但是朋友看见我的气色很好，纷纷也都想了解。现在我的家人也都在学哦。

    那天我到医院去探病，看见医院中的病人，心里好难受，一个人活在世上，其实是很脆弱的，我们有一个学员是医院的骨科主任。在多年行医中，他看到一幕幕的人生无常，觉得人就是在生老病死中打滚而无以自拔。即使正处平顺安逸的人，也可能在不可预期的一瞬间立刻就陷入痛苦的深渊。我希望有缘人也能跟我一样喜得大法，我因学法轮功而脱胎换骨，重新活过，所以小红诚恳的想跟有缘的您分享这段我的经历。

(2)为什么我要告诉您这些 拿了什么好处？

    网友问我为什么要录这些留言呢？ 小红先说一个故事给您听哦，当然这是真实的故事。有个学员叫李思前，他一个人摇着轮椅，摇了七天到了北京，到京后，他说他是法轮功学员来上访的，所有的旅店都不肯留他。于是他在北京刺骨的寒风中过了一晚上。第二天，他坐轮椅摇到了信访局，结果，在门口专抓法轮功学员的警察感动地对他竖起大拇指说：“以后你们这件事情被平反的时候，你这份心意会被大家记住的”

    您说当无数的善良人遭到迫害，站出来说句公道话有错吗？

    我依稀记得一个名叫马丁的神父曾说过一段悔恨的话：「他们追杀犹太人，我不是犹太人，我不说话；后来他们追杀工会会员，我不是工会会员，我继续不说话……最后，他们奔我而来，再也没有人站起来为我说话了。」这段话是在美国波士顿犹太大屠杀 纪念碑上写的哦。

    亲爱的朋友们，当初古罗马为了煽动民众反基督徒，故意纵火焚城然后嫁祸于基督徒，尼罗编造了不少谣言，说基督徒在拜神时要杀死婴儿并喝婴儿的血、吃婴儿的肉、狂饮、乱伦等，尼罗用极其残忍的方法迫害基督徒，把基督徒投入笼子喂狮子。

    看看今天，所用的手段何其相似。今天江泽民及其同伙对法轮功学员的残暴激起了世界人民的愤怒，江泽民被13个国家国际法庭通缉，追随他迫害法 轮 功的李岚清、罗干、刘京、周永康、吴官正等十几位高官相继在海外被起诉；
但是这种仇恨，却使得有些不明真象的人也加入了迫害法轮功的行列，然而他们迫害的又是怎样的人呢？那是对于真善忍坚定信仰的人啊，那他们的仇恨不就大错特错了吗？

    当大家听到日本修改教科书时可能都愤愤不平，但是却没有想到谎言同样在我们的身边，而我们可能就在有意无意充当了相信和散播谎言的工具，亲爱的朋友啊！

    谁没亲人朋友呢？为什么要跟您说这些呢？如果您问我这么做对我本身有什么好处，那就是我的内心坚信您因为知道了眞相支持了正义将使您拥有一个无限美好的未来啊！这就是我告诉您这些的动力。每一个有缘相遇的朋友，我竭诚的祝福您。

(3)真的那么好，那为什么要打压呢？

    有一个大庆市的市民说：我虽然不修炼法轮功，但对当前社会打压炼法轮功人员感到滑稽和不解。因为我接触了一些法轮功的人，他们通过炼功，身体强壮，精力充沛；不计较个人得失；他们助人为乐，遇问题向内找，是一群道德高尚的人。装是装不出来的。目前大庆的社会治安极其混乱，有限的警力不是用在打击犯罪上，而是用在镇压法轮功上。他说：法轮功人到底是一群怎样的人，我想，公安们和他们打了这么多年的交道，应该是清楚的。

  您知道为什么全球80多个国家都是合法的，只有在中国是打压的吗？法轮功于1992年在东北长春传出, 因为功效显著, 简单易学, 免费教功受到广大群众的喜爱，96年被北京青年报评为全国十大畅销书。当时国务院秘书长罗干私自下令对法轮功进行秘密调查，不但找不到把柄, 反而查到很多材料都肯定其有益身心健康的。

  98年国家体委会统计有7000多万人学炼, 超过共产党员总人数,为政者担心学的人数太多,危害了自己的政治权益， 就于99年7.20开始下令全面打压。李老师说：一个修炼者，除干好本职工作外，不会对政治、政权感兴趣，否则绝不是我的弟子。

     这样一个对政治完全没有威胁的修炼群体，江泽民竟以整个国家将近四分之一的财力来压迫、要消灭法轮功。目前知道名字经过家属证属被迫害致死的有3100多人。这些人没有犯罪，而且尽力的在做个好人，却受到极残忍的酷刑，尽管我们没能实质上做什么，最基本的良知是不是不该再助纣为虐帮着栽赃呀！

(4)您也许会说：我只相信科学，不相信迷信啊！

    有网友曾经跟我说：我只相信科学，不相信迷信。其实佛法是更高的科学，二千六百前年, 释迦牟尼佛就看到水中有八万四千种生物，所以弟子喝水都用滤纱布, 唯恐杀生。而我们直到二百年前发明显微镜才知道微生物的存在。

    人类有很多现象和古迹科学就解释不了，您知道我们在我们探索微观世界时，在夸克和中微子以下是什么吗？还有在许多大洋的底下有许多高大的建筑物，而在用同位素检测时发现这些建筑物是几百万年前、几千万年前建造的。在非洲有个铀矿石，经科学家检测那是一个大型核反应堆，但是这个核反应堆有20亿年的历史，运转了50万年。这些问题科学都无法解释，但是我们的 转法轮 书中都有了答案。转法轮中说：’’要完全揭开宇宙, 时空, 人体之谜，唯有佛法’’

    我们知道，爱因斯坦和一些在科学上很有造就的人最后都走入了宗教，因为他们发现了宗教中讲的理是更高的真理。人类的认识是有限的，一旦超越人们的认识后，科学就无能为力了。科学不能告诉我们人为什么会生病、为什么有生老病死的存在，不能告诉我们中国的周易和八卦演绎的是什么，同样科学不能告诉我们为什么人类有善恶之分，为什么人要重德行善才能有美好的未来。。。。。。

    所以如果您说：我只相信科学的话，那么您可以用更宽广的角度来探索和思考哦

(5)有网友问小红---听说你们炼这个功不用吃饭啊？

    我聪明的朋友啊，您想想看，不吃饭还炼什么功呢？这样栽赃法轮功也未免太容易被识破了吧。相反的，我们修炼就是不断的放下所有不好的心，强烈的执着心，所以我们吃什么不挑，家里煮什么我们吃什么，有肉也行, 没肉也行。跟您说哦，我们不但不是像这些栽赃所说的, 不用吃饭了, 相反的, 我们在吃的方面是很自在的。吃什么都行，您要请我吃一桌丰盛的佳肴也行，粗茶淡饭也行 ，没有执着的哦。

(6)那你们为什么要到天安门自焚呢？

    我的朋友们，您一定都听过天安门自焚的，就是2001年1月23日下午，有五人在天安门广场自焚。新华社在事发两小时后就向全世界发布了英语新闻。通常新华社的每一篇报导都要经过上级的层层批准。而这次对所谓在天安门自焚这等罕见大事的报导，却一反常态的迅速。

    我今天要从另外一个角度来跟您一起看看这件事，您可仔细听哦：据2月16日《北京晚报》报导：“每个自焚者身旁，都有三四名民警 围着灭火。”如此推算：对5个自焚者救火共有近20个灭火器，如算上灭火毯恐怕要有近30个灭火器材。而从《焦点访谈》录像上看 事发地点 始终只有两辆IEVCO警车。如果灭火器来自这两辆巡逻警车，那么每辆车上要备有十余个灭火器材才够，警车岂不成了消防车吗？

    我们再说说：从画面上看，拍摄自焚现场的 长焦距镜头 是从高处拍摄的，并且跟踪拍摄了整个事件。镜头首先跟着警察，然后随着警察移动到事发地点。这不免让人怀疑整个拍摄过程是事先有准备的。

    再者，中国政府声称那些特写画面是美国 CNN 记者拍摄的。但是 CNN 国际部负责人指出，CNN 记者并没有拍摄到任何画面。因为在事件的一开始，他们的摄影师就已经被逮捕，摄影器材被没收，他们绝没有机会拍到任何自焚镜头。

    我的朋友们，法轮功禁止杀生，同时明确说明自杀是有罪的。法轮功自92年传出，洪扬世界几十个国家，在大陆被镇压以前的7年里从没有法轮功学员自焚，在大陆之外全世界任何一个地区也从没有法轮功学员自焚。这个案件的真象如今已经被众多的民众知道，很多人也是通过「自焚伪案」开始了解法轮功的真实情况的。

(7)会不会自杀或杀人呢？

    朋友您想想看，我们之所以会去炼功，不就是希望能使自己心灵祥和 身体健康吗？

    只有能爱惜自己， 关心别人 才可以达到这个目地的。

    您想一想，做出杀人 自杀或伤害自己的身体等这类偏激的行为，还可能会心灵祥和或身体健康吗？而且李老师《在悉尼讲法》中告诉学员：自杀是有罪的。

    至于杀人呢？在中央电视台被老百姓称为「焦点谎谈」(谎言的谎)节目中，曾播出过很多所谓「法轮功杀人案」，不管当时媒体把该新闻设计得好像真的与法轮功相关，但事后都被调查出来，把精神病人干的事强加在法轮功头上，就跟当年证明刘少奇是叛徒汉奸一样，人证物证俱在，可中共当时的「证据确凿」，事后证明都是诬陷。

    列举其中一个栽赃法轮功的傅怡彬杀人案件，焦点谎谈中报导：称傅怡彬所杀,为傅怡彬的父亲、妻子和母亲，但是却介绍不出三位受害者各自的姓名、年龄、职业、工作单位及住址。报导中回答不出立此功的主办机关及勘查现场的指挥员、主办案件的侦技人员姓名。傅怡彬的亲戚曾对他的同事(马瑞金女士)提到傅怡彬曾经一丝不挂地跑到街上，家里人都管不住他。证实傅怡彬原来就神经不正常，而且经常犯病。

    在李老师的著作《转法轮》第七讲 [杀生问题] 中说 〞.....杀生这个问题很敏感，对炼功人来说，我们要求也比较严格，炼功人不能杀生。

    聪明的朋友们，相信您足以去判断这一切的啊！我把眞象告诉您，也是把福分带给您呀！

(8)为什么不偷偷的炼或炼别的呢？

    有许多炼功人的家属、亲眼看见法轮功学员所遭受迫害而关心们的问：不会说“不炼了”，回家再偷偷的炼不行吗？朋友啊，您想想哦。

    都说不炼了，在家偷偷的炼，这是不现实的。怎么说呢？镇压者一上阵就叫嚣“三个月铲除法轮功”，他的目地是“铲除”，而不是叫你让步。侵华日军侵略中国时会因为人民的不反击而自动撤兵吗？希特勒也不会因为犹太人的默不作声而停止对他们的杀戮嘛！

    我跟您说哦 ，河北省 三河市机械厂有个 退休职工，叫王秀荣，炼功以前患有多种严重疾病，炼功六、七年一片药也不用吃。但是啊，被强制迫害写保证不炼功后，癌症病又复发，住院花去四、五万元，叫人家不要炼结果又犯病了那叫人家不炼的人也不关心人家死活啊！

    还有李旗庄镇么曹庄的冉子珍，她曾经炼功五、六年一片药也不用吃。她的丈夫却在谎言的欺骗下经常打骂不让她炼。2003年被强制洗脑放弃修炼以后，没多长时间就瘫痪在床。

  您知道吗？很多农民根本看不起病不说，家里繁多的活儿谁管呀？她的丈夫就让她再炼以便康复。不料被丧心病狂的犹大魏书兰 带人把仅剩的大法书给抢走了，根本不顾冉子珍的死活。

    法轮功使上亿人身心深深受益，像这样帮助人民袪病健身、提高人民道德水准的好功法为什么不能有一个合法的修炼环境呢？多少人重新活过，怎么会放弃而去炼别的呢？今天是连他们在家里炼都会面临随时被抄家、抓补和非法关押、受尽酷刑的。

    真正给许多人带来麻烦的不是这项功法，而是挑起这场镇压活动的人！镇压者对这些手无寸铁的善良百姓大打出手，不给任何管道申诉，但是一个坚持相信真理的人会因此放弃吗！

(9)中南海事件是怎么回事呢？

    您清楚这件事情吗？就是1999年4月25日，万余名法轮功学员到北京请愿，这就是4．25的由来，也有人称之为4．25和平大上访。因为地点在中南海附近，所以又有人称之为中南海事件。

    4.25上访是因为天津的警察无理抓捕了当地的45名法轮功学员，此事在当地无法得到解决，在值勤警察的指挥下万名法轮功学员到北京国务院的信访办公室集体上访。从录像片可以看出，有武警在队伍前指挥。且宪法规定公民有上访的权利，在上访过程中，法轮功学员井然有序，安静祥和，既无游行，也无示威，更无标语口号，对当地的交通和市民的生活没有造成任何负面影响。同时他们还推举了几位代表，按照朱总理的要求与之洽谈。当法轮功代表4．25面见朱熔基，朱说：「你们反映的情况我不是做了批示吗？」学员代表都愕然表示不知道。显然，他的批示被截住了。

    朋友们您想想哦，当越来越多法轮功学员听从指挥到府右街时，警察不是把法轮功学员往更偏僻的街道赶，却把他们引领着沿中南海外围排开，完全违背了惯常的警卫保护机要地带（中南海）的常识。中南海的高官可能让这样的胡涂无知警察来保护那片区域吗？那些警察有那样的豹子胆去开这种玩笑吗？这种完全不合逻辑的。恰恰说明了中间的阴谋。

    4．25当天，当朱熔基出来接见代表后，天津被关押法轮功学员被释放，问题得到初步解决，法轮功学员随即散去。因为此次文明理性的上访请愿在国际间还深受好评。当时有许多记者采访，回去后都被上级阻止："不准报导"。

    江泽民所说的「围攻」是在警察主动引领，法轮功学员听从指挥下而形成的。却因此而大肆宣传，这完全是欲加之罪，诬告陷害。

    假如一个政府官员杀了我的家人，我揭露他的罪行，到法庭去控告他，能因此说我是在参与政治吗？难道仅仅因为杀人者是政府的官员，我们去控告他，就等于我们参与政治或者反对政府了吗？显然不是。自从1999年7月20日到现在的六年时间里，江泽民一伙已经将至少2700多名法轮功学员害死，我们不应该揭露、控告这伙杀人犯吗？这怎么能是参与政治呢？

(10)为什么要参与政治?

    大家都知道，法轮功不想执政，现在不想、将来也不想。法轮功也不想组织政党。对政治制度也没有诉求。我们尊重每个人的信仰和人权的自由，我只因为学法轮功被关押受酷刑，而您站出来告诉别人我是被非法关押的，我并没有犯罪，告诉人家发生什么事情了，而人家就给你扣帽子说你搞政治，你觉得合理吗？

    您知道吗？原中国天津市「610」办公室人员郝凤军 ，曾经是一九九九年四月镇压法轮功「天津事件」的参与见证者，由于看不惯「610」迫害行径，在悉尼向媒体揭露中共非法迫害法轮功的种种恶行，这是中国国安人员首次公开迫害内幕。

    而且李老师书上有说了：『----一个修炼者，除干好本职工作外，不会对政治、政权感兴趣，否则绝不是我的弟子』我的朋友，当受到别人严重诬蔑或冤枉时，您会不会去做澄清和解释？善意的向人做澄清和解释这样的动作，有错吗？

(11)有病了也不用吃药吗？

    关于吃不吃药这个问题啊！李老师在《在美国讲法》中说:「人有病了当然要吃药啊，人有病了当然要去医院治病啊，人就是这样针对这个问题的，这没有错。」再说法轮功也不是用来治病的。

    国家体总曾于98年9月对这项功法的学员进行健康普查，发现这项功法去病健身总数有效率高达97．9％，全世界80多个国家有600个省、州、市给予褒奖，肯定这项功法对世界人民健康和道德回升做出的贡献，是中国人的荣耀！法轮功具有神奇的袪病健身功效，许多学员学炼之后，病痛消除了，所以才自动停止服药的。

    那么我在跟您说说台湾的情形：胡玉蕙博士发表的一项调查报告显示：针对全台法轮功学员，抽出五分之一的乡镇市区，共回收1182的有效问卷，并以统计分析方法所做成的结论：报告中指出，法轮功对于戒除不良的生活习惯有显著的效果。81%的戒烟率、77%的戒酒率、85%的戒赌率，还有85%完全戒除吃槟榔的习惯，这些数据证实了修炼法轮功对于社会风气的确有正面且显著的效益。

    以我个人而言，以前我是个药罐子，经过修炼这4年多来非常健康开朗，没有病了自然也就不需要吃药了啊 ！而且不只我这样，这是在学员中很普遍达到的。

(12) 法轮功不是邪教

    法轮功义务教功，严格规定不收钱不收礼，教人向善、袪病健身，没有名册、没有条条框框、没有办公地点，想学就学、想走就走，不是宗教。至于说邪教，应该人人都想除之为快，但是法轮功在世界上80多个国家都极受欢迎，许多地区甚至订立"法轮大法日"，难道他们都正邪不分吗？

    而且在众多法轮功学员中，没有贪污受贿者、没有吃喝嫖赌者、甚至连吸烟这种有损健康的行为都没有，人人都按照"真、善、忍"自我要求做个好人，怎么能说是邪呢？您听听法轮功的书上是怎么写的哦。

    李老师《精进要旨》二书上说：『怎么能把帮助人民袪病健身、提高人民道德水准的事说成是邪教？所有炼「法轮功」的人都是社会的一员。每个人都有自己的工作和事业。只是他们每天早上到公园里去炼半小时或一个小时的「法轮功」，然后上班去工作。没有宗教的各种必须遵守的规定，没有庙、教堂，没有宗教仪式。想学就学，想走就走，没有名册，何「教」之有呢？至于说「邪」，是不是教人向善，不收钱财，为人袪病健身也属于「邪」的范围呢？或者是，不是共产党理论范畴的就是邪的哪？』还有《在加拿大法会上讲法》中说：『大家都知道这个邪教，它就这么几种情况 在敛财，在骗人，领人干一些坏事情，就是不正的，那都是叫邪 而我们这里叫大家修心、向善，做事情要考虑别人。在任何一个工作环境当中你都要做好你的工作，你都得要叫人说你是好人那么我叫大家这样做，是邪吗？』

    跟您说哦。加拿大去年二月三日的报纸登载：中国驻加拿大副总领事，称多伦多法轮功学员邪教，安大略省高等法院判处其触犯诽谤罪，还处决一千加币的罚金呢! 您可仔细思考哦！

(13) 假新闻怎么拍的

    很多的电视片都是怎拍的啊？有 一次，99年秋天，沈阳新城子区某镇树林子村。一天，来了几个电视台的新闻记者，在有关部门的配合下，找到一位原炼法轮功的辅导员，让他配合造假。此学员不干，他们就威胁利诱说：“不按要求办，今天就将你带走法办，如能配合就大事化小，小事化了。保你全家平安。”

    他们像演戏一样把台词和动作先让表演者熟悉了一遍，然后来到村头一块西红柿地。偏远的农村哪见过电视录像。他们这一造假活动惊动了男女老少，都争着到村外看“拍电影”。在众目睽睽之下，只听表演者无奈地按照“导演”的要求说：“自从我炼了法轮功，我家的庄稼遍地都长草，”然后手指着西红柿地说：“这西红柿烂一地。”这时只见那位指挥大喊一声说：“停！”然后抓了一些西红柿用脚踩烂，再让摄影机对准这堆“烂柿子”。听到表演者违心的谎言和造假者当场的表演，在场的群众哈哈大笑，有的说：“不看不知道，一看才明白，原来批判法轮功的新闻都是假的，今后咱可别信这一套。”于是造假这件真事便成了十里八村百姓茶余饭后的笑料。

(14)告别语

    我亲爱的朋友们，您知道吗？我是这样用我的全心、真心在录这些要告诉您的内心话。常常录了又重录，多少夜里不知不觉中天已经亮了。为什么要对您说这些呢？请听我为您读一篇短诗，这是大陆的法轮功学员所写的诗歌：

为何我们要告诉您真相

我们曾忍受饥肠，为了讲真相；我们的手脚曾经冻伤，为了讲真相

我们曾忍受世人的嘲讽，为了讲真相；我们曾被恶人打得遍体鳞伤，为了对您讲真相啊！

两千多名无辜生命被邪恶迫害致死，有人问我，你们为何苦苦告诉我真相

可知道法轮大法修炼的是“真善忍”的原则

千千万万的修炼者 ，得到的是身体的健康、道德的升华

邪恶的独裁者怀着小人的妒嫉，不能容忍任何赢得人心的高尚

他倚仗权力和谎言，用谎言妄图掩盖真理。

被谣言蒙蔽的人们啊！大法弟子所做的一切啊！都是为了告诉您真相 ！

我是法轮大法弟子！我和您虽然不认识，但我真的把您惦记

也许您还不知道，江氏的谎言 将把您引向哪里 我把真相告诉您

我把美好讲给您 将真善忍记在心里吧 您会平安幸福

我虽然和您不认识 但我真的把您惦记 因为我清楚地看到

谎言的肆虐 道德和良知在被摧残 一份传单一份福啊

我放一份大法的真相 在您的门前 当鸡叫天明时 您的善良会读懂

我送给您的是一份 可以永远享用的祝福

(15)交流天地：

    朋友您好，虽然你我相隔遥远，但是我们却相遇了，并且能这样靠近的有一个心的交流，所以我是以一颗诚恳的心深深的珍惜着，这样的机缘真的很难能可贵的。当然啦，交流是需要互动的，所以呢，您也可以提提您的想法和疑问。如果您对法轮功有任何疑问，都请您和小红联系。我的信箱是：hi10001@hotmail.com期待您的来信，我会尽快给您回信的，谢谢。


小红第二集

~ 心的朋友 ~

小红第二集

1、小红心的朋友第二集
2、简单的介绍一下？我怎么学呢？
3、从科学角度研究炼功人的白细胞
4、《静水流深》这本书的诞生
5、一个温馨的小故事
6、迫害其它宗教人士逾1,222万
7、九双鞋的故事
8、小红的香港之旅
9、爸爸何时回家呢--小天纯的故事
10、感谢您的来信

1、小红心的朋友第二集

    朋友您好，您还记得我吗？我是小红。上一集小红心的朋友，有好多网友都写信给我，纷纷表示一份关心和支持，给予小红非常多的鼓励，我真的好感动哦！

    亲爱的朋友们，不知道您相信缘分吗？我们能这样能一再的结缘，小红真的很珍惜，所以特别为您学练了一首歌，歌名是心的朋友。希望您时时保有一个好心情哦。

每当我见到你的时候 我的心就充满欢欣
每当我听到你声音的时候 我的心感到特别安心

每当我心烦意乱时候 每当空虚占据我心灵
只要听到你那温柔笑语 我的心就飞扬起来

每当我心灰意冷时候 每当恐惧占据我心灵
只要听到你那温柔笑语 我的心就找回平静

    歌还没有唱完，我心中无限的祝福也将延伸着，当我们不再冷漠，我们的心就开始温暖，当我们把温暖给予他人，这个世界就开始让人感动和温馨。相信我们的真诚和关怀，将让一切改变 。就将我心中的话继续用心的录制成”小红心的朋友第二集”送给您啰~

2、简单的介绍一下？我怎么学呢？

    有很多网友都希望小红能给于法轮功的相关数据，以及怎么样能学炼呢？

    法轮功自1992年5月在东北长春传出，学的人中，各个阶层各个职业，不同年龄的人都有哦。有农民、工人、商人、军人、律师、教师、学生，也有机关干部、新闻记者、工程技术员和医护人员，还有为数众多的党政军领导干部以及专家、学者和文化艺术界的知名人士。在99年打压之前凡是城乡有空地的地方，都可以看到他们晨炼的身影的。

    不少朋友总是问啊：法轮功为什么传播的如此之快、之广，又为什么有这么多人在学呢其实原因很简单，因为法轮功是正法修炼，修炼者受益无穷。我刚刚开始一读《转法轮》一书时，就受其纯正的法理所震撼，当时心理只有一个念头，这就是我一直在找的！这就是我要的！

    网友听后跟我语聊时就对我说，能不能简单的跟我说一下呢？我也很想学啊！我说：好啊，我想很多网友都有这个问题，所以我现在简单的说说哦：

    法轮功（法轮修炼大法）是由李洪志先生创编的性命双修的佛家修炼功法。是佛家修炼法门，不是佛教哦，是同化宇宙最高特性「真、善、忍」为根本。强调心性修炼，修心才是长功的关键，心性多高功多高。要实实在在的在日常生活中实修。我一些朋友都告诉我说他以前个性都放不开，时常动不动就骂人，让人很讨厌。自从炼法轮功以后，个性就改进多了，跟人家相处变的很愉快，他自己也很高兴。而且身体真的也健康了，都感到时时保有好心情呢！

    除了修心性，还有修命的部分，即炼动作(有五套功法)，这5套功法简单易学，动作很少，但所炼的东西很多很全面，控制着身体的各个方面，五套功法远远的超出了一般的通脉法或大小周天。完全不同于传统的修炼方法，不同于各家、各门派的炼丹学说。法轮功的功理功法尽在李洪志先生所著《转法轮》一书中，读《转法轮》这本书，是每天必修之课哦！

    有网友很虔诚的问我说，我真的很有心想学的，但是我可以交女朋友吗？我回答他说：当然可以交女朋友啊！而且你们会相处的更和谐哦，因为你更懂得为对方着想，随时保持一颗祥和的心，这样你将散发着更让人想靠近你的魅力哦！很多朋友就来信说那快给我数据啊，所以这回小红的网页中就有如何学炼的部分，您可以从上面下载相关书籍和师父教功带哦，如果您还有疑问可以跟我联系的！

3、从科学角度研究炼功人的白细胞

    上一集心的朋友好多网友都给小红写信，纷纷表示想要学功的资料，也有朋友跟小红谈到自己的心事，朋友说，总有一份疲惫的感觉不是来自于身体上，而是源自于自己的心中。因此小红特地深入的去了解专家们的研究报告，希望对我这些朋友们有所帮助！小红今天要就跟您分享专家们的科学研究证实报告。

    美国休斯敦 贝勒医学研究院 分子免疫学教授──封莉莉博士曾经对法轮功学员做了研究，表明学员们的嗜中性白血球发生分子和细胞水平的剧烈变化。这是什么意思呢？我跟您说清楚一些哦,

    在我们的血液中，含有大量红细胞，因此我们的血液是红的。 此外，还有白细胞，白细胞是体内的主要防御机制。其中，嗜中性白细胞占白细胞总数的70%左右。 嗜中性白细胞寿命很短。正常情况下， 在血液中的半衰期只有七个小时，在体外更短，低温保存也只能存活二到三小时。因此，我们的造血器官骨髓必须尽快的制造嗜中性白细胞而给予补充。

    封莉莉教授实验结果证明法轮功学员的嗜中性白血球在体外可存活60个小时，而正常人细胞体外存活时间只有2至3小时。研究证明炼功人只要有正常人的20% 到30% 的嗜中性白细胞就足以达到超常的抗病能力。从中被推断，修炼者的骨髓可能不再需要象常人的骨髓那样每天制造500亿个细胞去维持机体的防御能力。

    为什么修炼人会产生这样的防御能力呢？法轮功是由李洪志先生传出的高层次修炼方法，以宇宙最高特性「真、善、忍」为指导原则，性命双修。

    这里的性命双修，我简单说说我个人理解哦，修「性」是指修「心性」，以「真、善、忍」指导日常生活，提升修炼人的道德品质；修「命」则是通过五套功法祛病健身，养生长生。从现代医学可以理解的角度上看，是一个从身心等多方面着手的自我保健体系。

    自从1992年中李洪志先生向社会公开传授法轮功，修炼人数迅速增长。据1999年初中国政府调查发现在中国大陆有七千万到一亿人在修炼法轮功。法轮功并流传至香港，台湾及亚洲，欧洲，美洲和澳洲的六十个以上的国家和地区。中国大陆医学界在1998年所作的法轮功祛病健身效果调查报告，祛病健身总有效率为98%以上。

    在1999年，受中国大陆法轮功健康调查的启发，几位医学工作人员在北美做了小规模的法轮功修炼健康调查，显示修炼法轮功对健康非常有益。修炼后，有些修炼者的慢性疾病完全消失，有的病情显着地减轻，吸烟者戒掉了抽烟。我亲爱的朋友们，小红说这些可不是在做广告哦，因为每个人都有自己的抉择和机缘，只是因为朋友们很多的信件都跟我说他们也想了解，所以我收集了这些相关资料给您哦！

4、《静水流深》这本书的诞生

点我下载

    那天我们一些朋友聚在一起聊天，谈到一件很感人的事情，我在这也想跟您分享哦，就是啊，在台湾，一般的出版社在周末都是休息的，但是有位出版商叫沈怡，她从事新闻工作十多年，刚好在一个周末她24小时不休息的工作着，那时收到了一份越洋电子邮件传来的书稿。作者叫曾铮，书名是《静水流深》，书前自述着她这一本书，是为成亿上万的人写的。。。。.

    沈怡当时心理想：流亡到澳洲的曾铮，一定是急着想让世人知道她的书稿，而且越多越好！所以她就将书稿压缩成一个档案，发给台湾无数个出版公司。但是在一般出版社周末都是无人回复的。 沈怡心中想着：「这个书看起来非常感人，实在就是应该要出。但所有的出版社都会考虑到一个事情，就是出书的出版社，会在大陆变成黑名单。因为它揭发的真相，太震撼人了。」从事新闻工作十多年，其实就是因为天性想为弱势发声，要求正义公理。但是转而从事出版后，却渐渐同流于在乎商业利益了。看到曾铮稿子显露出来的精神，忍不住自觉惭愧。

    于是沈怡决定接手，就和曾铮双方就进入了签约的讨论。沈怡以她专业出版者的判断，认为这本书至少要三个月才能问世。因为书稿太大，以前出的书大多是十万字，现在则是二十万字！另外还要修饰大陆的遣词用字，很多部分也要作史料查证。但是曾铮要求要用更快的速度出书！沈怡不解的问曾铮，为什么这样急？他们网络上交谈时，曾铮回了四个字：『我要救人』！

    我的朋友们，说到这里，您是不是觉得疑惑呢？曾铮为什么说她要救人呢？她说愿世界上所有善良的人都来关注今天正在中国大陆发生的，对法轮功学员惨绝人寰的迫害，都能向这千千万万无辜的生命伸出援助的双手，救救他们。

    曾铮是一位美丽出众的北大才女，原是才貌过人、学有专长、婚姻幸福的社会菁英分子，1997年因产后感染C型肝炎身体虚弱，开始修炼法轮功。但却在2000年被中共抓补，罪名是说她用「国际互联网为法轮功鸣冤叫屈」，自由社会的人们很难想象，这个对中国社会毫无威胁的温柔女子，只是因为坚持修炼法轮功，却在二○○○年被逮捕下狱。她因修习法轮功而三度被拘，并入「劳教所」一年，她说她活生生的遭遇「并不是另一个统计数字」，而是有血有泪的真实案例，她所饱尝的除了肉体折磨，如：烈日曝晒、暴踢毒打、电棍戕害、不准睡觉等外，真正让人不寒而栗的是所谓「洗脑」、「转化」等的心灵摧残！朋友们，跟您聊到这里，只是希望您也能多一份关心呀，每个人都有自己的亲人，我们也多一份善念帮助他们早日回家和家人团聚吧！

5、一个温馨的小故事

    上一集小红的留言有朋友对我说：小红啊！我真欣赏你的毅力啊，快5年来没有间断一天炼功的！我的朋友们，我跟您说哦，其实我们说学功就学功了，但是您知道吗？有一个大陆的学员她才真正叫人感动的哦，我看到她的故事时都哭了耶，我也说给您听哦

    是这样的：1998年7月10日，《中国经济时报》刊登了一篇题为“我站起来了！”的报导。

    这篇报导的主角叫谢秀芬。她因为到医院做结扎手术，在腰椎部位打了麻药，没想到骑着自行车去的，做完手术后就再也没法走路了，一躺就是 16年。医院诊断结论是：脊椎损伤半截瘫。

    当时谢秀芬已有4个孩子，最小的只有2岁。她的生活不能自理，全靠妈妈照顾，妈妈不但要看孩子，还要侍候她，累得精疲力尽。所以她常常泪流满面，心如刀绞。甚至想吃老鼠药一死了之，但为了亲人她活了下来。

    后来她的弟弟结婚了，她不能在娘家呆了。于是到了北京，当时，她丈夫每月工资只有四、五十元，一家6口。吃饭都成了问题。丈夫上班累，下班还要做饭、洗衣、看孩子，全是丈夫的事；她总是止不住的流泪。有一次，她渴了，伸手去拿水杯，够不着，一下子摔下床来，牙也磕掉一颗，趴在地上动不了，直到丈夫下班后才把她抱上床。

    她心中万分痛苦，对着丈夫说：「这样拖累你，还不如死了好！」丈夫安慰她说：「你死了 4个孩子怎么办？你躺一辈子，我照顾你一辈子。要找到好医生还能治好呢。」就这样，她住了几个大医院，找了名医也没也起色，16年过去了。有一天她妹妹告诉她，他们两口子练了法轮大法很好。她一听很高兴，于是妹妹给她寄来了《转法轮》这本书。但是她已经躺了16年了，她先得练习让自己能站起来。于是啊，她试着靠墙站着，边练腿边读《转法轮》。由站几分钟到10 分钟，有时读着读着摔倒在地上，她就跪着读。就这样，不断的读呀练呀，练了3个月腿，感觉腿比以前有点劲了，站的时间慢慢长了。

    一天，她让丈夫用轮椅推着到某公司炼功点去炼功。按照李老师在《转法轮》中的要求去做，并且坚持学法炼功。两个月后，腿的感觉也越来越有劲了。就这样坐轮椅去炼功点炼功一年后，她和丈夫商量，让他陪着试试拄拐棍去炼功。开始，走得很艰难，丈夫在一边照看她，走一段在路边坐一坐。她一直坚持自己走。3个月过后，她开始自己慢慢走着。并且在屋里练习走路，就像孩子学走路晃晃悠悠的。。丈夫看见了，焦急的说：「你疯了！这是干嘛？摔着了可就坏了。」但是她坚定地说：「我要扔掉拐棍走路了！看，这不好好的嘛！」从此，她甩掉拐棍去炼功点炼功了。

    功友们看见她一扭一扭走来了，大家惊奇地笑了，祝贺她重新站起来了！她激动得真想大喊：「我站起来了！是李老师救了我！」 从此始恢复走路，坚持学法炼功，简直像小鸟一样要飞起来，一般的人走路都走不过她。这就是法轮大法发生在她身上的真真切切的事实！

    亲爱的朋友们，我为什么要说这个故事呢，因为有一些网友问我说我可以学吗？所以小红才特别说了这个真实的例子来给我这些朋友加油的哦！

6、迫害其它宗教人士逾1,222万

    有网友问小红：我早就怀疑中共迫害法轮功，但是为什么中共不迫害其它宗教呢？其实关于其它宗教被迫害的消息不少的，陆委会曾经公开这惊人的数据：自改革开放以来，遭中共当局迫害的宗教人士已逾1,222万。据「中国宗教迫害调查委员会」披露，中共自改革开放以来，在六千万以上的家庭教会信徒中，至少有270万人被任意拘捕过，44万人被判劳教劳改，112万人被勒索罚款的。

    宗教团体「对华援助协会」会长付希秋牧师说，全国各地许多中小学生都要签订反邪教誓言，大批 家庭教会传道接连被捕、判刑、劳教，某些宗教专业研究生紧急停止招生一年。付希秋牧师说家庭教会的领袖蔡卓华因为领导六个家庭教会并出版宗教杂志而被秘密逮捕。付牧师展示了一份「中宣发[2004]13号」文件的影印件，这个文件要求主要的新闻媒体和网络都要开辟无神论专栏， 高等院校科技战线以及社科院都要开展无神论的教育。很多宗教活动就被界定在受打击之列。

    今天我们再谈谈当年基督徒殉难者遭受了从谩骂，狭窄的牢房中监禁、到各种电椅、活活被投向野兽等残忍酷刑。迫害者们这样折磨他们仅仅是为了迫使他们向罗马之神敬香、或者恭奉祭祀，但是他们没有把这一切看作是基督徒和他们的迫害者之间的斗争，而是正义与邪恶的斗争。而今天法轮功学员们承受着更严酷和卑劣的折磨。2700多名学员由于拒绝放弃信仰被毒打致死。学员陈子秀去世的前一天，逮捕她的人又一次要求她放弃她对法轮大法的信仰。在又一轮警棍打击后几乎失去了清醒意识的情况下，这个58岁的老人还是坚定的摇了摇头。暴怒的地方官于是让陈女士赤脚在雪地里跑。。。」这只是许多类似事件中的一例。我常常看着这些被迫害的真实照片影片时，泪水在也不能停止，迫害者括强奸女学员，注射破坏中枢神经的药物，毒打致残，各种刑具，胶管殴打，严酷的精神和肉体折磨，成千的中国法轮功学员们「承受了难以描述的折磨。」

    法轮功学员反对的是这场邪恶的镇压， 如果说我们心中有什么遗憾事，就是有许多的善良人还在被极少数人制造的谎言所蒙蔽和误导，被高压阻挡着，无法知道法轮大法真正是什么。时间在检验着一切，我们已经看到了── 迷雾散去终有时，已经越来越多的人在关注着这场迫害！

7、九双鞋的故事

    有个网友非常急切的问到：我也知道法轮功是被冤枉的，但是打压那么厉害，还学下去最后是会家破人亡的。其实我们看到很多真实而感人的事情在发生着，一个小孩说, 他的父亲原来会酗酒，会打他们, 他们都不敢靠近他父亲；但是后来他父亲学了法轮功完全变的祥和了, 使他们感受到前所未有的家庭温馨，可是公安却强行将他父亲抓走，真正拆散了他们的家庭温暖。

    从镇压令下达的第一天起，全国各地计有几十万法轮功学员走向政府部门，用他们「传统」的方法──「上访」，表达了他们的立场：说明法轮功于国于民有百利而无一害，作为修炼法轮功的亲身受益者，希望政府能纠正对法轮功的错误「定性」。

    在中国，上访不需要向公安局申请，是老百姓的基本权利，也是对政府的信任和对政府解决问题的企盼，然而等待他们的却是警察的暴力拘捕和拘留所的铁窗。

    明慧网上曾登过一篇文章叫《功友的九双鞋》一位年迈的农民被捕时，他打开自己的包袱，将几双穿烂的布鞋送到警察眼前：“我走了这么远才到这儿，就为了说一句心里话：法轮功好！政府错了！最后，警察沉默了许久，说你走吧！并没有抓他。

    当江泽民说要消灭法轮功的时候，他可能忘记了那些历史的教训，想不到这些看似柔弱的人群内心竟然如此坚强。

    表面的力量对比是悬殊的，镇压的一方拥有世界上最庞大的军队、几十年「无往不胜」的「斗争」经验和一个世界上人口最多的国家的一切资源；而法轮功只是一个气功门派，而且没有一分钱、没有一间办公室，所谓的炼功点都存在于公园，有人来炼功是个「点」，没有人来炼功立刻就变得子虚乌有，双方的力量是如此地悬殊，甚至根本不可能相互成为对手。因此江十分有把握地说，「共产党如果战胜不了法轮功，那将是天大的笑话！」可是如今他却万万没想到因为"群体灭绝”及"酷刑罪”目前在多个国家遭到起诉啊！一旦江踏上这些国家的土地，就将被告上法庭。在全世界范围将形成天罗地网啊！

    还有一位功友在7月20日大逮捕发生后立即来到北京上访。一名警察在大街上毒打了他，最后将他摔在地上动弹不得。那天天气非常热，毒打他的警察也汗流浃背。这位功友挣扎着从地上爬起来，摇摇晃晃地向打他的警察走过去。那警察以为他要还手了，谁想到他竟然没有一句怨言，没有一丝气愤，反而从自己随身的包里拿出一条毛巾递给警察让他擦擦汗。那警察6尺的汉子泪流满面。

    这就是法轮功大善大忍的精神。如果他们有一点点的私心，他们完全可以呆在家瑞安安静静地去看书，炼功。但是他们还是走出来了，只为了跟政府说明一下法轮功的真相。从另外一个角度讲，如果他们对政府失去了信心的话，他们根本就不可能去向政府和平请愿，这正是说明他们对政府的信任啊！

8、小红的香港之旅

    常常有网友对小红热诚的邀请说：小红啊！你什么时候到大陆来玩啊！去年哈尔滨的朋友邀请我去参加他们的冰雪庆典。小红说：我也很想去啊！因为小红还没有看过雪啊。当时网友都笑我，竟然没有见过雪呢！小红想去可是去不了啊！

    还记得2年前，小红和我们一些学员持合法签证前往香港参加修炼心得交流会。如果您们平常有收听自由亚洲电台，可能听过这个报导：当时竟然有八十名学员遭到留置或遣返；至少九位被暴力相向。

    原本我是抱着跟香港学员交流的愉快心情踏上旅程的，而且参加的修炼心得交流会也是经过合法申请批准的。但是您们知道吗？那是一次让小红感到难过的香港之旅。

    入境时海关人员查了查我们每个学员的名字之后将我的朋友和她的妻子分别带入一个小房间，说是要安全检查。大约在房间留置了两个小时之后，在完全没有说明原因的情况下，拥进一批武警，开始用暴力将我的朋友们送上飞机，大约12名武警用暴力将我的朋友们抬出房间，按在地上并用帆布袋将我朋友捆起，造成他右手手掌瘀血、颈部拉伤、皮带被拉断，送上飞机时连鞋子也掉了。朋友告诉机舱长香港海关的无理暴力遣返，希望他不要配合这种反人权的做法。但机舱长表示香港政府强迫配合，他们也没办法。

    陆续我们看到还有10个法轮功学员被送上飞机，令人不可思议的是，同机被遣返的10个学员中，其中有5个女学员也都是被粗暴地装进麻布袋抬上飞机的。也都有不同程度的拉伤。有三位孩子在被暴力遣返中随身手提行李也遗失了。

    小红当时内心非常震惊，看着这一幕幕的真实状况，有点没有反应过来，因为每个人都切身感受到中共独裁集团迫害法轮功的残酷，在香港这个号称「法治」的地方的警察对待法轮功学员尚且如此。那么就不难想象中国国内法轮功学员所遭受的艰难处境啊

    这个事件，在自由亚洲电台2003年2月21 日中也有报导。我的朋友们，您听到吗？我们这80位被遣返的学员，他们几乎遭受到相同的待遇：被挟持、搜身、检查行李、限制通讯与人身自由，有的被警方以防暴毯强行包裹到飞机上。一个姓卢的女学员向记者展示了身上的伤痕，根据她当时的描述，遣返机上的空服员看了都想哭，因为空服员他们表示多年来从未见过警方采取这种方式，即使是现行的杀人犯。

    朋友们，小红有感而发，我们都没有任何犯罪纪录，也没有所谓违反保安安全的事实，香港的行政中立已经受到中方的压力，这次遣返案也只是冰山的一角。您们知道吗？类似的事件也曾发生在冰岛，当时冰岛政府接受了中国提供的一份所谓的黑名单，名单上的人均被拒绝进入冰岛，此事当时还引起冰岛千人请愿抗议政府妥协，冰岛人民说令他们感到羞愧，并且站出来向全体法轮功学员道歉。小红到香港所遇到的部分学员被拒绝入境，也是中共独裁政权提供的所谓黑名单所致。

    小红说这些是一次活生生的经历，我们去参加修炼心得的交流会，交流修炼法轮大法后自己的身心受益，身体的健康、心灵的转变、知道如何去要求自己做一个真、善、忍的好人，且这是一个经过香港政府核准的合法活动，我们也接受到香港朋友的邀请，也有港签，一切合法，为什么不让我们入境？

    法轮大法在中国大陆遭受迫害的真相，至今被证实己有2700多人被迫害致死，10万多人被非法劳教、判刑，他们没有做坏事，只是因为修炼法轮大法，坚持做个真、善、忍的好人，就遭受莫名的迫害。您可以看看小红网页上高蓉蓉生前最后的呼吁。18名香港立法会议员发表联署声明，对大陆镇压法轮功提出异议，并呼吁中央政府和香港特区政府尊重和保障法轮功学员的人权自由。我亲爱的朋友们，小红也诚心的希望您能明辨这一切！

9 、爸爸何时回家呢--小天纯的故事

    转眼间，中共镇压法轮功已经六个年头了。根据被迫害者家属核实的资料，已经有2775名学员在镇压中死亡，身后留下255名遗孤。他们有的父母俱亡，或者一方死亡，一方被关在监狱，有的生活在单身家庭的阴影中。有的在有心人帮助下已经得到营救，更多的是嗷嗷待哺，等候外界的救援。叫人不免感到心疼。以下小红想跟您说一个小天纯的遭遇。

    小天纯，今年不满五岁，农历1999年除夕夜出生。 他的父亲叫刘海波，吉林省长春市绿园区医院医生，由于为人善良、正直、工作勤勤恳恳而受到领导的好评。 母亲侯艳杰是个受公婆称赞的贤惠媳妇。二人均为法轮功修炼者，在小天纯出生前两天，他的爸爸因不放弃修炼法轮功而被警察非法抓走，小天纯一出生就没见到爸爸。爸爸在牢里给孩子起的名字叫：「天纯」，希望他做一个纯真、善良的好孩子。小天纯长到一年零八个月的时候，才头一次见到他的亲生爸爸。

    可是，刚刚与父亲团聚七个月的小天纯，由于江泽民流氓集团的迫害，在2002年3月，父母双双被非法绑架，均遭到酷刑逼供，原因是只因为了修炼法轮。父亲被抓的当天晚上就被长春市宽城区公安分局活活打死。警察做贼心虚，不敢让更多的人知道此事，没有通知家属，就草草将其火化。事隔一年，其家人才知道人已被他们杀害，可他已年过七旬的父母直到今天还不知道儿子已不在人世，还在苦苦的等着儿子早点归来。

    小天纯的母亲被非法判劳教三年，小天纯被送到外祖母家，他妈妈即将被放回来的前几天，孩子高兴得不得了，说：「我都忘记了妈妈的模样了。」随后又若有所思的问大人：「我妈妈回来了，那我爸爸什么时候回来呢？」一句辛酸的话，让人落泪，谁又忍心再伤孩子的心告诉他；你的爸爸永远也回不来了，你永远也见不到你的爸爸了！

    这一切都是江泽民流氓集团制造的悲剧，强行残酷的镇压这些善良的修炼者，使成千上万的象小天纯这样的孩子失去了父母、失去了原本幸福美好的家庭，我的朋友们，在小红的网页上有一个全球关注遗孤所拍摄的影片，您知道吗？小红从头看到影片结束，我的泪水没有停止过，在此希望我们都能关心这些在江泽民流氓集团下失去父母的可怜的孩子们！

10、感谢您的来信

    小红上一集的语音留言，好多好多网友都跟我说，他们将我的语音都全部听完了，有的还重复着听着，一个由中国到加拿大读书的网友告诉我：您好！我在无意中与你相识，我听了你所有的数据，我真的很感动。其实我刚到国外时所听到的报导就完全跟国内不同的，一听之下非常讶异法轮功所承受的迫害。

    还有网友说：您好！听了你的留言，我很感动。我一定要让我的好朋友都能早日明白这些真象。还有一个网友说：亲爱的小红朋友，我是相信你们的，我相信总有一天，这些真象会面向所有的大地的，我等你们的来信。

    还有网友说：我很早就想学法论功，现在有很多人想学都不敢学啊，因为有政府干涉，我想学却又没人敢教我啊，今天看见你的信息我很高兴，所以我就和你联系了。我非常敬佩法轮功学者冒着无数的风险澄清着一切事实。

    还有一个网友说：我苦寻法轮大法长达四年之久。我看过关于法轮大法宣传片。痛骂镇压者。今天终于让我偶遇之音，免去我寻觅之苦。

    像这样明白真象关心着支持着法轮功的来信非常非常的多，朋友的每一封来信，我都用心的看过并且回了信，常常在看信的过程中眼泪就忍不住的掉下来，明白真象支持法轮功的人越来越多，也越来越多要学功的声音在中国大陆发出。还有网友问我说：小红，我能帮你们做些什么？有的网友说，我会将这些真象尽我所能的告诉我的朋友。

    小红真的为这些朋友感到高兴，为什么这么说呢？因为历史绝不会忘记那些善良正义的人们的。您想想看哦，同是生命，可是每一个生命的选择却是不尽相同。在这场迫害中，有人充当了江氏流氓集团的打手，有人对这场迫害视而不见，有人被恐怖的镇压吓的不愿听真象。可是，也有在这场迫害中保护大法弟子、维护了大法的世人。相比之下就能看出一个人的道德标准如何、正义与良知的表现，其实也就是一个人自己选择的未来善恶有报的道理一直是被证实的啊！

    因为您的一份关心和正义的支持，都将增加一份正的、善的力量，更将使您的未来无限的美好的！

    就在这首歌声中，小红将要与您告别，也同样的用最真挚的心祝福您，心想事成、好运连连！拜拜！


小红第三集

~ 心的朋友 ~

小红第三集

1、终于再相见
2、留言为了什么
3、小红被电话骚扰
4、不寒而栗
5、胡锦涛的同学都判了，谁还能幸免
6、好书推荐：为你而来
7、小红说故事
8、恶警性侵
9、小红跟警察报案
10、不舍道别离

1、终于再相见

    亲爱的朋友们，好高兴小红又与您相遇了！那一天有一位网友给小红打电话，电话中对小红说，一个多月前我就听完第一集和第二集了，我一直在等一直在等，你的语音出的太慢了！我听了由衷的感谢这位网友，他说她的女儿已经上大学了，他听了我的语音对我说：我认为应该让法轮功朋友都能合法的炼功，叮咛我要快点出第3集、第4集，应该一个月一集啊！小红听完真的受到很大的鼓励哦！小红很愿意跟网友们交流的哦！

    一个网友告诉小红：您好！很高兴能与你相识,我已经听过你的录音了,听到你的一些话语,我很感动!真的希望我能帮你做点什么! 一个网友说 ：第一次听到你说的，恍然间自己好象明白了什么，真的有点不相信，但良心让我相信你。还有一个网友说 ：我越来越明白现实到底是怎么回事了！谢谢你让我认清了一切的事实真相！祝你们有光明的一天！ 另外一个网友说：希望以后有什么新的消息你能告知我！我会在心理支持你们的！永远支持你们的！

    还有一个网友说：我听了你告诉我的迫害，心中非常的激动，非常的气愤。希望能像你说的真正的让这一切都停止。能有祥和的社会。

    还有好多明白法轮功真象的网友要学功的，有一个大姐还因此买了计算机，开始学法学功。还有一个20多岁的网友虽然他没有计算机，但是他几乎天天到网巴上网找我，他一到网巴就给我发讯息，要看《转法轮》。小红感到非常的高兴，也非常感谢朋友们不断的给小红来信鼓励和支持。往后的日子里，小红将为我的网友们更加用心的录制更多消息的语音的，请您们都要为小红加油哦！也一定要记得听哦！小红在此像您说声谢谢~ ！小红特地认真的学会以下这首『万象新 』，要送给我亲爱的朋友们，祝福您们所有的烦恼都将远离，在您新的人生旅途中，万朗晴空，万象新！以下就请您听听小红为您唱的这首 『万象新 』，谢谢！

万象新

连宵风雨停 天地转新晴 云淡碧空青 百花笑盈盈
暗香更远近 芬芳舞娉婷 乾坤万象新 普天颂群英

2、留言为了什么

    小红在第一集语音的第2个话题中曾经告诉网友们我为什么要录音？语音中又是想表达陈述些什么呢？有些网友给小红来信说：我感受到你的善良你的用意，我已经全部听完你的语音。不过现在也有网友还是来信问小红，你录语音是要做什么呢？很感谢朋友们的互动和来信交流，小红想再次跟我的朋友们说明一下，如果你有听完这些语音，您就约略知道我是用我的全心,真心在录这些留言，小红上网有3年多了，这些语音都是这3年多来我所接触的网友们最想知道的问题。

    中共在多年长期以来一直试图控制互联网！根据哈佛大学柏克曼网络与社会研究中心所作研究发现，中国大陆当局除了明显的色情网站之外，中国确实还阻断相当多的网站内容，不让中国的网络用户进入浏览。研究报告说：「譬如，我们发现，成千上万个提供新闻、养生健康、教育以及娱乐消息的网站，以及来自台湾约三千二百八十四个网站，都遭到封锁。」报告说，在GOOGLE前一百家最受欢迎新闻网站中，约有四十二个网站遭到封锁。所以有很多敢于报导真实的新闻网站在国内都被阻挡了。

    在小红跟网友接触的这几年中发现，有不少网友都想安全的得到真实的消息，但是没有方法。 所以我花了我非常多的工作之余，用我所能表达的善意来告诉您法轮功是被栽赃迫害的。这些人不是坏人，他们没有犯罪，只是炼功修心，做个道德高尚的好人。 您一定都还记得曹植所写的【七步诗】吧？

    「煮豆燃豆萁，豆在釜中泣。本是同根生，相煎何太急？」曹植的哥哥曹丕做了皇帝后，要想迫害曹植，于是命令曹植在走七步路的短时间内做一首诗，做不成就杀头。结果曹植应声咏出这首《七步诗》。诗人以箕豆相煎为比喻，控诉了曹丕对自己和其它兄弟的残酷迫害。

    根据『追查迫害法轮功国际组织』报告截至2004年4月底的不完全统计，遭精神药物迫害的修炼者遍及中国各地23省市自治区，追查国际”对中国大陆15个省的100多家精神病医院（科）进行了随机调查，调查数据显示的结果令人震惊。在被调查的对象中，明确承认“在政府压力下，明确参与迫害的精神病医院高达82.55%，而且承认没有精神病状只为转化而强行关押法轮功学员的精神病院超过半数！法轮功学员遭受到残酷的打压已经6年了，这群修真善忍的学员们不就是我们自己周遭的一群人吗？当我们见到这些人被残酷迫害时，他们身在其中煎熬着，我们怎么忍心不去多一些了解呢？怎么忍心帮着栽赃如同这首七步诗所描述的箕豆相煎呢？

    小红告诉您这些被紧紧封锁的消息，并不是要您来学，只是真诚的希望您能多一份了解，多一份关心，就能少一份人云亦云，希望唤起更多人对迫害的关注，共同制止迫害。

3、小红被电话骚扰

    我的朋友们，您听过610这个名词吗？什么是610呢？1999年6月10日，中共中央成立了一个专职迫害法轮功的组织，其正式名称是「中共中央处理法轮功问题领导小组」，由李岚清、丁关根、罗干负责，李岚清任组长。从中共中央到各级党委都有分支机构，自中央以下，"610办公室」遍及全国城市、乡村、机关学校。各个大学、机关和大企业中都成立了这样的临时机构，均称为"610办公室。

    610凌驾在法律之上，具体实施对法轮功学员的残酷迫害，在中国国内非法酷刑和虐杀了成千上万的法轮功学员，造成了无数人间悲剧。并且将迫害延伸到海外，输送大量间谍监控并骚扰法轮功学员。它是完全不具任何法律依据的组织。

    因为有一些网友在问小红，这个610 办公室是怎么成立的，又是在做些什么呢？所以小红根据国际调查报告跟您简单说明一下。

    "610办公室’’是一个非法组织，中央"610办公室」的成立未得到中华人民共和国最高权力机构全国人民代表大会的批准，未得到国务院的任命；《中华人民共和国宪法》和《中华人民共和国国务院组织法》都没有授权给中国共产党及其任何附属机构直接干预和运作政府行政的权力。

    小红看到大纪元报上报导，目前610办公室已经因为中共到处拨打骚扰电话正被比利时等多个国家起诉着！这件事情小红也经历其中，在今年二月初，全世界二十多个国家的很多法轮功学员都收到了来自大陆的骚扰电话。电话采用中文或者英文播放诋毁法轮功的宣传。小红的室内电话和手机也为期不久就会同时接到这样的骚扰电话。每回在一天内会同时接到10多通来自中国大陆的电话录音，每半个小时1通，从上午8、9到晚上9点多不停的响着，内容均为诋毁法轮功的内容，我们深深受益却污蔑栽赃我们的心声！我被这样的电话骚扰到几乎无法工作，如果你没接听，这电话就不断的响，小红根据上面显示的号码回打却是空号，身边的朋友们也跟我一样不堪其扰。而且没隔几天就来一次这样的骚扰。小红说的都是真的，我的手机中都还有这样的骚扰语音呢！

    我的朋友们，610的恶名昭彰，目前众所皆知。原天津市610办公室人员郝凤军，因为看不惯中共非法迫害法轮功的种种恶行，在悉尼向媒体揭露这一切罪行。他说，他从一名警察开始做起，后来被转到610办公室工作。但因为看到同事酷刑折磨法轮功学员的事实而离开那里。 他亲眼见证了「610办公室103专案」中法轮功学员孙缇被610警察打伤以后，郝凤军感到，他在那里再也呆不下去了。

郝凤军的工作证。

    他说：「孙缇是被抓的70多为法轮功学员的一个。当时我看见她坐在提讯室的凳子上，眼睛被打的成了一条缝，审讯她的警察是国保局610办公室二队的队长穆瑞利，当时他的手上还拿着一根带有血迹的螺纹钢棍（直径1.5公分），审讯桌上摆有一个高压电棍。我们进屋后就请穆瑞利出去了，法轮功学员孙缇一下子哭了出来，她让我们看看看她的后背。她转过身去撩开上衣，我惊呆了，她的后背几乎没有一块完整的皮肤颜色，全是黑紫色的并且有两道长约20公分的裂口，鲜血在慢慢的往外渗。

    郝凤军说：「那一刻，我的心好像要碎了一样。即使对地痞流氓，我都尽量不伤害他们的身体。可是，现在610的人却对这些手无寸铁的人下如此毒手！」

    郝凤军揭露，中共对外的媒体节目中展示的劳教所、洗脑班是宽敞明亮的大楼，里面是笑容可掬的狱警，法轮功学员被感动得痛哭流涕。他说，这些节目都是伪造的。说到中共媒体伪造，他举过焦点访谈采访景占义的例子。当时的拍摄现场就在他们局，景占义说出的话，连610的民警都感到太假了。他说：我亲眼见到，那是因为610的局长威逼他这样讲的，采访前就背好了。」

    「610办公室」全权指挥、协调全国迫害法轮功事宜。管辖范围扩大到不信仰共产党的教会、其它宗教信仰团体和气功组织。我亲爱的朋友们，小红告诉您这些，真心希望您从中思考、明白谁正谁邪，谁善谁恶，从而在心中有个正确的理解！

4、不寒而栗

    朋友听了小红这2集的语音留言，来信跟小红说，小红啊，我们这儿听不到这些消息啊，现在迫害减少了吧！我的朋友们，您知道吗？6年过去了，中共对法轮功的残酷迫害仍然在持续着，只不过是迫害转为背地里进行，显得更加隐蔽。您知道国内高智晟律师这件消息吗？中国著名律师高智晟在互联网上发表了《停止迫害自由信仰者 改善同中国人民的关系》——致胡锦涛和温家宝的公开信，信中公布了高律师本人调查得到的一些触目惊心的法轮功学员遭受迫害的案例，并陈述了对两位中国最高领导人胡、温的希望：尽快以迅速的措施制止各地地方当局对信仰法轮功的同胞持续非法的野蛮迫害。

    高智晟律师为什么在此时再次为法轮功呼吁呢？6 年的镇压法轮功学员到底承受了什么？究竟是什么样的力量支撑着他义无反顾的维护着法律的尊严和人间的正义呢？高律师走访了几个地方，调查了多位遭受种种迫害的法轮功学员的遭遇，他说这已不再仅仅是那些被非法迫害公民摆脱灾难的需要，这里还涉及中国的宪法、法治、道德及道义方面的共识价值！”

    高律师说：「当我做调查的时候，我最急切的想表达的一种思想就是：我们看到的是一个民族在跟着承受着，而并非单一的承受着迫害的法轮功学员！ 」

    高律师叙述了一段王德江学员受播害的经历，高律师说：王德江所受迫害的描述我仅仅挑了一段，他讲述的在北京时所遭受的折磨。听了以后可以说是令人发指。他谈到一个过程都不愿意谈，自己都哭起来了。当时，在北京抓一个法轮功学员能逼问出来姓名，一个人可以得到2000块钱，上面只要结果，不问手段和过程。警察为了得到这2000块钱的过程中，有些学员确实把罪受大了。警察实在问不出王德江的姓名的时候，他们就把他扔到一群强奸、抢劫犯人中，警察一阵耳语以后，那些犯人一看还问不出来，就把衣服扒光，男人竟然还对男人强暴！王德江告诉高律师：“那个时候感到浑身毛骨悚然，他都采取过咬舌头自杀、以各种方式进行反抗，可一点用都没有。落到那群人手里一点用都没有！！我的朋友们，您知道吗 ？小红说到这里心都在滴血，泪水悄然落下。。。。

    高律师说：“我们接触的受迫害案例，有一个是已经死去的法轮功学员贺绣莲的爱人徐承本，他的妻子已经死去两年了，尸体在医院里已经冷冻了两年，就是这样也没有放松对他的折磨，审讯他的时候，警察放了一杯开水，问他：你转不转化？你再不转化，我就用开水泼你！当他回答我还是不转化时，一杯滚烫的开水“哗”的就泼到了他的身上！”

    高律师叹着气说：“哎呀，那是个非常老实的人，从他的容貌、举止到神态，老实的就像块石头似的，我一想象那些人，能把开水倒到这样的人身上，这些人的心灵的毒化程度得达到何等的恶劣程度？！”我的朋友们，高律师一直在为法轮功朋友和其它遭中共腐败官员欺凌的小老百姓的身家四处奔波、仗义直言、不畏生死打官司！当记者问：受到了伤害，有没有过放弃的想法？高律师毫不犹豫地回答：“没有”！高律师说许多多不认识他的人，没见过面的人，都在支持着他。：“通话时他们流泪我也流泪。为什么两个不认识的人之间可以互相流泪？我认为是因为在我们的心中，正义的力量是最能鼓舞人心的，正义必胜是一直不变的理念！”

    目前一些地方当局对信仰法轮功学员的迫害已到了完全随心所欲的地步，我们无法接受这种公然反人类的野蛮暴行发生在当今21世纪的人类社会中啊！小红看到越来越多的人，他们都能明辨和正视关心这一切，而在您的内心支持什么呢？ 小红真心的告诉您这些消息，也为能坚守明辨正义真理敢于了解真象的朋友们致敬喝采！

5、胡锦涛的同学都判了，谁还能幸免

    我的朋友们，您知道 张孟业是谁吗？他是当今国家主席胡锦涛的同学。在中共打压法轮功前曾几次写信向胡锦涛夫妇推荐法轮功，寄给他们主要的指导书籍--《转法轮》，希望他们也能炼功改善身体，胡锦涛夫人曾回寄明信卡表示谢意。在他们参加的清华学友聚会上，张孟业也介绍了他自己炼法轮功起死回生的经历。

    他说哦，在他炼法轮功前患有肝硬化，十几年来，好药用尽，练了十多种气功，都没办法治，肝硬化不断恶化，医院已判了他死刑。可是啊！就在他绝望的时候啊，您猜猜发生什么事情了呢？他遇到了法轮功，经过8个月的认真修炼，就完全好了，亲朋好友都感到惊叹不已。但是啊却在99年开始了恐怖残酷的打压，张孟业见于这么好的功法，却遭到残酷镇压，于是在1999年11月他们夫妻赴京上访，致信中央！但却因此被劫持至广州市第一劳动教养所强制劳教2年多，每天十几小时繁重劳役，经常遭到各种侮辱与虐待。有一次他因炼功被痛打后，罚铐抱大树三天，身心受到极大摧残。在2002年2月10日绝食获释时，形如槁木，只剩下一张皮包一把骨，1.65米的身高，体重不到35公斤。

    回来后，他继续上书胡锦涛，致信清华校友，于2002年5月又被绑架，押送到广州市黄埔区的所谓「法制教育学校」(实际上是最无法无天的法西斯式集中营)洗脑。被打手们捆在椅子上强行灌盐、辣椒水，百般羞辱和精神折磨，常常给打的伤痕累累，有一段时间曾给打得蹲不下来洗澡。有好几次，甚至被打手把手脚捆绑得紧紧的，手绑在身后，然后倒提起来，再把头按在厕所里强行灌水，快窒息时又给拉起来吸几口气，接着按下去，反反复覆灌得死去活来，那时他感到肢体欲裂，五脏犹焚，极度的痛苦可怕。出来后再度上书胡锦涛，向广州市检查院举报不法官员，材料上网后，又遭公安连续两天绑架(未遂)，后一直都被跟踪盯梢，蹲坑监控。

    张孟业说：『我作为当今国家主席胡锦涛的同学，又年过花甲，尚遭到这样的非人对待，不难想象其它法轮功学员会受到怎样野蛮的迫害了。对这种灭绝人性的罪恶，这种对信仰和道义的穷凶极恶地扼杀，是必须站出来制止的，我觉得多一个人坚持，就多一份希望。』

    2000年2月，江泽民批评广东对法轮功「镇压不力」，亲自到广东督战。在江泽民和罗干的高压下，广东开始劳教法轮功学员，第一批被劳教的学员中就有他，他们还说，胡锦涛的同学都判了，谁还不能判？

    早在2001年10月底，据中共官方内部统计，拘捕中的法轮功学员死亡人数已经高达1600人，几年过去了，随着迫害的继续，从民间渠道证实的被迫害致死的人数在逐日增加，而全国被非法判刑的法轮功学员至少有6000人，被非法劳教的人数超过10万人，数千人被强迫送入精神病院受到破坏中枢神经药物的摧残，大批法轮功学员被绑架到各地「洗脑班」遭受精神折磨，更多人受到所谓「执法人员」的毒打、体罚和经济敲诈。

    张孟业回忆被关押凌虐的悲惨遭遇，想到中国大陆仍然有许多法轮功学员在遭受各种酷刑迫害，说他将用所有的力量，揭露中共对法轮功的非法迫害和欺世谎言，呼吁各国政府和人民，共同关注中共恶劣的人权状况，共同声援并制止其暴行！

6、好书推荐：为你而来

泽农新书《为你而来》免费下载

    您看过『为你而来』这本书吗？此书的作者是加拿大的泽农．多尔奈基。他说：『我不反对中国政府，也不反对中国。实际上，自从修炼法轮功以来，我已对中国文化和中国人民有了更深的理解。这也是我觉得我必须去中国的原因。因为修炼法轮功，我得以戒掉酗酒、抽烟、吸毒以及其它许多使我身心受污染的恶习。就在我发现法轮功之前，我已准备离开我的家人、朋友、离开这个社会，去深山里生活，因为我觉得人生毫无希望。然而在那之后不久，我即开始修炼法轮功。我去掉了自己以前所有的恶习和头脑中的坏思想，取而代之的是「真、善、忍」。当我的母亲看到发生在我身上的巨大变化之后，她也开始修炼了。她的关节炎好了，还减轻了体重，而且她在修炼法轮大法中体会到人生更深刻的目的。』

    他说：『法轮大法来自于你们的家乡－－中国，来自你们那博大精深而又美好的文化。没有大法，就没有今天的我。就是带着这份深深的敬意，我踏上了你们的国土，为你们而来，向你们讲清真相。我希望通过我这张西方的面孔和纯净的心，能够唤醒你们心中的善念。请不要追随江泽民及其帮凶迫害法轮功，因为这会使你们陷入灾难。』

2001年11月20日，来自世界各地的三十六名西方法轮功学员在天安门展开写有「真善忍」的巨型横幅，部分学员遭公安武力对待，鼻、背手等都受伤。

    他为什么要放弃西方自由、舒适的生活环境，却鼓足勇气去中国承受折磨、迫害、甚至牢狱生活，以至于失去生命的准备呢？

2001年11月泽农手持亲笔所写的「法轮大法好」，摄于中国长城。(摄影／乔．契普卡)

    有记者采访他：你在国外已经可以告诉人们有关法轮功的真相了，为甚么还要去天安门呢？ 泽农的回答让人深思，他说：在中国，人民大量地受着政府歪曲事实的宣传的误导，以我个人的力量，根本就没有能力或资源向很多中国人去道出事实。我认为，天安门是一个「申诉舞台」，可以让我向中国人民传达法轮功的真相！我去天安门之前，也抽空去了长城，在那里挂了一些横幅，那是一次有象征意义的行动，因为长城是为了保卫中国而建造，而我的中国之旅是想保卫中国人，希望北京当局能够停止镇压法轮功以及停止撒播那些欺骗无辜中国人的谎言，以免他们继续受骗，配合当局做出一些违反人权的事情。

    他在书中呼吁中国人们：请不要相信谎言！请不要攻击法轮功！法轮功是在当前这样混乱的世界中传出。然而在这场迫害中，为什么我们从未听到有任何一个法轮功学员还手或报复呢？在几千万名法轮功学员中，为什么就没有一个人面对打骂而还手或还口呢？

    他语重心长的说：「在真、善、忍遭到攻击时，每个人选择如何做是至关重要的。 」

    全书写的这段心路历程，感人肺腑，小红觉得您不防也看一看哦！

7、小红说故事

    我的朋友们，你们知道澳大利亚知名的画家章翠英吗？少女时代的章翠英便开始在艺坛崭露头角，不但曾在上海举办了个人画展，还多次在中国全国各地举办了联合画展。１９８６年并曾在中国的全国书画比赛中，赢得第二名的殊荣。而这样一个优秀的知名画家，为什么曾经被关押在中国监狱？又为什么 会在去年9月15日控告江泽民和610办公室呢？

章翠英

    章翠英之所以控告江泽民与610办公室，是因为法轮功把她从生不如死的风湿性关节炎折磨救了出来，可是江氏集团扑天盖地的造谣在诬陷法轮功，她想以自己的亲身经历告诉中国政府法轮大法好。 当人生和事业正迈向高峰时，1996年，已经移民澳大利亚的章翠英得了严重的关节炎，全身上下几百个关节疼痛难忍，她再也不能提笔做画了。至1996年年底，整个人卧病不起，吃饭走路都困难，她痛苦不堪想以「安乐死」解决。

就在此时，她先生发现到法轮功，鼓励她去上课， 章翠英 勉为其难去参加，立刻被李洪志先生阐述的道理深深触动。在修炼后的两个月时间，几近瘫痪的她彻底恢复健康，绘画艺术生涯也得以继续。

    1999年7月，江泽民开始镇压法轮功，章翠英本着「受人滴水之恩，必当涌泉相报」的心情，天天前往中国驻澳大使馆请愿，历时五个月不曾间断。中 共毫无善意的响应，镇压还不断加剧。到了2000年3月，章翠英决定回中国向中国政府陈情，为法轮大法说句公道话。说到这儿, 您知道发了什么事情吗？这一去换来的是一连串的迫害，经过四个监狱、八个月的关押。

    在不见天日的狱中，章翠英受毒打、恶言侮辱、关入男牢、长期戴上沉重脚镣、强制不能睡觉、皮肤病……即使如此，她还是坚持不懈地向警察和犯人讲述她从法轮大法受益的事实，法轮功受冤枉的真相。最后经由善心人士传递消息和澳洲政府的出面，章翠英在2000年11月获释。

    章翠英走遍五湖四海 分享真善忍的美好 ，离开大陆前，她仍然把握机会向受蒙蔽的中国人讲真相。当她被押送到广州机场时，她当着公安的面脱下外衣，向人们展示了她预备好的T恤，上面写着： 『为了一句公道话：法轮大法是正法，为此坐牢八个月，历尽艰险讨公道。头可断，血可留，浩气丹心留狱中。中国镇压法轮功，将成为千古罪人。』公安尴尬又无可奈何，但围观者的眼神中充满了钦佩和同情。

章翠英在机场穿着她写有诗句的T恤

    回到澳大利亚以后，章翠英心中挂念着大陆上千千万万遭到关押、强迫劳动、精神虐待、酷刑折磨甚至已经失去生命的善良修炼者。她走访了60几国100多个城市，藉由画展的机会把自己的亲身经历告诉世人，呼吁伸出援手，支持『真善忍』精神，帮助中国境内受迫害的法轮功学员。

    而最受关注的是，她在澳洲纽省高等法院起诉迫害法轮功的元凶、前中共总书记江泽民一案，她以自己亲身受迫害的经历做为起诉证据。

    章翠英在澳洲政府不懈的努力，在受尽了8个月非人虐待后于重获自由， 她说：『一个人失去自由是最最痛苦的，更何况是在中国的监狱里遭受惨无人道的迫害。 我为什么冒着生命危险一次次去中国？我对江泽民的无耻行为感到不可思议，这样正邪不分，颠倒黑白镇压成千上万的信奉真善忍的人。我不顾自己的生命为的是争取人权、争取正义。』我的朋友们，小红也是因为学了法轮功才从新活过的，也在此诚挚的期盼能把这一切真实的一面呈现给您，也愿您牢记法轮大法好啊！

8、恶警性侵

     朋友们，小红想告诉您一件骇人听闻的新闻。就是啊，11月25日那天，河北省涿州市东城坊镇派出所警察将两名法轮功女学员刘季芝和韩玉芝从家中抓走，在审讯和扣押的过程中，两位法轮功学员被所谓 “执行公务”的公安警察殴打、性虐待， 并遭到强奸。

    51 岁的刘季芝和42岁的韩玉芝都是涿州市东城坊镇西村的居民，法轮功学员。11月24日晚8点左右，来自东城坊镇派出所的6-7个警察翻墙闯入刘季芝的家中，在没有出示任何证件的情况下抄家后将刘季芝抓到派出所。在派出所，几个警察体罚并用电棍和胶皮棒殴打刘季芝，并对刘季芝进行性侵害，致使刘季芝的臀部、腿部和身上多处严重受伤。

    25 日下午两点多，一名叫何雪健的警察将刘季芝带到派出所的一个房间中，当着另一个警察的面，用电棍电击刘季芝的乳房，并强暴了她。之后，何雪健又把韩玉芝叫进同一房间将其强奸。在何雪健实施强奸的过程中，同房间的另一名警察并没有阻止。何雪健当晚还寻机企图再次强奸刘季芝。

     被强奸后的刘季芝下肢无力、精神恍惚，和韩玉芝一起仍被强迫为警察打扫卫生和清洗警车。

     根据“追查迫害法轮功国际组织”的调查，自从中共政府镇压法轮功以来，警察性虐待甚至强奸法轮功学员的事件经常发生。

    我的朋友们，您知道吗？他们的恶劣行径已经超出了人们的想象，完全是人性灭绝的一种兽性。” 刘季芝的年纪足以当何雪健的母亲了啊！这次刘季芝和韩玉芝被警察强奸的事件恰好发生在联合国酷刑专员正在中国考查期间。这件案例在12月1日在明慧网曝光后，很多人对此迫害案情感到非常震惊。为让更多人认清迫害、帮助制止迫害，受害人刘季芝还做了案情自述。谈到事情发生的经过，事后，还强迫扫院子，推炉灰，扫垃圾，还洗车，擦玻璃，一会都不让停下来。到了晚上，何雪健又强拽着刘季芝想又一次对她强暴。一共走了三个屋子，他开门看都有人，所以他没有得逞。

    26日，刘季芝的公公托着七拼八凑的3000元钱，（开始借了1000元钱，他们不干，又借了两千元）交给了派出所，才把她放了出来。刘季芝的两个孩子都在读书，很需要钱，天不下雨，庄稼收成也不好，这三千元钱无疑是个沉重的负担。

    刘季芝在给世人的公开自述信中说：善良的人们呀，我做错了甚么，只因为做好人，袪病健身有个好身体，就受到这样的污辱，我还有甚么脸见人。我一个清白的人，就是因为我炼了法轮功，警察就不顾法律保护我的权利，就敢于这样对待我。我一个50多岁的良家女子，对我实行这样的暴力，我呼吁有良知的人们，能够关心关心对我的迫害，如果对法轮功的迫害不停止，这样的事情可能还会出现。现在我精神恍惚，下身一直疼痛。如果不是大法的师父讲过自杀是有罪的，我已经离开这个人世了，我已没有生存的勇气了，也没有面对生活的信心了。愿世人觉醒！愿早日结束这场对大法与大法弟子的迫害！愿早日结束这阳光下的罪恶！

     小红跟您说这件事情，也希望善良的您也能多一份关心，早日结束这些迫害啊！刘季芝目前受家人保释放出，但为了躲避进一步的追捕正漂流在外，请您点选下一个刘季芝接受记者采访的语音文件。

9、小红跟警察报案

     记得有一回小红骑摩托车回家经过一个赡养中心时，突然间有两辆摩托车一前一后的挡住了小红的摩拖车。当时的我啊，并没有警觉对方是意图不轨，还问他们：请问你们有事吗？对方二话不说的将我的左手往后折，我发现不对时，另外一个人把我的摩托车钥匙拔走。他们两人将我压在地上，小红无力反抗。只是本能的大叫！

    随即来了三个路人，那两个歹徒将我的钱包抢走，随即落荒而逃。我的摩托车钥匙已经被拿走，我请求路人戴我到警察局去报案。警察局内的警察都认识小红了，就特别关心的盘过着。因为，在台湾各大小公园学校都设有炼功点免费教功。约有30多万名法轮功修炼者，将近1000多个炼功点。小红这几年来，一直在离家最近的一所小学炼功。。每天清晨我们一起炼功，炼完功后分别去上班。当我们炼功时，有时会遇到警察巡逻，所以警察跟小红很熟的。警察总说我们每个人炼功炼的都呈现很祥和健康的好气色。警察们对法轮功的好评不襟让我感慨，法轮功在台湾遍地开花，洪传21县市，大大小小炼功点逾千。自三、四年前起台湾法轮功学员将“真、善、忍”的信仰带进各地监狱与看守所，启迪受刑人的善良本性，获得看守所的肯定与褒奖。而我们国内的法轮功学员却因为坚持修炼法轮功，遭江氏集团非法抓捕关押、强制洗脑、酷刑折磨，甚至迫害致死。同样的中华文化，同是炎黄子孙，海峡两岸对待法轮功的态度形成了鲜明的对比。

    台湾彰化青年监狱、宜兰三星监狱、台南监狱、嘉义监狱、屏东监狱和绿岛监狱等都陆续将法轮功纳入监狱的教化课程中，坐牢的滋味是很苦闷的，法轮功课程是很多受刑人每周最期待的日子，读《转法轮》明白做人的道理，炼功使身心放松，“真、善、忍”的法理使很多受刑人明显改变了，他们的脾气不再浮躁不安，变的越来越祥和文雅了。

    宜兰三星监狱教化科主任说，「对这些戒治人员(受强制戒毒治疗的人)，平常我每天要做的事情就是写惩处单。上了法轮功的九天班后，奇迹就在第六天发生，后四天我都没开惩处单，冲突竟然没有了。」

     台南法轮功学员进入台南监狱洪法教功，至今两年多未曾中断。监狱有很多民间团体包括各种宗教团体参与教诲犯人，只有法轮功是完全义务，不收终点费。法轮功学员所表现的气质风范和感人的修炼故事，深深打动狱方人员和接受法轮功教诲的受刑人，在所有民间团体里给人的评价最高，大家对法轮功学员最礼遇，其它民间团体进入监狱都要搜身，只有法轮功学员不用。

     反观我们中国大陆国内据【亚太讯息中心】报导，2001年年底，辽宁龙山教养院由于迫害法轮功有「功」，得了40万元奖金，张士教养院得了50万。狱警公开说：「不给钱，谁干这种缺德事。」

     一位出狱的受刑人有感而发的说，若他能早一点接触法轮大法，了解人生的目地，就不会在社会上与人争争斗斗，在监狱里来来去去、于是他很热心陆续的去买《转法轮》送给他的亲朋好友，希望他们也能来修炼。

     关于以上国内兑法轮功的态度和台湾的鲜明对比，也引起了在国际间的高度关注，目前有「全球监视追踪系统」，此系统分布于70多个国家近300个城市的网络系统，该系统的目的是为了监视、追踪在中国大陆积极参与迫害法轮功的中共各级党政官员，尤其是那些涉嫌部署、抓捕、洗脑、虐待、酷刑和谋杀法轮功学员的凶手和直接参与信息封锁、舆论煽动、非法判刑的责任人，以帮助受害人及时对其采取法律行动。是由多个人权团体和个人组成的。

     该系统于发表《追查国际致中共官员的公开信》以来，陆续收到一些省、市级官员不再参与迫害法轮功的口头保证，还有部份参与过迫害的人员曾经表示愿意悔改并争取立功赎罪。在人类走向文明的今天，江泽民公开上演指鹿为马的荒唐闹剧，充分体现了他对全世界正义，道德，人权的亵渎和对社会公理，真理的挑战。江毕竟会因其罪行受到严惩的。

10、不舍道别离

     朋友们，时间飞快的过着，有网友跟小红说，我已经认识你好几个月了啊！嗯，是啊！

     小红的语音从第一集跟网友见面到现在已经快半年了，有网友将小红的语音收集到计算机中，有网友下载到mp3 中，有网友在上班前提早到网巴听完小红所有语音，还有网友告诉我通宵听全了我所有的语音，更有网友一直在帮小红传网站的网址给他们的朋友们，我真的非常的感动。网友听完后跟小红来信，您知道吗？常常收到网友支持法轮功的信和要学功要数据的信件，那样字字真切的让我忘却了疲惫。字里行间充满了人与人间的关心和尊重与鼓励！朋友们，在这儿我们就像一家人啊！小红说的是肺腑之言啊！

    您可知道，有一回我收到网友的来信，他对我说：「我上了你的网站，觉得说的真好。觉得你们和我追求真理的心是一样的。你们真的是好人啊。我挺感动的。我相信历史会还你们一个清白的。同时我也愿尽我的一份责任，为你们澄清更多的事实。」虽然在寒冷的夜里，但是小红的心好温暖好温暖。』有一回有一个误解法轮功的网友还给我打了三次电话，小红诚恳的跟他说明法轮功的真象以及我是如何的因为法轮功而脱胎换骨，重新时回健康开朗的生活的。他隔天给我写了一封信，信中说他已经明白了一切，是中共残酷的迫害栽赃法轮功，他说我错怪你们了，今后我会帮你们的！


小红第四集

~ 心的朋友 ~

小红第四集-小红话家常

1、小红告诉您一个好消息
2、惊人的苏家屯内幕
3、让很多犯人都为她鼓掌的人
4、我那个不再挨老爸打的网友
5、哈尔滨警察为什么跳楼？
6、我的好朋友是北大的才女--曾铮
7、主刀医生太太揭苏家屯黑幕
8、美丽的小女孩
9、老军医有话要说
10、小小说：婚礼

1、小红告诉您一个好消息

     亲爱的朋友们，又是好长一段时间不见了。小红要告诉您一个好消息哦！今后啊, 您可要常常上来小红网站听听我跟您闲话家常，上来看看最新的影片哦，因为有网友跟小红说：你的语音出的太慢了啊，有没有增加内容啊？所以今后小红会常常增加新的语音和影片的，也谢谢朋友们的建议啰！

     小红网站跟大家见面将近一年了，非常感谢朋友们的支持和鼓励。信件中有大部分是想学法轮功的、有需要数据的、还有因为知道中共如此迫害学员因而留下化名，希望小红帮忙声明退党退团队的。有一个网友看过网站上【高律师公开调查的迫害案例】影片后，对我说：「我以前只是觉得共产党贪污，腐败，没想到他们还残忍……还没有人性！」还有网友对我说：『原来也恨法轮功，但听您这么一说才真明白。我会给更多朋友发这个网地址的。要反抗，还没本事， 要努力学习 ，终有一天也能站在天安门广场为好人说话。』

     还有一个网友对我说：『做为一名中国公民,很不希望在自己的国家发生这些事.做为一名现代人,也不愿意看到人类还是如此的野蛮.感谢你让我了解真像。』还有朋友说：『相信正义的力量终将战胜邪恶。』 另外有人说：『你的那网站我看了!我很佩服你的勇气,虽然说我以前对我法轮功一无所知,不过我看了,你的网站,我知道了许多,我会永远和你站在一起的!不会像恶势力低头的!』

     还有说：『我是个爱好和平的人 。。不希望这个世界在有迫害。。打倒共军和江折民集团』还有说：『我痛恨它们，多给我一些信息！』『总想学习法轮功，但是就是买不到书，你能帮我吗？？』 也有人说：『我想知道更多的相，行吗』『我是你的朋友 听了你的述说 我也为此深感痛心 相信我会尽力的 有事和我联系』『把你的网址再给我！！！！我还想看看』『我想为你们做点什么』

    还有说：『小红你好!我看你写的网站!..心里有点心酸的感觉,但不知道说什么好,也许我们那个时候还小不知道以前发生的事情...你的网站给我启发的很大,也许我口才不好,不怎么表达我内心的话,但我会把你网站发给别人,...』

    还有说：『你给的网址的内容我都看过了`看了后感觉真的不同,也不知是什么感觉了,反正就是觉得会思考了很多`````你还有什么更好的网址吗,?能发给我吗,?我们这边封锁了你们那边的很多网站,老实说这边也做得太绝了 』

     一网友说：『我从QQ上看到你的网页，好心寒。，我愿意支持你们』 『听了你讲的这个中南海的不同 才真正知道什么是正与邪 原来他们真的误会你们了』 『你能发里面的全部内容给我吗?』

     小红之所以将这些信件读出来也是为了感谢朋友们一直给小红打气加油，让我受到很大的鼓励。我要虔诚的说一声：谢谢您。今后小红也将不断的增加语音内容，您一定要常常上来听听哦 ！

2、惊人的苏家屯内幕

    朋友们, 您知道吗？3月8日传出中共在沈阳市苏家屯区设立了一个秘密集中营，这个外界称的秘密集中营，实际上设在沈阳市苏家屯区的辽宁省血栓中西结合医院后院，具体地址在沈阳市苏家屯区雪松路49号，是中国首家治疗心、脑及周围血管疾病的专科医院。这家医院由辽宁中医学院教学医院、沈阳血栓治疗中心等几个机构合并而成。

苏家屯血栓病医院北面正门。明慧网图片。

     该医院占地面积21,087平方米，建筑面积17,562 平方米，职工460人，设有24个医疗科室。是一所科系齐全，设施完备，布局合理，具有中医和血栓专科两大特色的现代化医院。可是该秘密监狱设有「焚尸炉」，配置大量的医生，关押的人有进无出。

    【3月17日大纪元记者报导 】

     以下是小红摘录大纪元记者采访沈阳苏家屯辽宁省血栓中西结合医院一名前工作人员的谈话内容，因为有些内容很长，小红没能全部录制，您可以下载网站上的安全的软件上去大纪元进一部关心这件事情：

    图片说明：沈阳苏家屯辽宁省血栓中西结合医院一名前工作人员证实该医院曾关押法轮功学员约6千人，这些人中很多人进行活体器官摘除后，被投入医院后院的「焚尸炉」（锅炉房）烧掉焚尸。图为这名工作人员接受大纪元记者采访。(大纪元新闻图片)

记者问：该集中营设立的医院工作人员都知道此事吗？

她回答：该医院只有少数官员和部分医生秘密从事摘取器官的手术，医院其它工作人员部分人知道此事，但大家因为担心灭口和惹事都回避此事。只有非常被信任的医生才能够被挑选来做摘除器官手术的主刀医生

问：为何要选中法轮功学员作器官被摘除者？

答：因为很多法轮功学员被抓来的时候家人不知道，无人认领尸体。

问：做手术的时候打麻药吗？

答：打麻药。中国大陆医院的麻药是有限量的要求。一般根据这个医院容纳的病人的人数来配额麻药的供应量。我们医院实际公开的病人没有多少，公开纪录的手术也不多，但和手术需要的相关设备和用品消耗的很多，由于麻药是有限额的，这些秘密进行的手术是得不到正规麻药供应。为节省麻药，给这些法轮功学员做手术时注射的麻药非常节省，而且被摘除器官者很多都是活体，可想被摘除器官的法轮功学员的遭受的痛苦。

问：你为什么愿意把这个事情讲出来？可能对你有危险。

答：我知道现在医院还有法轮功学员被关押，我希望这个事情能够尽快在国际社会上曝光，能救活这些还没有被杀死的人。另外，我希望能够将事情曝光，为我的亲人赎罪！

我本人不是法轮功学员，但作为这个医院的工作人员，有责任将事实的真相曝光，让社会尽快来营救那些仍然存活的法轮功学员。

另外，有些其它地区的监狱的法轮功学员本来是健康者，却被偷偷注射一些精神药物，导致这些人精神恍惚，而被转入苏家屯集中营继续折磨，直到最后将其器官摘除后被秘密毁尸。

由于这些人没有存活出来，这六千人当中的四分之三的人已经被挖空心脏、肾脏、眼角膜、皮肤后死去，并被毁灭尸体。

记者问：被摘除器官的法轮功学员是活体吗？其家属是否知道？

答：被关押到这里的法轮功学员大多都是从沈阳大北监狱、马三家劳教所和其它监狱转过来，或者是从公园、民宅等地抓捕过来的法轮功学员。这些法轮功学员因为不放弃修炼法轮功，被抓时没有正式的逮捕证书，家属也不知情，有的根本没有名字等。另外，由于中共当局对法轮功学员实行「打死算白死」的政策，法轮功学员的死亡对中共监狱来说不是件十分重要的事情，中共对法轮功的镇压，这些医务人员被告知这些法轮功学员是因为杀人或其它犯罪被判死刑或者因为炼功入魔而导致濒临死亡等。

记者问：你如何知道这些事情，你本人是参与器官摘除的医生吗？

答：我本人在沈阳苏家屯辽宁省血栓中西结合医院工作，这个地方就是这个集中营的设立地。我的直系亲属有参与摘除法轮功学员器官手术。这个事情给我们家庭带来巨大的痛苦。

问：医院还有其它医生参与摘除法轮功学员器官的手术吗？

答：我知道还有。这些事情都是秘密进行的，我们医院参与的医生很多是从其它医院调过来的实习医生。因为法轮功学员的生命得不到政府的保障，这些人的生命被当局视为不值钱，他们的身体被用来给实习医生做实验等。

我们医院的调动频繁，很多医生做了这类事情之后很痛苦，纷纷要求调走，或隐姓埋名，可能有的被灭口，档案被调走，或者换名等，永远不知道这些人最后去到哪里。

医院人员都知道医院的后院不能去，那里有人监视，这是医院工作人员回避的话题。

问：自2001年关押的六千人，到现在还有生还者吗？

答：这些人没有人能活着出来，人数越来越少。现在苏家屯关押的法轮功学员已经没有过去多了。但我相信摘除法轮功学员的器官的罪恶还在持续。

问：这些器官通常卖到哪里？政府高层知道此事吗？

答：主要是卖到泰国，我想世界其它地方也有。现在中国需要做皮肤、眼角膜、肾脏移植的病人很多，很多病人需要排队等待器官，现在一个肾器官能卖到三万美元到十万美元不等，这个生意利润太大。得到好处的人不仅仅是医院高层和中共卫生系统的官员，这是一场国家犯罪，从政府官员到医生和贩卖器官者的集体参与，共同从中得利。

     朋友们, 小红说到这里内心万分痛苦，但是这样的事情我们不能沉默啊！这个语音我一再的从新录制，因为无法止住泪水。中共对善良法轮功学员的血腥迫害已近七年，天理昭昭，善恶有报。小红呼吁：任何参与迫害帮忙散播谎言栽赃法轮功的人啊！最终都逃不过天理、法律的审判。立即悬崖勒马、将功补过，才是唯一的出路！当我们告诉更多人法轮功真相的时候啊, 也就是在帮助这些行恶的人脱离罪恶的报应啊！对人对己都是最大的福报啊！

3、让很多犯人都为她鼓掌的人

    朋友们，您知道王玉环这个人吗？是什么样的人能让很多犯人都为她鼓掌呢？

     著名的维权律师高智晟称赞她为「从老虎凳上走下来的圣贤」高律师为了调查法轮功修炼者所遭受的迫害真相，曾经有十多天与这些学员生活在一起。 高智晟律师：「里面有一个叫王玉环的老人，她在狱中的表现，中共暴力政权的所谓可歌可泣的英雄里面没有一个能像王玉环这样。」

法轮功学员遭受的百种酷刑图（老虎凳）王玉环有一次在老虎凳上“住”了三天两宿，人时而昏死，时而清醒。

     王玉环老人，家住长春市，五六十岁了，小学文化程度。从99年720至今，她凭借一股对法轮功信仰的坚定力量，经受住了中共9次非法劳教，遭受了无数惨无人道的酷刑折磨，但无论警察是打得她全身浮肿或电得她脸和脖子都糊了，逼她说出其它功友的名字，王玉环都不为所动。

     为了抗议迫害，王玉环绝食了26天，警察必须送他到医院检查，当警察要抬他走时被王玉环拒绝了。她提出三个要求：第一看守所的所有警察必须在走廊排成两列；第二要让所有犯人及法轮功学员看着她出去；第三要唱着歌出去。王玉环说：起初我连站都站不起来，但当警察同意我的条件后，我就站起来了，开始往外走，一边走一边就唱《法轮大法好》。当时在场的犯人及被关押的法轮功学员都泪流满面，很多犯人都为王玉环鼓掌。

     王玉环在2002 年3月11日那天，被长春公安一处蹲坑的警察抓走，关押在南关区财神庙附近的一个派出所的矮笼子里，整天直不起腰。公安把她的双手反拷在身后，用一个袋子套在她头上，袋子的绳把脖子勒得很紧，憋得她都喘不过气。用电棍击她，见她不说出其它功友的名字，就把他五花大绑，蒙面塞进车后备箱，连夜拉到净月潭山上的秘密寓所受刑。

     警察高鹏认出了她，打了她七、八个耳光，随后把她拽到一个空屋里，警察不停的骂，说非要整死她不可。一连打了她20多个耳光。一会又来一个高胖的大个子警察拽住他又打了20-30个耳光，最后把她送回来绑上。她的脸被打成了黑紫色，全变形了，耳朵也是好几个月听不到声音。

     几个警察把其抬起来使劲往大树上撞，撞得她说她的五脏六腑像粉碎了一样，痛苦不堪，全身是伤。

     关押在长春市第三看守所时，那儿比较偏僻，鲜为人知。在那里，她被警察撞伤的前胸肿起两个大疙瘩，全身发烧、多日不退。后送到黑嘴子劳教所非法劳教三年。在劳教所二大队，警察让她干活，她高声说：我不是犯人，我没有错，我不该被关在这里。无论他们怎么打她电击她，打得她全身都肿了，王玉环说：我都喊『法轮大法好』，因为这就是我的真心话。

     亲爱的朋友们，这就是令人敬佩的王玉环的真人实事。古老的故事都这样讲述，给化缘的僧侣或道人一碗饭，远远超越了一般的善行，不仅结善缘种佛果。倘若这位修行人某天真能修成得道的话，当年的那碗饭不就是施予佛佗了吗，那会有什么样的福报在等着他呢？倘若有一天，施予的不是一碗饭，而是能够有幸为一群正法修炼的人行善事，为上亿的遭受迫害的修炼人 呜不平，告诉自己周遭的朋友们法轮功学员所受的迫害，那又是何等的震动天地的义举，结下怎样的因果善缘呀！

4、我那个不再挨老爸打的网友

    我在网络上认识了一个网友辉，他问我现在为什么那么多人都在谈退出共产党团队的呢？我告诉他是啊！每天都约有3～5万人在声明退出呢！像2月12日高达4万6000多人声明退党团队的，当他知道原来共产党是那么残暴的草菅人命时，善良的他立刻就要我帮他声明退党。后来我们聊到了我的经历，当他听到我学法轮功时，他告诉我他也想学，怎样才能学。过了几天他告诉我，他不敢回家。我问他为甚么呢？他说 ：『我把我退党和要炼功的消息告诉我老爸，他天天打我。』

大纪元退党中心2006年二月份每日退党人数表(点我放大)

     当我听到辉这么说时，心中想到我曾看过的一个故事--有一个经常挨父亲打骂长大的孩子，有一回在他爸打他时， 他哭了。因为他感觉不到父亲以前打他时的力道了, 他止不住泪水， 才知道老爸已经年迈.... 我当时就不知道为甚么想到这个故事, 因此就跟辉说：「 你让你爸打一下不会怎样的啦！」他回答我：『他很凶啦！我没地方可以回去了。你可不可以帮帮我啦？』我说：「我能怎么帮你呢？」我当时想：我也不能去替你挨打啊！

     原来辉希望我能跟他爸爸去讲讲，让他炼功。我跟他要了电话约好时间打电话给其父亲。当我打去时，是辉的弟弟接的。他的弟弟对法轮功的误解颇多，责问我你们光炼功生病了也不吃药 ？我回答他：【于吃不吃药这个问题啊！李老师书中说︰『人有病了当然要吃药啊，人有病了当然要去医院治病啊，人就是这样针对这个问题的，这没有错。』以我个人而言，以前我是个药罐子，经过修炼这5年多来非常健康开朗，没有病了自然也就不需要吃药了啊 ！而且不只我这样，这是在学员中很普遍达到的。】他还问了很多问题，我一一回答他，最后他明白了真相，问我如何能学炼呢？ 我们聊了约半个多小时互相愉快的道别。

     到了晚上，我又打电话给我辉的父亲。刚好是辉接的。我听见他高喊着：『老爸，小红找你啊！』（原来辉已经跟他父亲提到过我的经历）他接过电话问我：『这个功是X 功！ 不好的, 打压的！违法的！』我跟其说明当初江泽民打压学员，让国务院秘书长罗干下令对法轮功进行秘密调查，不但找不到把柄, 反而查到很多材料都肯定其有益身心健康的。告诉他学员怎么受益而中共却是如何迫害。尤其是穷苦的农村，人家不花一分钱学了法轮功，身体健康了。但是警察奉命抄他们的家，没收他们的书不让炼，农民们没法炼身体不好一大片的庄稼没人干活，生活又陷入了困境。辉的父亲听的心有戚戚焉。

     他一改高亢的口气和蔼的问我：『我的孩子脚跌断了，能炼好吗？』我告诉他我曾经教过书：『不管我怎么教，总有考100分的学生，也有考不及格的学生。学了功能不能真的修心性是关键，要看辉是不是真修，我没法回答您。但是《中国经济时报》曾经刊登了一篇题为「我站起来了！」的报导。这篇报导的主角叫谢秀芬。她因为到医院做结扎手术，在腰椎部位打了麻药，没想到骑着自行车去的，做完手术后就再也没法走路了，一躺就是 16年。但是后来她真的从如何练习站起来，慢慢的到她能够靠着墙炼功，到后来能拄着拐杖走路，到最后完全能走路。』

     我告诉他我会鼓励辉的，鼓励他上进，鼓励他好好找份工作，学法轮功的学员都会自我要求要做好的。他对我说：「可是, 可是他竟然声明把党退了！」于是我告诉他为甚么要声明退党，他知道党的残暴后，不断的对我说：『就是！就是！好的, 我也同意退党！』就这样，辉的父亲同意让辉炼功, 同意辉退党，也同意我帮他本人也声明退党。 我心理真为他们感到喜悦。最后在祝福中结束了我们的对话。

5、哈尔滨警察为什么跳楼？

     亲爱的朋友们，小红要告诉您据大纪元网报导：近几个月来，大陆有四千多不修炼法轮功的普通民众在明慧网上发表署名声明，忏悔过去对法轮功的误解和错误言行，郑重声明以后要做个明是非辨善恶的好人。有学者评论说这是个值得关注的社会现象。中共对法轮功的镇压还没有结束的时候，能有这么多中国民众主动公开站出来，抗议对法轮功的迫害，这是前所未有的。在中共统治的历史上，一件事中央还没平反还没认错，就有这么多民众自发的以第三者的身份站出来，呼吁停止迫害。表明中国社会民众已经开始自发的抵制中共的暴政。

     同样的在去年10月底希望之声国际广播电台报导，据中国大陆消息人士透露，不久前，哈尔滨一警察因为无法忍受上级逼迫，加大力度抓捕法轮功学员，而跳楼身亡。这位跳楼身亡的警察是黑龙江省哈尔滨市动力区(音)派出所的。这名大陆人士表示，现在明白法轮功真相的大陆警察越来越多，他们拒绝执行上级的命令去抓捕法轮功学员，有的采取各种办法保护学员。这位警察跳楼身亡后，其它警察也不愿执行上级抓捕法轮功学员的命令，使哈尔滨公安当局抓捕学员的计划落空。

     这位消息人士说：「是我的一名原来的在公安系统的朋友哭着跟我说的，他说死因知道了，感觉特痛苦，无论怎样啦，只要能唤醒更多的人，不要再干一些伤天害理的事。」

     他说：「现在有很多警察能够理解了，万奎有一个政法委书记，他在镇压法轮功期间，将很多大法书籍保留下来了。他小姨得的是肝癌，四处治疗无效，就等着死了，最后他给她说你看看《转法轮》，你看了可能好，最后一步说练练气功吧，他小姨子炼了两月奇迹般的病好了。所以说，在他的管区之内法轮功学员受到迫害就相对轻之又轻。」

    江苏某市有一位法轮功学员要出国探亲。临行前，所在地的610办公室主任来看望他。一见面，610办公室主任就对他说："到了国外，代我向你们师父问好。"

    另一位610主任对一位法轮功学员说，你搬家的话，记录你炼功的材料都在我这里，户口转，材料我不转，我把它销毁掉，这样以后谁也不会找你麻烦了?他感叹道：干我这一行的，你不想干坏事都不行……我得想办法离开这个鬼单位。不给自己留条后路，将来的日子就不好过了?

    亲爱的朋友们，去年10月9日法轮大法学会刊登「法轮大法学会公告」，逆天意而行的中共统治摇摇欲坠，迫害难以为继。对邪恶的最终审判越来越近。在这种情况下，如果有人不悬崖勒马，继续执行江氏流氓集团的镇压政策，就是罪不容恕，定将受到严惩。

    在这历史的关键时刻，每个人都应该对自己的生命和生命的永远负责。曾经有网友对小红说啊：我不管这些事情啊！我识时务者为俊杰啊！我对他说：表面上是明哲保身,实际上是非常危险的！ 因为每个人都要在善恶之间表态, 学员没有反对社会,相反的都在做个好人, 是中共残酷的迫害。不支持正的, 就站到恶人的一方了啊! 善恶都是有报的呀！

6、我的好朋友是北大的才女--曾铮

    大家好！ 听过小红那温婉尔雅的声音，我几乎不敢用声音跟大家见面，就是觉得自己好「粗鲁」哦！因为，我来自大陆。 是的，我来自北京，是北大毕业的硕士生。

     我叫曾铮，这不是小名，就是我的大名。 姓「曾」的曾，加上铮铮铁骨的「铮」，曾铮。大概母亲希望我要有志气吧！

    我出生在四川，从小就是个乖学生。考上北大那年，我的母校，也就是四川绵阳南山中学，觉得好光荣啊，把我的照片放得老大，挂出去展览。

    从北大毕业后，我被分配到国务院发展研究中心工作。 大二的时候，我遇到心目中的白马王子，是个化学系的研究生。我追了他半年，我们终于恋爱了。不过，你要去问他，他保证不承认，他总说，是他先追我的——这场「官司」，我们到现在还没打清楚。

    一直到后来生小孩，我的命运都是一帆风顺的。也许以前太顺了？分娩时的医疗事故，让我从巅峰跌到谷底。 我遭遇了两次大出血，差点踏进鬼门关，又由输血染上丙型肝炎。此后四年多，我大部份时间在医院度过，虚弱得风一吹就要倒。我花了好几万医药费，成了单位和家庭的负担。医生说，丙肝无药可治，还特别容易转成肝癌。

曾铮和她的女儿。

    我觉得自己被判了死刑，只不过缓期十年八年执行。生活变得如此丑陋，绝望中，我时常对先生发火，发完火又恨自己…… 就在这样的时刻，我得到一套法轮功的书，内心的震撼无法形容！

    我从小就爱看书，上大学后，看过不少哲学书。我一直在想：上苍给我们生命，是让我们干甚么用的？就是为了活着而活着吗？我一直相信宇宙中一定有一个终极真理，或称共同规律，这样才能维持它的稳定与和谐，但这个真理是甚么呢？

    看完《转法轮》，我得到了所有的答案！我知道了生命的真正奥秘，我知道我为甚么活着了，是为了修炼、为了返本归真！人的生命，真的可以不朽！

     我立刻决定要修炼。折磨我多年的病痛，被我抛在脑后，真正修炼的人，一定会达到无病状态。

     真的，就这么神！我不但很快恢复健康，还感到前所未有的安宁和幸福，真正体会到甚么是佛家说的「大无畏」、「大自在」。是一种明白真理后获得的智慧、勇气和理性，以及放弃不正确的追求和患得患失之心后的轻松和美妙。

     后来……镇压开始了。我被抓四次，最后一次被送到北京女子劳教所，经受烈日暴晒、电棍袭击、犯人殴打、强行洗脑和超负荷苦役……你能想象一个北大毕业的所谓「天之骄子」是怎么挺过这一切的吗？

    也许我们下次再谈，或者，你按一下页面上的连结，那里有我从北京逃到澳洲后完成的20万字的自传《静水流深》。希望你下载下来看看哦！这是第一本法轮功学员写的揭幕劳教所惊人内幕的书，在海外发表后引起巨大反响，现已翻译成英文在全球发行。

    我是学理的，从未想到有朝一日会写书，更没想过要出国。镇压法轮功，是一个最大的冤案。为了揭露这个冤案，我逃到澳洲四年多了。我很想念祖国和亲人、朋友，但是，迫害结束前，我无法回去……

    许多人看我的书，都感动得流泪，说非常震撼。还有人说，我很了不起。经历过多次生死悬于一线的惊心动魄后，我觉得自己很平常。如果真有甚么了不起，那也是法轮大法赋予我的。

    如果你听了我的故事，还想跟我交流的话，请给小红留言。我很期待结识更多的朋友，也期待能与你再相见！ 最后，我想送给大家一首小诗：

     当我远远地望见那古老的天安门，
    我只有一个愿望──向你讲清真相，
    「法轮大法好」！
    亘古久远的誓言，
    在这一刻无比庄严地兑现！
    当我被你凶狠地打倒在酷热的广场上，
    我只有一个愿望──向你讲清真相，
    …………
    你说：我不相信神的存在，
    你说：我只在乎钱的魔力，
    你说：我愿跪在权力的脚下。
    我告诉你：神不因为人的否定而不存在，
    我告诉你：在宇宙真理面前钱无所作为，
    我告诉你：权力在善恶有报的天理循环下崩溃只在瞬间，
    最后我告诉你我的心愿：我依然向你讲清真相。

7、主刀医生太太揭苏家屯黑幕

     在沈阳市苏家屯区雪松路49号的苏家屯血栓中西结合医院，经一名前工作人员证实自2001年至今关押六千名法轮功学员，并屠杀、剖取内脏器官牟取暴利后焚尸灭迹的邪恶罪行曝光后，据大纪元3月20日报导，再次有主刀医生的太太揭其中黑幕。

证人（摘除眼角膜的主刀医生太太）说：医院的人称锅炉房为焚尸炉，法轮功学员被活体摘除器官后，丢进这里被毁尸。明慧网图片。

     证人接受采访，披露她的前夫就是活体器官摘除主刀医生之一。他是脑外科医生﹐当时是实习医生，很快被提拔为主治医生。器官摘除手术中主要让他从事眼角膜摘除。由于活体器官摘除和焚尸的惨烈﹐给证人和她的家庭带来摧毁性的打击。每次回忆﹐他们都情绪激动﹐承受难以描述的痛苦。

     前夫告诉她，关押在苏家屯集中营的都是法轮功学员。因为中央对待法轮功有「打死算白死」的政策﹐所以医院可以在完全没有手续的情况下﹐关押和进行活体器官摘除。每个主刀人都知道是法轮功。那个时候他们被告知残害法轮功学员不算是犯罪﹐像是帮共产党「清理」似的。手术台上的人或者是昏迷﹐或者是神经不正常的。眼角膜活体摘除大都是两头──老人和小孩。
以下小红仅摘录证人和访谈者的对话记录：

问：为什么可以这么隐密﹖

答：因为几个人在一起分利﹐所以不会说给别人知道。在苏家屯医院关押法轮功学员的平房已经在2003年左右拆了。医院的员工大多认为医院有地下室。我们的医院很大。说有平房﹐医院的员工也不会承认﹐会说是给民工和无家当人准备的。

问：你觉得院长池明宇知道活体器官摘除法轮功学员的器官和焚尸炉的事情吗﹖

答：我想他应该知道。

问：在一个公开的地方搞了一个集中营﹖

答：半公开。大家都听说这个医院。这个医院满有名的。但是没有心脏病﹑血栓病的病人一般不会来。所以也不是很公开。

我们发现医院内的物资突然增多﹐私下猜测：这么多人关在这里是干什么的。我上班是通勤车来﹐下班是通勤车去。我们不关心。当时不知道法轮功是好还是坏。 我们沈阳炼功的人多﹐抓的也多。

问：你是怎么知道活体器官摘除的﹖

答：2003年初过年时﹐那个时候到我们家拜年的人互相走动﹐下象棋什么的。或者在一起搓麻将。说的东西有这些东西(活体器官移植)在里边。知道家里人来钱容易﹐但不知道来路。后来前夫告知才知道。

前夫2001年调到苏家屯医院时是实习医生。很快提拔为脑外科主治医生。2003年开始﹐我注意到前夫精神方面恍恍惚惚的。他抱着沙发枕头看电视﹐你把电视给闭了﹐他都不知道。

刚开始前夫只是说想换地方。我奇怪：待遇这么好﹐为什么要换工作﹖慢慢的﹐他开始晚上盗汗﹐做噩梦。床单湿透了一个人形。我问他是不是工作压力太大了。

最后我忍不住了。所以问他。这时我已经听说这种事。我的朋友目击了在苏家屯关押的法轮功学员。大家都知道马三家﹑大北监狱有很多法轮功学员送过来﹐但是大家不在意。在这里工作的很多是高干子弟﹐我们从小就养成了这个习惯。跟我们没有关系都不去过问。

问：你前夫是做什么手术的﹖

答：前夫是做眼角膜摘除的。开始也不知道手术对象同意不同意。人推过来已经麻醉﹐没有知觉。人是活的。开始不知道﹐做了几个就知道了。哪里会有那么多人捐献眼角膜呢﹖他说﹐叫他干的人说﹐你已经上了这条船了。杀一个人也是杀﹐几个人也是杀。

前夫说﹐需要肾的病人在别的医院﹐肾在苏家屯摘除。手术后的人是活不了，送到苏家屯火葬场或医院的锅炉房，我们院的人称锅炉房为焚尸炉。

我因为这个事离婚。如果是婚外恋可能还可以容忍。他能告诉我说明还是有一些良知的。如果不是他说﹐我不会相信。他亲口跟我说了﹐没有人会往自己身上泼脏水的。

问：主刀的还有别的医生吗﹖

答：主刀的还有别的医生。我前夫负责摘取角膜，其它脏器移植和摘取由另外的医生负责。

问：你怎么知道苏家屯医院关押的都是法轮功学员﹖

答：里面全都是法轮功学员。就是法轮功学员，法轮功学员的表情和一般的监狱人的表情不同。其它人在监狱里都有家属。只有法轮功学员被送过来﹐家属不知道。马三家和大北监狱关了很多法轮功学员。现在关得很少。

法轮功学员如果不炼了﹐不炼法轮功了﹐按上手印﹐就马上释放。一个人出去了﹐里面的人不知道。他们会觉得被释放﹐可能被告知带到外面治疗。带出来的人先打昏﹐注射麻药。

问：知道这些东西的人，是否觉得自己不应该﹖

答：有些人在生命和金钱的选择中会选择金钱。我知道了这件事后﹐我对前夫说：「你这一辈子就完了。你以后都拿不起手术刀来。」你给好人做手术时﹐一下子会想起以前的事。我还不是自己主刀的。我都每次说起这事﹐我心里都发抖害怕。

后期前夫联系好出国后﹐不得不解释为什么要离开。 我也不是炼法轮功的。我不知道到哪里说这些事情，也不知道谁能够来制止这样的恶行。朋友要我来美国旅游散心。他告诉我美国是一个重视人权的国家﹐是一个自由的国家。你在这里可以把自己的遭遇说出来。 把事情公布了﹐起码有一部分人可以存活。这能对恶行有遏制作用。

     以上内容为小红为我的朋友们的报导。

8、美丽的小女孩

     今天朋友给我看一篇文章，题目是【美丽的小女孩】，，小红在这要跟我的朋友们一起来阅读这篇感人的文章。
     美丽的小女孩

     一个有着美丽大眼睛的小女孩和她的一句话至今流传于世，听到这句话的犹太人全都被杀死了，传出这句话的人可想而知是那个置她于死地的纳粹士兵。

     二战时期，在一座纳粹德国的集中营里，关押着很多犹太人。他们遭受着纳粹无情的折磨和杀害，人数在不断减少。

     有一个天真、活泼的小女孩和她的母亲一起被关在集中营里。一天，她的母亲和另一些妇女被纳粹士兵带走了，从此，再也没有回到她的身边。当小女孩问大人，妈妈哪里去了？大人们流着泪对小女孩说，你的妈妈去寻找你爸爸了，不久就会回来的。小女孩相信了，她不再哭泣和询问，而是唱起妈妈教给她的许多儿歌。她还不时爬上囚室的小窗，向外张望着，希望看到妈妈回来。

     小女孩没有等到妈妈回来，就在一天清晨被纳粹士兵用刺刀驱赶着，将她和数万名犹太人逼上了刑场。刑场上早就挖好了很大的深坑，他们将一起被活活埋葬在这里。

     人们一个接一个的被纳粹士兵残酷的推下深坑，当一个纳粹士兵伸手要将小女孩推进深坑中去的时候，她睁大漂亮的眼睛对纳粹士兵说：「叔叔，请你把我埋得浅一点好吗？ 要不，等我妈妈来找我的时候，就找不到了。」纳粹士兵伸出的手僵在了那里，刑场上顿时响起一片抽泣声，接着是一阵愤怒的呼喊……。

     那些犹太人谁也没能逃出纳粹的魔掌，小女孩最后的愿望是否实现至今没有答案。但有一点可以得知，小女孩纯真无邪的话语使刽子手成了真正的受刑者。刽子手所活埋的不是小女孩，而是他本人的良心。小女孩去了，但她的那句话注定要折磨这纳粹士兵一生，否则他的手就不会僵在那里。他活着，心灵永远受到煎熬，死时更怕将去面对那双漂亮的眼睛。

     那些还在迫害中国民众的「现代纳粹」们，不要再机械的顺着「执行命令」的惯性继续作恶了。是该为自己着想一下了。当你杀尽了自己的良心以后，剩下的就只能是恐惧。

     只剩恐惧的人，即使拥有最大的金钱地位，也是生不如死的。 是时候了，赶快救赎自己的良心吧！

     文章读完了，心中仍然激荡着。记得当我开始修炼法轮大法时，江氏集团已经开始了残酷的镇压。中国成千上万的法轮功学员被剥夺了信仰自由和基本人权，当时我看到这一件件的迫害案例时，独自呆坐在计算机前，长夜漫漫，辗转难眠。那时我戴着一个800度的厚眼镜，索性拿下它趴在计算机前痛哭，因为我不明白人会做出那么残酷的迫害？同是中国人不都是像亲人般的吗？江泽民为了维护个人的政治权益，不惜花费庞大的人民的血汗钱来镇压这群修真善忍的修炼人！

     后来我常常听到一首歌,, 歌名叫 【让我再送你一程】，这首歌是学员所写献给被迫害致死的大法弟子的。每每我听到歌词中所描述的，内心还是忍不住阵阵的隐痛着。歌词中陈述着：

一朵朵白花胸前戴，
一根根丝带风中摆，
一盏盏烛光寄哀思，
一队队同修送你来。
仿佛又看见你那坚定的目光，今天我们却泪如泉涌，
仿佛又听见你那耿耿衷肠，今天我们却痛哭失声。

     有一回一个网友对我说 ：我对你们偷偷的散发传单感到反感。我告诉他：你可知道当你们好梦正甜的时候，这些学员他们为什么不在温暖的被窝中好好的休息，他们是冒着生命危险的要告诉人真相啊 ！要把这份福报带给您啊！

9 、老军医有话要说

     亲爱的朋友们，自从苏家屯的事件被曝光后，就有网友陆陆续续的给小红说 ：为这样的事件感到无限的痛心和表示一份关怀。人人都有一颗良心，常常保有良心正义的人可平安吉祥生活坦荡。当然也有人的态度麻木不仁，对世界上所发生的罪恶之事，像这样活取人体器官后焚烧灭迹的事情漠不关心。一旦一个人丧失了这基本的良心其实对自己的未来是危险的，也将因为其冷漠自私而害己害人。

    可能有些朋友还不知道这件事情，小红再次给您说一说， 什么是苏家屯呢？苏家屯是中国沈阳市的一个地名。在这个叫作苏家屯的地方发生了什么事情呢？据报导，在这个地方关押着多达六千之多的法轮功学员，现在这六千人据说只剩下二千余人了。那其中的四千人哪里去了呢？消息人士提供，他们已经死了，他们又怎样死去了的呢？

     他们有的是被打死的，有的则是死于人类历史上罕见的一种刑法──被人从活体上摘取了某些器官之后再丢入火炉中火化而亡。 这里存在着二个特别令人心痛的情节，一个是从人的活体上摘取器官，另一个就是将尚未死去的人丢入火炉烧死。怎么会有这样的事情呢？

     这种超出了希特勒法西斯迫害犹太人那样的残酷程度的迫害与谋杀，竟然发生在21世纪的中国，这一方面证明了迫害者谋杀者的疯狂与残忍，另一方面显示出中国人中的某一群体的极度不幸的生活遭遇。现在虽然必须就相关事实进行进一步的调查核实，以全面揭示真相，但就已有的证据而言，我们至少可以肯定的是，此事并非人们的凭空捏造，此事具有相关的事实证据。这家血栓中西结合医院的前工作人员和主刀医师太太的证言，相关的照片与国际组织的调查报告向人们提供了最初的基本证据。那些对事实的描述、受害人的照片以及苏家屯某医院的火炉等照片，这一切无一不指向这些最丑恶最残忍的虐杀法轮功学员的严酷事实。

     3月30日那天再次有沈阳军区总后勤部下属的一名老军医站出来揭露这些内幕,出于安全原因,暂时不能公布他的身份姓名。他说：中共目前在对待法轮功的问题上已经公开宣布为阶级敌人,也就是最严厉镇压的对象,也就是重刑犯。所谓的苏家屯地区的医院仅仅是全国36个类似集中营的一部份,目前全国最大的关押法轮功的地区主要是黑龙江,吉林和辽宁,仅在吉林九台地区的中国第五大法轮功集中关押地就有超过1万4千多人被集中关押。

     吉林集中营代号672-S,关押人数超过12万，苏家屯地区医院地下集中营在2005年之前的确曾关押超过1万多人，但是目前日常的关押人数仅保持在600～750人,很多已经被转移至其它集中营。转移5000人只需一天即可。专车专列，用封闭的铁路货车，因为他曾经目击从天津向吉林地区的转移列车,一次专列转移超过7000多人,全副武装,夜间进行。所有的人都被拷在专门的扶手上象被吊起来的白条鸡一样。

     目前即使进入苏家屯地区调查也是查无证据,因为转移几千人太容易了。需要了解的是根据最新的决定：中共中央同意将法轮功分子作为阶级敌人进行任何符合经济发展需要的处理手段,无须上报!!!也就是说法轮功如同中国许多的重刑犯一样不再是人,而是产品原料,成为商品。他说他能讲的只有这些了。

     唉 ！为什么会发生这样的事情呢？善良的人们无法相信。可是面对事实，又不得不让人确信这些事实的存在。朋友们，这些事情需要您我的关注和了解，目前确实存在着一种错误罪恶的政策，就是法轮功学员被视作非人的物件对待与处置。被剥夺了所有的人的权利，被看作非人的物体被处理着。再就是从法轮功学员活体上摘取器官从出卖款中谋利，因而残暴的谋杀更是与无穷可耻的贪婪结合在了一起。

     我们怎样才能拯救那些不幸的生命， 救救他们，制止那些绝对伤天害理，无耻残忍的迫害与谋杀吧。 我们都应该多加了解并告诉更多人这样的事件，如果我们继续在罪恶面前保持沉默，我们就无疑是罪恶的帮凶。我们将无颜生活于这个世界。

10、小小说：婚礼

     秦儿和小勇把自己的婚礼选在了元旦这一天。热闹的婚礼、漂亮的新娘子，每个人的脸上都挂着喜气的笑容。这时啊！"婚礼进行到最高潮──拜礼： "一拜天地──二拜高堂──每个人都在笑着，唯独新郎却幸福的笑脸下彷佛有那么一丝的担忧、一丝的期盼。因为自幼就照顾他、爱护他的小叔没来。不是小叔不疼他了，而是他不能过来，早在半年前他那修炼法轮大法的小叔李刚就被迫流离失所了。

     小勇多么希望在自己的婚礼上能有小叔的祝福呀，但他知道如果小叔出现在他的婚礼上是会有危险的。一份遗憾不由得涌上心头。

    司仪说："好，婚礼进行……""等一下──，"突然一个声音打断了司仪，一个高大的身影从人群中渐渐地走了上来。"小叔！"小勇不敢相信眼前的人。那和蔼的笑容，熟悉的面孔不是小叔又是谁呢？"稳重的声音中带着淡淡的笑意："对不起，勇儿，小叔来晚了。"

    "不晚，小叔，你能来我真是太高兴了，只是──"这时候小勇担忧的看向人群。据说小叔是"重点人物"，今天贺喜的人群中是否会有便衣？小叔"李刚的声音打断了小勇的担忧。他说：小叔今天会给你最好的。小叔"李刚手中拿着"法轮功真相传单十张！"接过司仪手中的话筒，李刚开始一张张的念着传单上的内容。"自焚真相、天安门真相、陈子秀、中央电视台的种种伪案……"

     台下的人们也由一开始的惊奇、骚动到安静、动容、感动还甚至传来了抽泣的声音。正当整个会场都回荡着李刚那庄严和缓的声音的时候，当所有人都处在静神凝听的时候。会场突然又骚动起来，十几个警察的出现打乱了这一切。其中的一个警察对着李刚说："终于等到你了，跟我们走吧。"李刚平静地反问说"我犯了甚么罪？""对啊！他犯了甚么罪？"台下的人群中传来了严厉的反问。

     那名警察一哆嗦， "跟我们走一趟吧，只是了解点情况，不会太长时间的。" "要了解就在这个地方了解，我李刚从未做过任何犯法的事情，不怕群众了解。

    "这……。"警察迟疑了。李刚犯过甚么错吗？没有！为了抓住他的把柄、抓住法轮功的不是，他们早已将他调查的很清楚了。但得到的结果都是说"李刚是个好人，真不敢相信现在还有像李刚这样好的人。"

     "李刚！你别敬酒不吃吃罚酒！就凭你炼法轮功这一条我打死你领导还会奖赏我！"一个凶神恶煞般的声音从十几个警察中的一个警察口中传出。 此言一出，台下一阵的骚动。有人不敢相信，有人惊慌，更多的人则是愤怒。

     "李刚，跟我们走吧。我们知道你是个好人，我们抓你是错的。但，这也是上级的命令呀，我们也是被逼无奈。不抓你，我们的奖金就没了。你不是好人吗，你们不是讲忍吗？你就忍一下跟我们走吧，也对我们发发善心吧。"一个可怜兮兮的声音从警察中传出。

     李刚严肃地摇摇头。

    "如果我真正的为你好就更不能跟你们走了。你以为让你们有了奖金是对你们好吗？那才是真正的害你们呀！你们以为只是服从上级命令就没有错、没有责任了吗？知道《窦娥冤》的故事吧。窦娥临死的时候连许三愿--血溅白布、六月飞雪、当地干旱三年。这三个愿望都实现了。特别是最后一愿---干旱三年，使得当地民不聊生，死伤无数。那个昏官明知道窦娥是被冤枉的却不敢站出来为她说句公道话，使得她含冤惨死！看到犯罪却不加阻止和罪犯同罪！法律不是还有一条包庇罪吗？今天我跟你们走了，你们可能会得到奖金，但在不久的将来会有大劫等着你们哪！而且拿着那份奖金你们安心花吗？你们敢花吗？杀人放火、贪污腐败你们不管、不抓，却迫害按照真、善、忍标准去做的好人，你们为自己的后代留下的将是怎样的世界？如果善良真被邪恶打压下去，这人间又和地狱有甚么分别？"

     "对！谁也不能带他走！不许抓好人！"不知是谁先喊了第一声，然后是第二声、第三声……也不知是谁先挡着一个警察的、然后是第二个、第三个，直至一百多个人将那十几名警察团团的围住彻底的挡住了他们的视线。

     这时候新娘子对着新郎说："这是我一生收到的最好的礼物。你，哦，不！是我们有一个伟大的叔叔，而叔叔又有一个最最伟大的师父。我真想看看那本《转法轮》。"新郎回答说："会的、你会有机会看到的。"小勇搂着妻子许诺道。他没有告诉秦儿他早已请了一本宝书回家，为了给妻子一个惊喜！


小红第五集

~ 心的朋友 ~

小红第五集

1.一个朋友让小红感动的哭了
2.是全肝吗--全肝全肝
3.小红说故事：豆腐缘
4.两位证人现身指证活取器官
5.王文怡：拔出萝卜带出泥
6.老奶奶的恐惧
7.三名基督教领袖为何在白宫前跪下？
8.5月13日是什么日子
9.雨中伞
10.勿忘六四

1.一个朋友让小红感动的哭了

亲爱的朋友们：

    小红在上一集的话家常中收到好多网友的来信，虽然小红很努力的回信但是还是有一些信没能及时回复，希望给小红来信的朋友您能多多包容哦！

    网友们的来信非常的多，小红没法一一读出。主要还是要谢谢大家。信件中网友对小红说：『这几天我都快把你的语音听完了， 真的很谢谢你 。让我知道了那么多』『我听过苏家屯的事件!怎么那样恐怖呢!简直没人性啊!』 『你好啊.我看了你的网站,给我的启示很大.我在这里先谢谢你.是你开阔了我的视野,真的。你的故事很感人,我决定交定你这个朋友了.』

    『网站不错，不过里面的电影有的太短，有的看不完全，不过瘾呀。』关于这点小红跟大家致歉，我们将尽力做的更好，也谢谢这个朋友的建议。

    另外，网友说：『你好,偶然间看到你的回信,心中真的很欣慰,没有想到,我的几句话可以让你这样的看重我,当我看完你信中最后一个字时,我难过极了,我感觉,我应该为你做点什么』『 感谢你能为我提供这些信息，真的很感谢你。』

    『我支持你们！』还有说：『看了你的网站，我很是震惊，“你说的是真的吗？”』『我看过那些内容,很久以前我都知道这些事情.真的很可恶之极!』『看了你们的报导，我很震惊，世间还有这样的事。太可恶了，希望你们 继续努力！！！』『把法轮大法的书籍全部发到我邮箱 ， 好吗？』

    另外还有朋友给小红打气说：『我很了解你们这些年来所遭受的苦难，我向你们致敬！』还有一个朋友让小红感动的哭了，他说：『你的毅力太强了，可以坚持这么久。我上QQ时看到的。我想问你说的都是真的么？你的网址做的太好了。我永远支持你我心的朋友。 告诉我更多网址。我会把你的网址告诉我的好朋友。让他们也支持你。你能把你的详细资料发给我么？我爱看你的网址。

    别忘了给我回信啊？我等你给我回信。 坚持， 坚持， 再坚持！ 努力， 努力， 再努力 ！ 你的真心朋友』小红回信时告诉他：『我知道你写的都是你的内心话，我一时感概：如果人人都像你这般善良、见义勇为，不但敢于了解真相，还愿意传播真相，就不会有那么多人为了告诉世人真相而被非法关押迫害了。那些麻木的人应该来看看你的这份心念! 我为你感到高兴，为你感到骄傲。你一定要告诉你的同学朋友们：中共如何迫害法轮功的。让他们不要受蒙骗,。』

    另外有个网友让我印象特别的深，有一个网友来信要小红寄上语音的内容，看后来信说：『你寄的东西，我都看了一遍，我真的一时难以相信这些真象，但又觉得不能不信，为什 么大陆一直不能给个合理的解释，仅仅用稳定压倒一切来以偏概全 ，如果要说，也不光是法轮功，好多别的方面也是这样 。』

    还有一个网友在我帮他声明退团、退队后，才听了我的语音，他看后责问我：“你为什么要宣传法轮功？你知道那可是犯法的呀？”我问他为什么认为我是违法的呢？他说不出原因。

    过程中我告诉他苏家屯事件，他对我说：“我活着不是为了去帮助别人，而是为了我的朋友和我自己。”我对他说：“一个人可以为自己，却不能昧良心。当你知道一个个生命被活取器官、焚烧人体时, 你不去指责干这事的党，却去指责敢于告诉你真像的人，你对的起自己的良心吗？难道你非要今天你的朋友被中共如此对待, 你才愿意关心吗？了解真相、明辨是非有这么难吗 ？”

    我不断告诉他一件件的迫害案例，问他：“我跟人家说真像, 制止迫害, 你说我违法。这样思考对吗 ？”我一直追问他为什么认为我违法？原来他障碍在天安门自焚案上。我告诉他：“这个案子早被列为世界十大伪案。自焚者刘春玲不是被烧死，而是被警察用重物击头打死的，而且刘春玲不是法轮功学员，她是无依无靠的酒吧女。”“看过黄祸这本书吗 ？这本书被列为禁书，里面提到需要钱的可怜小老百姓, 给他一笔钱, 并保证他安全, 有人会相信并答应当演员。我不告诉你真像,难道要让你成为他们一伙的吗？” 最后他终于对我说：“红呀！我这可是听别人说的呀！说真的，我也不太了解啊。对不起，对不起了”我问他：“你真的明白了吗？”他说“嗯！我会永远支持你的”

    亲爱的朋友们，小红这一路接触了非常多的朋友们，我很珍惜每一个能与我相遇的机缘，法轮功在全球78个国家都是合法的，为什么我的中国朋友们却不能有这个机缘呢？更何况大法本来就是从我们东北长春传出来的啊！希望我的朋友们如果您有任何的疑问，都能找小红交流，都能理性的、智慧的分辨中共的残暴和这6年多将近7年来非人性的对这些学员的迫害。

2.是全肝吗--全肝全肝

    朋友们，小红在之前有告诉大家在辽宁沈阳苏家屯发生的残酷案例。一些网友都非常的关心这件事情。以下小红为您摘录了希望之声记者4月13日实际给湖北、上海、辽宁、北京、陕西等移植中心打电话，医生们的回答录音，据医生们的回答，将在5月1日前24小时加班移植器官，以下就请您听听：

    （希望之声记者唐梅报导）明慧网4月6日发出紧急通告，摘要中说明：苏家屯等地下集中营人证已被秘密转移并随时遭到屠杀，一些大陆医院突然开始大批赶做器官移植手术。以销毁集中营人证为目地的大屠杀正在发生。记者打电话到各大医院移植中心了解情况，医生大都表示，到四月底以前会有大量供体，过了这个时间机会就少了。

    记者打了湖北、上海、辽宁、北京、陕西等移植中心，医生表明，要把握这个时机。

    回答：“四月份，四月底，应该来源比较多，陆陆续续现在很多了，但是要抓住机缘，知道吧？过了这段时间可能会很少。过四月底五月份有一段时间是空白的，没有材料嘛！你有材料的时候你不做，你没有材料的时候，你把自己逼得没路了嘛！”“就是五一前，这礼拜和下礼拜吧！过完五一这边少了”“过来的话……争取五月前吧！”

    医生说，供体来源为二三十岁，健康，有活体的肝和肾。肝脏是全肝。有的血型现在就有供体。

答：一般20岁到30岁吧，肯定是健康的，很新鲜的。
记者：是全肝吗？
答：全肝全肝。
记者：有一些都是20-30岁的很健康的来源？
答：有啊！有！AB型的应该有，最近可能就有啦。
记者：是活体肾吗？
答：也有那个肝呀！
记者：也有活体肝啊？
答有啊有啊！
记者：听说有20-30岁很健康的供体？
答：是是！
记者：来源说是从人身上摘下来的是吧？
答：对对对！
记者：有一些劳教所里面关了一些法轮功的，然后……就是活体摘除器官的？
答：（呼）……是啊！

目前排队等候的病患大增，各大医院都在加班加点的进行大量移植手术。
答：排队的人有30个在这等着
记者：是不是都加班在移植呀？
答：对对对对对！我们有好几波人呀！24小时呀！我们有四组人可以做。
记者：移植的量很大是不是？最近？
答：呼……应该是这样！

    几家医院都表示他们从2000年底开始做器官移植手术，每年做一两百例的手术。答：从2000年底吧！医院开展的工作现在五年了吧！

    根据中国官方统计，1991年到1998年，8年间全国施行肝脏移植数仅78例。1999年开始镇压法轮功以后，肝脏移植数开始成倍增长，成为全世界数量最高的地区。1999年、2000年和2001年分别施行了118、254和486例，到2001年的统计累计996.到2003年，肝移植飙升为3000多例。显示1999年以后全国器官供体明显增加。这里以肝脏移植为例是因为肝脏是单一器官，移植后供体不能存活。

    （录音答）：“我们是国家统一有来源的，这个呢我们怎么讲呢……只有医生知道啦。”自沈阳苏家屯集中营于国际曝光之后，追查迫害法轮功国际组织在全国范围进行了紧急调查。追查国际发现，至少有八个省市以法轮功学员作活体器官供体，河南、山东、上海、广州、北京、天津、辽宁、湖北等地区都有医院工作人员或直接参加移植的医生向调查员表示，可以提供法轮功学员的器官。

    朋友们，现在法轮功学员正在呼吁全球关注大陆各个劳教所、监狱和医院的器官摘取暴行，中共也在忙于转移和销毁证据，一方面发出邀请，让人去参观已经被整理和安排好的地方，另一方面对西方媒体否认一切罪恶。我们不得不呼吁每个人都能向那些生命危在旦夕的法轮功学员伸出援助之手，救助的不仅是法轮功学员的生命，更重要的是在救度人们自已的良心呀！

3.小红说故事：豆腐缘

    朋友们，以下呢小红要为您说一个故事，故事的主角是一位有情有义的好男儿，一心要娶邻家的豆腐姐姐。以下就请您听听：豆腐缘。

    “豆腐姐姐”是我童年时代邻居家的女孩。因为她的父母都是以制作豆腐为职业，所以全村的小孩子都习惯地称呼她为“豆腐姐姐”。每当我喊她“豆腐姐姐”时，她总是笑瞇瞇地点头答应。

    由于山东农村“重男轻女”的习俗比较严重，豆腐姐姐始终没去学校读书，而是在家里帮忙作豆腐。到了十五六岁的时候，就经常一个人推着豆腐车子赶集送货了。

    每当她傍晚回到村里时，她总是把卖剩下的豆腐送给我。后来我到乡镇中学读书在夏天的假期回家，恰巧碰到了夜晚在树荫下乘凉的豆腐姐姐。她突然像开玩笑似地问我：“兄弟，你从小到大可是吃了我不少的豆腐，将来你有本事了打算怎么报答我？”

    我想到自己一贫如洗，尴尬地回答她说：“姐姐，你给俺豆腐吃俺没忘，可是俺现在穷得甚么都没有。等俺将来有本事了，俺就娶你作俺的媳妇，好吗？”

    豆腐姐姐听后说：“你们有文化的人心眼多，如果娶了我再把我甩了，那我不是人财两失了吗？”我认真地告诉她，我是一个有良心的男人，说话是算数的。最后她说：“好啊，那我就等你长大了来娶我吧。”

    又过了几年，我参加高考，以全县第一名的成绩被一所重点院校录取，每天到我家来贺喜的老师与亲戚朋友络绎不绝，我内心最想见到的人却是豆腐姐姐。几次让小妹到她家去叫她，她却推说很忙不肯来。到我离家的那一天，我拜托堂哥一定要把豆腐姐姐找来。不一会，豆腐姐姐终于扭扭捏捏地来了，但是却红着脸不说话。当着那么多人的面我也不便多说甚么，只是伸出小拇指拉住豆腐姐姐的小拇指用力拽了一下。

    后来我又获得了硕士和博士学位。进入了国外的某大公司工作，后来又转到东南亚的一所名牌大学担任教师，到1995年接受故乡某所大学的邀请前去举办学术讲座，在回乡的途中已经有些前呼后拥的气势了。

    离开故乡已经整整二十年了。一回到村里，我马上打听豆腐姐姐的下落，一位大娘告诉我，她已在18年前嫁给邻村一个卖馒头的老汉了。我急忙赶到邻村，一个青年告诉我村头那间没有院子的破房子就是豆腐姐姐现在的家。我敲开门一看，一个老态龙钟，脸色黝黑，满口黄牙的女人出来迎接我，这哪里还像当年的豆腐姐姐？我的眼圈一热，悲从心来，喊了一声：“姐姐！”豆大的泪珠就顺着脸流下来了。

    豆腐姐姐见我哭了，就说：“咱姐弟多年不见了，见了面你哭个啥呢？我悲切地问她：“姐姐，你咋不等俺回来娶你了？”她说：“我没有文化，寻思了很久觉得还是配不上你，算啦算啦”。

    看着豆腐姐姐破烂的房子和她肮脏的衣服，我拿出了200元钱说：“姐姐，你留下买件衣服吧。”豆腐姐姐两手拒绝：“钱可不能收。咱姐弟俩的感情远超过这200块钱了吧！”

    1999年之后，我修炼了法轮大法，江氏政治流氓集团的残酷镇压使我无法再回国探亲，也就没有机会再见到豆腐姐姐了。但是，在我的睡梦中依然能看到那故乡的山水，也经常看到豆腐姐姐年轻时的音容笑貌，总觉得与豆腐姐姐的缘份还没有了结。

    终于有一天晚上，我忍耐不住内心的思念，拨通了与豆腐姐姐同村的一个同学家里的电话。那同学帮我找来豆腐姐姐，终于听到了她熟悉的乡音：“兄弟，你好吗？”我回答说：“姐姐，今天有一件最重要的事情告诉你。”我从天安门前的假自焚案说到法轮大法弟子坚守信仰的伟大壮举，她先是凝神静听，后来打断了我的话：“兄弟，这国际电话费挺贵的，你就不用多说了，我早就知道那姓江的王八肚子是个坏种，人家法轮功个个都是好样的，我才不信××党的欺骗宣传呢。”然后我说，希望姐姐把那本《转法轮》找来看看，那可是一本宝书啊！她说，你知道我没上过学，这念书识字的事恐怕不行。我说，那你就记住两句话吧，那就是“法轮大法好”和“真善忍好”，她回答说，你教我的话保证是最好的，我至死也不会忘记这两句话。

    最后，我又问豆腐姐姐，你以前入过党吗？豆腐姐姐告诉我党团都没入过，但是以前曾经加入过红小兵组织。我接着说，那我就帮你退了吧，这也是为你好。豆腐姐姐说，帮我退了吧，现在谁还稀罕那个。

    等我挂了电话，内心泛起无限的感慨。亲爱的豆腐姐姐，我终于报答了你的恩情，了结了我们生生世世的缘份。

4.两位证人现身指证活取器官

亲爱的朋友们：

    揭露苏家屯集中营摘取活体法轮功学员器官牟利的两位证人——皮特和安妮在21日布胡会当天公开现身，指证中共活体摘取法轮功学员器官的黑幕。以下我们就来听听这两位证人的陈述。

苏家屯女证人ANNI在新闻发布会上公开发言

    安妮说：『我叫安妮，我是苏家屯医院的一名职工。我和我的前任丈夫是在1999年到2004年之间在这家医院工作的，我的前夫曾经是摘除法轮功学员器官手术的一名脑外科医生，我先在这里替他跟你们道歉。』

『我们医院是在2001年开始关押这些法轮功学员的。我是从2003年开始知道的，因为我们医院很多医生都是调来调去的，有些医生知道，有些医生不知道，但是活体摘除这项是秘密进行的。我们医院好多医生都是秘密从事这样的手术的，其它员工知道，大家都不敢说出来，怕被灭口，都很回避这件事情。

    被关押在里面的法轮功学员大多数都是从大北监狱、马三家教养院和其它监狱转过来的，有些是炼功的时候被抓来的。由于中共当局对法轮功学员实施「打死算白死」的政策，法轮功学员的死亡对于中国监狱并不是十分重要的事情。

    我曾经听我前夫说过，大多数人都是身强力壮的，好多人还没有咽气，他们的器官就被摘除，被摘除后很多人就被直接丢在焚尸炉中，没有任何迹象。我的丈夫也曾经提出过不要做这种手术，但是那个时候他自己也身不由己，因为他知道如果他不做的话，很可能他的妻儿老小都会被灭口。我今天说出了真相，明天可能会被杀，但你们知道这是中共干的」。

接着我们听听男证人Peter的部分证词：

苏家屯男证人Peter在新闻发布会上公开发言

    我只是一个普通的记者, 沈阳苏家屯血栓医院活体摘取法轮功学员的事件是我和大纪元首先一起来报导这事的。

    胡景涛和布什会面的日子，也是全球的媒体和人们最关注中国的一个时刻，我选择这个日子公开的站出来，谴责中共转移苏家屯的罪恶，我已经把生死置之度外,用我的生命作为证据来揭露中共活体摘取法轮功学员器官的罪恶。

    我知道我报导这个真实的事件，中共是不会放过我的，但是我甘愿冒着这个危险走出来揭露这个迫害真相。同时我想说：苏家屯这个罪恶，在全国各地的劳教所都普遍发生着盗卖法轮功学员和其它人士的器官。

2003年，当SARS在中国大量发生后，我走遍中国的南北,从香港到黑龙江，我亲眼目睹了中国共产党从地方到中央的腐败和肮脏，当时位于辽宁省的沈阳市，接触到很多地方的官员，和他们的接触中让我第一次意识到，苏家屯这个地方可能隐藏着一个巨大秘密的暗室，从而03到目前为止6年，我是消耗了大量的人力、物力、和财富，最后终于调查到隐藏在苏家屯有一个这个设施，里面关押着大量的法轮功学员，在这其间他们的眼角膜、内脏器官包括骨髓都被活体摘除以后，然后被焚烧，甚至于他们的头发做成假头套，还有皮肤、脂肪被买卖，然后将残骸扔到焚尸体炉火化焚尸灭迹。

    我手里有一些关于中国天津和沈阳移植中心的网站，这些网站对海外招揽病人到中国去做活体移植手术，并提供数量庞大的人体器官。一些器官移植医师表示，如果要在这样短的时间内完成病人和其需要器官的配型，在沈阳地区就必须要有个相当庞大的活人器官库。在中国北京沈阳等地的移植中心和医院里，很多接电话的值班医生和护士在和他们的谈话中她们都不违言的承认，她们提供的器官都来自活体，提供器官者都很健康，有些直接承认器官就是来自法轮功学员。

    安妮的前夫现在是一个癌症晚期患者，他在加拿大的一家医院接受化疗，当年他尝试过逃避，不愿参与这个摘除法轮功学员器官的恶行，说自己不想干了，然后就受到警告，家里人不管多么的小心都遭到暗算，她的妻子为了保护他，在他的左肚子上被深深的划了一刀。这个主刀大夫最后将自己所有的秘密转述给自己的妻子，安妮是以给他丈夫赎罪的心里站出来的。

    朋友们 ，皮特接到不少匿名的电话希望他把这件事情大事化小,小事化了。但他说：『我认为把这件事情揭露出来，制止中共做这种事情，这种行为是不能被任何一个人所接受的。』是啊！正如皮特先生所说：“这种行为是不能被任何一个人所接受的。”如果我们接受了这种行为，我们还配称为一个有良知的中国人吗 ？

5.王文怡：拔出萝卜带出泥

    亲爱的朋友们, 4月20日布什总统和胡锦涛主席在白宫草坪前会面时，有一位华人女士王文怡喊出了“停止迫害法轮功”的口号，引起世界媒体的关注。

    经确认啊! 王文怡原毕业于吉林长春的诺曼白求恩医药大学，16年前到美国修习西医，获芝加哥大学神经学博士学位，曾任美国纽约西奈山医院病理科医师。

王文怡女士与两位证人安妮和彼得一同出席新闻发布会。

    我的朋友们, 在今年3月份，有三名证人先后揭露了中共自2001年以来设立集中营活体摘取法轮功学员器官之后毁尸灭迹的罪行。作为媒体记者同时也是病理医生的王文怡一直在和身在美国的前两名证人接触，并陪同证人接受国际媒体的采访和到美国国会陈述此事。在接受希望之声专访时，王文怡表示，目前已有相关证据指出自2001年起，中共下令非法秘密活体摘除法轮功修炼者器官并盗卖，她认为这种令人发指的行为简直像是纳粹希特勒时期的迫害，目前都发生在中国的法轮功学员身上，如果不说出来让大众知道，这种暴行就只会继续。王文怡说，今天她的行为完全取决于个人想法，并未受到任何团体、组织授意。

    小红跟您说哦, 早在2001年7 月底，中共前教主江泽民即将离开马耳他之际，她就曾当面质问他为何镇压、迫害中国法轮功学员，江泽民手势粗鲁地回应提问。当时江泽民身旁有大批保安人员，几乎无人能靠近，但王文怡却轻易且迅速的走到江的面前，态度十分从容且有礼。

    亲爱的朋友们，不知道您对于这件事情深思过吗？对于盗取法轮功学员器官的指控，中共享了3个星期采取紧急对策，包括紧急清理了苏家屯地下集中营的人证物证，随后才出来否认此地下集中营的存在，并高调邀请外界在其安排下参观沈阳苏家屯医院。而对于外界的质问：「为甚么说一个‘没有’要准备3个星期？这3个星期中共到底做了甚么？」中共又开始装聋作哑无法说明。

    小红要告诉我的朋友们一件事情哦，为了彻底揭开迫害黑幕，尽快阻止屠杀，海外法轮功学员紧急成立了「赴中国大陆全面调查法轮功受迫害真相委员会」，要求中共立即开放所有劳教所、监狱、看守所、医院和其它一切相关设施，供国际社会调查。

    可是啊，您们知道吗？4月19日，当希望之声电台澳洲记者许琳和大纪元时报欧洲部主编周蕾作为「调查迫害真相委员会」的调查员，应中共外交部的「公开邀请」，申请签证以进入中国大陆调查迫害情况时，两人却都马上被拒签耶！

    您想想看，纵观历次中共邀请外国媒体参观劳教所，谁被允许去参观，参观哪里，甚么时间去，都必须由中共自己安排。人们看到的当然没有迫害真相，一个一贯掩盖罪行的杀人犯怎么会主动把自己的杀人凶器给调查人员看呢？

    当年纳粹也邀请外国人士参观集中营，人们看到的是犹太人在“自由自在”的环境里娱乐，踢球……直到二战后人们才发现，在这个假相背后是毒气室、焚尸炉和六百万犹太人的生命。

    一个北京某大学教授面对王文怡的事件说：“我首先想到的是国内法轮功搞的电视插播。二三年前我对那些插播是持负面态度的，可后来了解得多了，特别是高智晟的公开信和苏家屯杀人，那么残酷的事，不讲出来大家也不知道啊。古时候皇帝出游，百姓还可拦轿喊冤嘛，没什么不应该的”。

    我的朋友们，我们希望20日王女士抗议举动背后的紧急和严重案情，能真正引起美国政府、社会各界的非常关注。现在是全面调查、认清这场迫害的时候了，七年来法轮功学员有太多的惨痛迫害案例应该通过媒体广泛的让这个世界知道呀！

6.老奶奶的恐惧

    一个朋友托我给一个老奶奶打电话。老奶奶的女儿(化名云儿)是一个法轮功学员，一位英语教师。2004年底的一个黄昏，老奶奶的女儿由于散发法轮功被无辜迫害的真相传单被恶警绑架。同时还绑架了她年幼儿子。后来直到恶警在恐吓孩子说出他母亲的行动经过之后，才通知孩子的外婆把孩子接回。但是到今天为止云儿还是在监狱中受着酷刑。

    朋友焦急如焚却束手无策，希望我能打电话去关心这两位已经年迈的老人家和这个幼小的孩儿。朋友对我说：「我打了好几回都是云儿的小孩接的，老奶奶的脾气很不好，你给她说说国外的消息，给她一些正确的讯息，老奶奶很信共产党的。」

    电话接通了，是老奶奶接的。我表明了我是受朋友之托，同时也是要给奶奶致上我无限的关心，问候他们一切都好吗？小孙子好吗？老奶奶不断的问我：「你叫什么名字？你是哪的？你怎么知道我电话的？你……」对于我忽然间的这通问候明显的感到不放心。我内心忽然感到一阵痛楚，共产党拆散了无数的家庭，我彷佛看到了老奶奶年迈憔悴的身影，还要挺着照顾着年幼的孙子。

    老奶奶在我的嘘寒问暖下卸除了内心的不安，静静的听我说了许久。但是她告诉我：「我的女儿因为学了这功失去工作，失去一切。」我告诉老奶奶：「奶奶，你的女儿没有错，错的是共产党没有人性。」我从自己因为学法轮功如何受益谈到了国内在99年打压前还给法轮功颁了1000多个奖，当时调查有使7000多万人道德提高身体健康了，中共却开始残酷的镇压迫害，谈到目前两位证人在布胡会上现身证实中共活取学员器官，国际间已经成立的【赴中国大陆全面调查法轮功受迫害真相委员会】，都在全面要求中共立即开放所有劳教所、监狱、看守所、医院和其它一切相关设施，供国际社会调查。老奶奶不断的回答我：「嗯、 嗯」她非常专注的听着我说。

    接着我又对她说：「奶奶，这事您最清楚了，共产党执政以来没干好事，迫害死我们国人、一直在镇压百姓，党员挥金如土，而一些农民穷困的连子女的上不了学，共产党镇压迫害法轮功，坏事干尽了，您知道吗？到今天有1012多万人在用化名声明退出这个党，平均三到四秒就有一人在用化名在退出它．．．」老奶奶小声的说：「不能说！不能说啊！不能往下说啊！」其实我要说的已经说的差不多了。老奶奶听到最后一反先前对我的和蔼大声的说：「没有××党就没有新中国啊！」跟奶奶一路谈下来，这句话在我听起来，不是她对共产党的拥护，而是这么长久以来所累积压抑在心底深处的恐惧！

    最后在我的声声祝福中，老奶奶谢过我后挂了电话。我坐在计算机前，脑中浮现出一幕幕被中共拆散后法轮功学员亲人的无助、叹息，孩儿的啼哭。。我不去想了，却彷佛听到了那首歌：『秋雨』描述一个小小年纪的孩儿，父母都因为学法轮功被非法关押的心声----

『我想家，想回家，秋雨秋雨哗哗下。 我想上学，想上学，秋雨秋雨不停下。 。。。。爸爸妈妈被关押，我被推出校门外。。。。』

7.三名基督教领袖为何在白宫前跪下

    亲爱的朋友们，小红在上一个语音谈到了王文怡4月20日布什总统和胡锦涛主席在白宫草坪前会面时，喊出了“停止迫害法轮功”的口号。小红在报导中看到她一个女子，为了呼吁大家对生命的尊重，那般勇敢的挺身而出，使出浑身的气力让自己的声音能清楚的传达这个心声时，我留下了敬佩的泪水，但是事后她被告上法庭。

    王文怡说：「我只是希望每个人，无论你我他都能跳出政治，民族，理念等诸多人为的框框，能够看到，人类不分种族都有一个共同的起点－－生命和活着的权力！」「罪恶面前，我恳请媒体和社会不要回避。」我的朋友们，王文怡说：「最有可能停止这个恶行的二个国家领导就在我面前！哪里我还能有这样的机会？ 在那时刻我怎么能不说出来? 胡需要听见这个声音，为他自己，也为中国人民。」

    是啊！也为中国人民。小红在网络上也遇到国内朋友对中共活取法轮功学员器官的事件留下了泪水。5月2日那天更听到一则报导，基督教领袖们冒着被拘捕的危险，在白宫前以祈祷的方式抗议，和平的为宗教自由呼吁。 基督教捍卫联盟三名成员在白宫前跪下祈祷，呼吁停止迫害法轮功，结束对法轮功学员器官的活体摘除的罪恶，声援在布什和胡锦涛会面仪式上喊话的王文怡博士。 在举行和平祈祷之前，基督教捍卫联盟主席说：「我们到白宫前跪下祈祷，要求制止摘除器官这一无法用语言形容的卑劣暴行。我们将呼吁布什总统撤销对王文怡博士的所有指控，当我们被逮捕入狱时，我们将和我们的姊妹王文怡博士站在一起，我们和被关押在中国监狱中的所有法轮功学员站在一起。」

    马霍尼牧师跪在地上，向数十名游客高声解释他为甚么要这样做。「现在在中国，和平的法轮功学员正遭受迫害，他们的器官被摘除。我们呼吁布什总统坚守最基本的原则，所有人都不应该因为他们的宗教信仰而受到迫害、胁迫和恐吓。」五分钟以后，警察向他们发出最后的警告，然后给他们戴上手铐。这三名基督教领袖齐声呼喊王文怡博士在白宫的喊话内容。「布什总统，制止杀人」「布什总统，制止迫害法轮功。」

三名基督教领袖表示，要让美国全社会的基督徒知道法轮功学员在过去七年中遭受的迫害，并帮助制止这场迫害。

    前几日看到大纪元报道，讲中共「五.一」之前对在北京的上访人士进行了非法大抓捕，有上访人士到联合国人权机构在北京的驻地去喊冤的。 朋友们，不管是针对法轮功学员所受的一切迫害，还是针对普通民众的上访喊冤，身为中国人我们都不能漠视这一切，否则再也没有人来主持社会公道了！ 无论无何，这些迫害事件需要得到一次根本的扭转，改善和改观。更需要你我的关心啊！

8. 5月13日是什么日子

    常常有网友问小红说：「你们那儿可以炼法轮功吗？」因为这样的提问使我想把5月13日当天台湾和全球庆祝 法轮大法洪传14周年的盛况也转达给您知道哦！

    5月13日是“世界法轮大法日” ，全世界各地的法轮功学员都在举行各种各样的庆祝活动。在台湾，在北部中部南部都各有法轮功学员所举行的庆祝活动。 小红住在台湾的西北部，所以参加了台北市政府前的集体炼功，当天约二千多名法轮功学员身穿印有“法轮大法好”的黄色T恤在广场炼功，壮观宏伟，气势磅礡。法轮功学员以感激和快乐的心情朗诵诗歌颂赞法轮大法开传14周年。

全体学员感恩师尊慈悲救度，高声恭祝师尊生日快乐

5月13日，约2000名法轮功学员在台北市政府广场前炼功

    台湾法轮大法学会理事长张清溪接受采访时表示，法轮功首先是1992年李老师从中国长春传出，95年传入台湾的，当时因为只有口耳相传所以知道的人很少，99年中共迫害法轮功，透过媒体的报导，非常多人知道法轮功，所以在99年的夏天就有很多人来学炼。台湾绝大部份学员也都是从那以后开始学的，一直到现在还持续有人不断加入。

    张表示尽管中共报导法轮功的消息都是负面的，也因此使很多人知道了法轮功，台湾是比较特别的，台湾民众可能因为对“法轮功”这三个字好奇而来了解法轮功是怎么回事，因此而知道了原来法轮功这么好，他们就来学了，台湾一般民众对法轮功的看法都很正面。 对于台湾有多少人学炼法轮功，张清溪说因为没有名册实际数字不清楚，他估计约50万人都有看过《转法轮》。来学的人则各行各业、各阶层的人士都有，像是办过的教师研习营，就有很多中小学老师来学，也带动很多学生来学。

    在中国仅仅是因为学炼法轮功的人数众多，超过一亿，就遭到中共独裁政权的镇压。台湾的当局对于这批广大的修炼团体又是怎么看的呢？张清溪说，台湾的政界，包括行政单位、议会到民意机关还有立法院，台湾的总统、副总统、行政院长等等，有很多人都很支持法轮功。 因为中共活体摘除法轮功学员器官盗卖，上个月中共主席胡锦涛访美，法轮功学员王文怡在白官草坪喊话后，法轮功再一次受到全世界的关注。这个事件后，台湾民众对法轮功有不同的看法吗？张清溪觉得没有甚么不同。他说，王文怡以记者的身份在白宫喊话，是她是在非常紧急的情况下做的，利用这个机会让世人关注和起来制止中共活摘法轮功学员器官的罪行，台湾人是可以理解的。

    法轮功自从92年传出后，通过人传人心传心的方式，在短短几年内在全国范围内广泛流传，据公安部统计，到1998年底，全国有7000多万人习炼法轮功。法轮功只重实修，不讲形式，没有任何管理机构，进门不分先后都是学员，任何人都可来去自由的学炼，所有功法的传授和所有活动均是免费自愿。 到目前已洪传全球80多个国家，法轮功主要著作《转法轮》被翻译成30多种文字，受到各民族人民的尊敬和珍爱。

    许多不修炼法轮功的民众也认识到：保护法轮功，就是保护我们自己，因为法轮功学员承受无名苦难站出来讲述真相，是在维护人类的道德。面对如此惨烈的迫害，假如人们都无动于衷，那人类就将面临道德崩溃社会沦丧的边缘。 越来越多的学者和民众认识到，法轮功的维权，是替天下所有人维权。 从这一点上来看，世界法轮大法日也是全人类的节日，是全人类值得纪念的日子呀！

9.雨中伞

    亲爱的朋友们，小红很喜欢听音乐喜欢唱唱歌，那天听到一首歌，歌名叫【雨中伞】。歌词中说：『多雨的天总是那么暗，多雨的季节他心中有温暖。妈妈的身影是雨中的阳光 ，妈妈的爱是雨中伞』时，内心倍感温馨。但是歌的背后是一个个让人心疼的故事的： 歌词描写了一个盼望妈妈的孩子， 他多么盼望母亲还像从前一样， 在下雨时站在校园门口， 打着雨伞等待他， 然而他好久没有看见妈妈了。我要妈妈！我要妈妈！

    以下是一个初中学生平安的文章，小红看完文章已经泪流满面。他说：我叫平安，初中学生，可是我的学业没有读完，就被迫辍学，原因是妈妈是大法弟子。看着别人的孩子和妈妈游玩、去商店，听着她们叫妈妈时，我的泪水像断了线的珠子，我现在才知道离开妈妈的滋味。

    我刚刚记事时就知道妈妈身体不好，整天和药打交道，那时我不懂别的，就怕失去妈妈，妈妈得了好多年的病，直到妈妈炼了法轮功后身体才好了起来。幼小时的担心过去了，但是新的担心更加让我痛苦。。。

记得有一次我放学回家，刚到门口，看着大门上锁，妈妈去哪儿了呢？一个不好的兆头一闪，心里一阵好难受，这时邻居告诉我说，妈妈被公安抓走了，我听后哭又不敢哭，心如刀割，心里大声呼喊着妈妈，我眼前发黑一下子坐在了地上，想着妈妈不知是否被人打骂。

    记得7.20当地邪恶之徒把妈妈关进一个院子里一关就是40多天，从那时不管白天还是晚上，这些人随时都可会到我家砸窗户或者砸门，影响我们正常生活。有时我们晚上被吓醒还没再入睡，它们就又来敲门，我不明白这就是共产党的所作所为？这就是大好形势？它们本身就是在犯法。

    妈妈在修炼大法以前性格很暴，就是因为炼上了功才变好的，如果妈妈不是一个炼功人，它们抄家时，妈妈能心平气和的讲真象吗？妈妈的手机、放像机、收音机等都被它们洗劫而去，如果妈妈不是炼功人能不和它们理论理论吗？可是我的妈妈是那样的平静，和它们相比，它们是明争明抢。

    我当听到有炼功人被打死时，我心里更是担心害怕，我望着天空心想：救救妈妈吧！妈妈是真心的炼功，我的妈妈吃了很多苦！让我妈妈回来吧！妈妈您在哪里呢？ 我怕、我怕，天黑黑的、冷冷的，我蜷缩在大门边等妈妈，邻居叫我上他们家吃点饭，我不去，我等妈妈回来，不知几点了，有车声，我高兴得爬了起来，可是腿不听使唤又坐下了，我又站起来向车的方向奔去，“妈妈，妈妈…。。”车停住了，下来的不是妈妈，是一个阿姨，她告诉我，妈妈被关进劳教所（转化班），她是来送钥匙的。我失望了。

    从此我也就失去了上学的机会。抄家的情景就在眼前，我一夜都不敢入睡。一日好似三秋，我终于把妈妈盼回来了，妈妈是绝食回来的，看着她弱不禁风的样子，我恨从心起，我想报复，报复那些害我妈妈的邪恶分子，妈妈却语重心长的告诉我：孩子不要恨它们，它们不明真象，我们应该按师父讲的去做，处处为别人着想，与人为善，做一个好人。听了妈妈的话，我心里虽然有点不平衡，可不想再报复了。

    可是有一天晚上，我听到房顶上有人的脚步声，跳墙声、砸门声、东西翻倒声、撞击声四起，吓得我不知所措，真是好可怕啊！它们砸了我们的门，是跳进墙来从里边砸的。我为了保护妈妈不让它们打妈妈，我站在妈妈跟前，他们打了我一拳，两个公安把我扔到院子里。我爬起来跑进屋子又跑到妈妈跟前。 这时衣服被翻得到处都是，衣柜被弄坏了，水到处淌，墙上的匣子也弄下来看，床上弄得乱七八糟，我看着油在地上淌着，我心里疼极了，我和妈妈一年都吃不上十斤油啊！我哭了，当我听到它们要带走妈妈时，我回过神来，说：“我不让你们带走妈妈。”它们有的拉着我的，有的拖着我的妈妈，妈妈说：“孩子，妈妈是个好人，你相信妈妈不会死，如果妈妈死了，就是它们迫害死的。”它们说炼功的不管家庭和孩子，可是实际是相反的，不是妈妈不管我，是它们剥夺妈妈做母亲的权利！

    我心理不禁要问那些行恶者：当你们骚扰别人，抄别人的家，拿人的东西时，夺走我们这些孩子的妈妈时，你们想一想，你们没有家吗？你们没有孩子吗？当你们的孩子离开妈妈时，他们又是如何呢？我和无数个失去母亲、父亲的孩子一样，我们希望有个安宁的家，我们需要母亲的呵护。 我要妈妈！我不离开妈妈！我要妈妈！

    请善良的人们伸出援手帮我和更多的孩子要回自己的妈妈吧！

10.勿忘六四

    亲爱的朋友们，对于17年前的64事件，不知您是否清楚？当年学生对党充满了期盼, 到天安门请愿, 可是共产党解放军用坦克车压死了许多手无寸铁的学生，您知道吗?当时他们用机枪扫射人，装甲车和坦克并排推进，青年人和学生当场倒在血泊之中。现场学生哀嚎救护车的声音, 被各国记者转播到了全世界，共产党将这次和平请愿定性是反革命暴乱, 宣称没死一个人，可是据"中国六四真相"一书记载, 当时死亡的人数有1千到3千人左右。

    那天我看到【大纪元报导】：第六届『中国青年人权奖』的得主是经营『天网网站』、目前居住在四川省的黄琦。他在天安门事件11周年前一天，以其所经营的网站放置与连结有关的六四事件的来龙去脉，因此被国家政府控以「煽动颠覆国家政府罪」判处有期徒刑5年。 坚决不认罪的黄琦也因此在牢狱中受到惨无人道的待遇，造成他数度对人生感到无助和无望，差点结束自己的生命。黄琦后来在2005年出狱，获释后的他仍然坚持理念，并重设『天网网站』，继续传播六四的真相。6月四日当天荣获了第六届的『中国青年人权奖』。他为真理正义的挺身付出让我感到敬佩！

    当今也有不少当年六四的见证者纷纷表示见证了中共当局迫害知识分子、屠杀百姓令人发指的行径。更要努力的让更多人知道是情的真相！

六四被坦克碾掉双腿的北京体院学生方政

    17年前就读于北京体育学院理论系的应届毕业生方政，接受大纪元专访。六四凌晨在坦克车、手持枪械的军人暴力驱赶下，与数千请愿绝食的学生最后撤离天安门广场，在西长安街六部口站附近自行车道行走的他，被解放军坦克车从身后撞倒在地。双腿被高速行驶的坦克车碾过，,双腿当下就被坦克车链条给拉断了。他大难不死, 在大学二年级就入党, 因经历过共军的残暴，陆四学潮后他就声明退党了、后来《纽约时报》报导北京举办残疾人运动会，中共担心陆四杀人消息走漏,他被无理取消参赛资格。

     朋友们，在小红网站上BT 天地中有张健的故事。他说，1989年六月四日凌晨，他以学生运动总纠察队长的身分，在天安门广场西北端、靠近长安街的地方，遭遇持着冲锋枪的戒严部队，正突破学生纠察队的缺口。他上前与一名解放军戒严部队中校对话，甚至以死要求部队撤除，结果，中校军官在距他十公尺处，举枪向他连开三枪，其中两粒子弹穿肉而过，一枪击中左大腿，打断腿骨，子弹至今未取出。

    张健说，当时他才十八岁，与武装的中校军官对话时，心中仍相信解放军爱护人民，保护百姓的生命安全，还向中校军官为民服务的精神致敬，可是竟遭到子弹回敬，实在令人伤心到极点。

    小红近日跟网友们聊到了以上种种，一些网友都要求要看影片。有的网友看了64的影片，知道了更多党的暴行，纷纷叹息。有的当下便声明三退了。有一位网友事后给我写了一封来信说：『小红:你好,谢谢你们对中国民主事业的支持,有你们的努力,让我们这些生活在大陆的民众知道了更多的真相,我想请你就关于六四的真相,多提供些真实的影像数据.敬礼! 关心64的人！』

    虽然事隔多年，我想应该让大家知道一些事实，更是请大家不要忘记因“六四”而牺牲的普通死难者和那些屠杀他们的中共刽子手们。

    就如同张健说的：我们对中国的未来有一个非常大的期望，像高智晟这样的知识分子，这样的律师，还有我们国内的宗教界的，还有维权人士，许许多多的人，他们勇敢的站出来的这种行动，我们就看到了中国的希望。从他们身上我们能够看到，中国有那么多的普普通通的老百姓也能勇敢的站出来，面对着不合理的制度，面对不合理的法律，面对着那些践踏法律的执政者，他们勇敢的站出来说，'不'，我想这就是民族的觉醒，是中国最大的进步。亲爱的朋友，勿忘六四，了解真相帮助更多人关心真相，我们不都在为拥有一个没有暴力血腥的新中国而尽心吗？那1000多万爱国之士的退党退团退队声明，不都在参与创造历史吗？


小红第六集

~ 心的朋友 ~

小红第六集

1.何时捧荷花相见于天安门广场
2.美国法庭对王文怡撤销控罪
3.为何放弃中领馆一等秘书之职当个普通人
4.火凤凰飞起来
5.非常震撼的华语电影《沙尘暴》
6.奥运会不会在中国举行的关键
7.大陆4万移植手术器官来源揭秘
8.谁都往出撵的孩子变了
9.风清扬—《我为甚么仇视法轮功》
10.真羡慕你，可以说出自己想说的话

1.何时捧荷花相见于天安门广场

    我收到了一封来信， 内容如下:

    “小红，你好。我在深夜里进入你的网站了，我感受到人间的无情，还有人间的友谊，你给我的启发很大，你在网站里所写的，还有所收集，我都喜欢去看，因为我想了解一下人间的真面目！........，感谢你给我的启发，但愿终有一天我们会相见.....见到你.我会送一朵花给你，那朵不是玫瑰花，而是我们人间之世界之纯情的荷花..........”

    收到这位网友的来信， 我联系了他， 跟他谈到目前国内的退党大潮， 他立刻问我：那你帮我声明啊！我的内心感受特别的深， 因为他有一颗善良纯净的心， 所以他一听到党所干的坏事， 无视于百姓的疾苦， 当下就同意声明了！多么好的一个人啊，我好想能见到他──在我热爱的中华大地上，在北京，在天安门广场，接过他手中的荷花。

    我对天安门有着特殊的感情， 传说那对着摆的石狮叫 “望君归”﹐ 希望君王不宜沉湎于宫禁中的淫逸﹐ 而应出去考察民间的疾苦。 现在想想这种民间传说﹐ 只不过反映了人民的美好愿望而已。天安门广场记载了多少人们不屈不挠的革命精神和大无畏的英雄气概，还有多少可歌可泣的血泪心酸， 但是踏上这片热土却是充满了阻碍.......我这几年来接触了不少朋友， 他们给我写的信让我的心感到隐隐的痛， 在党的统治下， 看不到未来， 对人生充满了绝望.........。

    一个朋友对我说: “我现在真的对社会、对人生感到很迷茫，为什么会有这么多怵目惊心的血淋淋的事实情况，但我们还束手无策，房子说拆就得拆，企业说破产就破产，说买断工龄就几千块钱打发了，哎，这叫什么世道?”

    还有一封来信写着: “我一直很无助。一直希望出人头地。但是这个世界太不公平了。我开始淡漠生活。开始追求一些虚幻的生活。今天我看到你们这个网站。才给你们写信。希望能得到你们的帮助......”

    另外一个心声说：”我有时真为出生在这样一个暗无天日的世界里感到悲哀，我们从小到大都在受着一种近似乎无耻的政治教育，变成“愚民”，可这不是我们的错！”

    还有一个大学毕业生告诉我:：“在东北这个地方一个月的工资只有600块。父母辛苦的把我供出来，但是结果呢？有几次有跳楼的想法，可是，不解决实际的问题。死没有勇气、活没有能力。”

    这样的信件不断， 也加深了我内心的期盼，告诉人真实的声音， 也希望更多更多的人都能看看《九评》 这本书， 能真正摆脱共产党长期以来加诸于人思想的毒害! 前几天我在网络上遇到了两个大学生， 当我告诉A学生共产党这50多年来如何漠视国人性命， 一再暴力镇压镇压村民时， 他开始歇斯底里的漫骂， 就在那当下， 来了另外一个大学生B， 对我说： "我要退党" ， 我跟 A学生说， 希望他能思考我所说的话， 我先去帮别人声明了， 他哈哈大笑的说：”笑死人， 那是我同学闹你的， 你这无耻的人！” 对于A同学的态度， 我的心理感到一丝丝的遗憾， 同样的我ㄧ边问B 同学为什么要退党， 一边帮他写声明， B 同学百般刁难， 我怎么写他都不同意， 最后说好了， 也声明了， 他对我说:" 把我的声明撤下来， 你气死吧， 哈哈哈哈! "

    他们走了， 还有不少人像这般被蒙骗着， 这些障碍使我感到越过台湾海峡到大陆到北京到天安门广场的路是那么的远！ 但是静静的想想其实这条路也可以是一条很近的路， 只要你我都能帮助身边的人快快声明三退， 人民的心都觉醒了， 恶党还能控制人的心吗? 为什么江苏盐城凡举报揭发一份《九评》，奖10000元人民币？ 中共如此惧怕《九评》一书，不惜一切气力财力打压？ 当人人都能认识到人类社会不该存在着暴力斗争的邪恶政党时， 人人都写下内心明白的心声──反对残暴恶党， 退出它！那么， 我们将很快的能在天安门广场上互相献上真诚的荷花！明明白白的活在真正祥和安康的阳光下！

2.美国法庭对王文怡撤销控罪

    记者王文怡4月20号，在白宫为来访的胡锦涛举行欢迎仪式时，曾在南草坪突然向胡锦涛和布什喊话， 美国警方随即以骚扰国家领导人的罪名对王文怡提出起诉。一些朋友们一直很关心目前的发展情况， 小红看到大纪元报导，这个案子此前已经过三次审理延期，受理此案的法庭6月21号在检方与被告达成一致意见的情况下决定对王文怡撤销控罪，理由是证据不足。同时王文怡也将控告白宫喊话现场捂她嘴的央视记者。

    4月20日，白宫为胡锦涛举行了欢迎仪式，王文怡大声喊话，要求胡锦涛及布什总统制止中国当局迫害法轮功学员甚至活体摘取法轮功学员器官的行为；后来，美国检方拟就“恐吓、胁迫、惊吓或骚扰外国官员”的罪名对王文怡提出起诉。经过3次延期之后，6月21日，美国政府就王文怡白宫喊话案撤诉。

    “活摘法轮功学员器官事件”是原日本驻沈阳记者金钟（化名PETER）和女证人annie，在道德良心的谴责下，今年3月份，他们站出来，曝光了中共多年来活摘法轮功学员器官的事实；随后，沈阳军区老军医又指证苏家屯集中营内幕。3月28日，在苏家屯事件曝光20天后，中共外交部发言人秦刚首次否认该指控，并邀请记者前去调查。但在外交部官方网站上没有该项否认记录。

    张鉴康律师表示，“如果说文革是不正常时代造成的，但中共至今没有任何变化，6.4学运完全非法剥夺自由民主，剥夺年轻学生的生命，这在全世界众目睽睽之下做出来的。” “后来镇压法轮功，对法轮功学员也是非法关押，公民的自由权被剥夺，可以任意的把人抓走，抓到一个神不知鬼不觉的地方，这是一个什么行动呢？！这完全是在法律保护程序之外的。”

    “中共是骗人的组织，把全世界的人都欺骗了，没有法律程序，非常地邪恶，它还会理直气壮的问你:‘我们什么时候抓人？你哪里有证据啊？’它死不认帐、不承认。”“因此，中共对法轮功完全没有法律程序，实际就是违宪，人被抓走，完全没有证明，你要告它，没任何证据，怎么能立案呢？！”在这种情况下，法轮功就会遭到非人的待遇，共产党的这种行为，大家想起来都不寒而栗。”

    以上事情已引起了各国政府和相关组织的关注，美联社、CNN、华盛顿邮报、新唐人、美国之音、自由亚洲电台等多家媒体都报导了王文怡事件。 经“追查迫害法轮功国际组织”调查数据显示，大陆劳教所盗取法轮功学员器官罪行非常严重。分析人士指出，中共能转移掩盖一个苏家屯，但转移掩盖不了全国三百多家劳教所上演的黑幕。

3.为何放弃中领馆一等秘书之职当个普通人

陈用林新闻发布会

    亲爱的朋友们， 知道陈用林这个人吗? 陈用林，为什么要放弃前中国驻澳大利亚雪梨总领事馆政治领事，一等秘书的职位， 宁可当一个普通人呢? 他在2005年5月26日放弃了他在悉尼中领馆一等秘书的职位，向澳洲移民局寻求政治避难，同年八月，获得了澳洲永久居留。

    陈用林5月间曾提供档指出中共领事馆内的六名外交官其实为一政府机构工作，“其唯一任务便是监视与迫害法轮功。”陈说，他负责监视海外大陆民运人士和法轮功学员。但他反对中共政策，没有认真监视，也没有积极报告。人民没有自由，没有人权。他的主要工作是『执行中共的政策，迫害在纽省的法轮功学员，监视他们的活动，包括雇佣人员收集法轮功学员的活动情况。』

    陈用林称，专门迫害法轮功的610成立于1999年6月10日，是为迫害法轮功学员而建立的，中央610办公室的高级官员还曾到悉尼来检查他的工作，要求他加强对法轮功的迫害力度。三月份报导关于在大陆活体摘取法轮功学员器官，然后做交易的事情。明慧网成立了真相调查委员会，他也是调查委员的成员之一，他说:做为一个中国人，因为上千万、上亿的中国人，在国内遭受这种严重的迫害，这些上访人士、法轮功严重受迫害的学员，这些触击着他的良心，他觉得他不得不要出来。他说:如果我能发挥一点影响，我就会希望能够为这些人多说几句话，让更多的人知道中共所犯下的反人类的罪恶。

    在国内，现在有一大批的人，为了追求自由、追求民主在坐牢，在不断的为整个民族在受难，所以大陆的人应该支持这些人，应该真正的反省，特别要反省共产党在五十多年，对中国人进行的这种精神的洗脑，所以我建议他们都能够看一遍《九评共产党》这一本划时代的书，应该一下他们就明白了。中国只有实行了民主，中国人才有真正的精神自由、真正的言论自由、真正的信仰自由。

4.火凤凰飞起来

    小红在这里要跟我的朋友们说一个好消息哦! 一件值得所有善良人们来庆贺的好事，那就是一只火凤凰，一只能给全世界带来自由和美好的火凤凰，就在这七月天中，振翅飞将起来，您猜到了吗? 小红所指的火凤凰，就是前几天才和世界通一起推出的安全破网软件火凤凰。

     自从中共窃取中国大陆政权以来，它就在不断造谣欺骗民众的过程中封锁着各种各样的社会真相信息，以便最有效的维持其残暴的统治。正是这种信息封锁，在1999年7月20日之后，不断的造谣诽谤污蔑法轮功以煽动社会仇恨，中共推行信息封锁达到了登峰造极，丧心病狂的程度。中共成立了610办公室， 凌驾于法律之上， 对传播法轮功真相的大陆法轮功学员判处刑罚，加以残酷的迫害，酷刑折磨，变本加厉的活体摘取器官，活人投入焚尸炉，等等，众所周知中共为了掩盖真相不断的封锁真相信息 !

    您们知道金盾工程吗? 中共将金盾工程视为确保政治权力的重要工具， 采购了许多专注于金盾工程解决方案的西方高科技产品，包括网络安全、录像监视等工具对消息的封锁， 截至2002年为止金盾工程的初期工程花费了人民币六十四亿元，惧怕互联网的发展会打破中共的这种真相信息封锁系统，所以不惜花费巨资，对进入中国大陆的互联网信息加以过滤和禁阻。

    中共的这种违背道义的行径理所当然的受到了全球正义人们的全力抵制。正义的人们通过各种办法，借用各种信息技术工具突破着中共的层层真相信息封锁线，帮助大家将真相信息传递给中国大陆的民众。在众多的用以突破中共真相信息封锁体系的技术工具中，最为人们所青睐的乃是「自由门」，「花园」和「无界」破网工具软件，也就是著名的「网络三剑客」。

    中共对这些破网工具的「关注」力度可想而知有多大，中共是恨不得把全部的破网工具咬碎吞下肚子，就在前一段时间，「六.四屠杀」纪念日的前夕，中共在它自己的这个所谓「敏感期」发起了新一轮更为癫狂的网络封锁，曾经一度造成破网工具在中国大陆临时性的大面积失效。 面对中共疯狂封锁网络，人们对中共的全球谴责怒斥之声四起。而那些破网工具的开发者们，那些网络技术英雄们，更是深感自己担负着重大历史使命，奋起反击，很快推出功能更强的破网工具新版本，彻底打破了中共封锁网络的垂死诡想。

    正是在这样一种打破解体中共的时代之声的呼唤之下，世界通和火凤凰软件应运而生，火凤凰一振冲天，真相信息立刻借助世界信道八达四方。 火凤凰和世界通从一开始就打破了和中共的网络封锁之间的「封与破」的对等规则，根本不讲「破网」这一套，就讲「安全」。也就是说，我火凤凰和世界通就一心一意的关注网络安全通讯，做好自己的安全加密事务，根本不管你中共的任何这样封那样锁的卑劣伎俩，根本连封锁的机会都不给你中共提供。

    火凤凰已经飞起来了，她那七彩夺目的通身羽毛发着闪闪的华光，已经照亮了七月的整块天，昭示着整个世界的光明就要来到。在这种情况下，谁又不会说「中共的灭亡之日随时随地都会到来」呢？亲爱的朋友们，记得下载小红网站上的火凤凰和世界通哦， 以后连上后上动态线民主人权区就可以看到小红网站了哦， 可以随时回来听听小红新的语音哦~

5.非常震撼的华语电影《沙尘暴》

沙尘暴海报

    亲爱的朋友们， 如果让您说出中国在国际影坛上得奖的影片您以会想到哪几部电影呢？小红要跟您介绍一部新唐人电视台制作的非常震撼的华语电影《沙尘暴》。 其曾在“第27届费城国际电影节”上获得费城国际电影节最佳影片奖!

    影片讲述的是一个警察由于突如其来的沙尘暴被困在家中﹐食物﹐水﹐药品渐渐的都用完了﹐他的妻子因为缺乏药品而慢慢死去。尤为悲伤的是﹐他们的女儿在沙尘暴中失踪了﹐他们不知道她是死是活。在孤独的绝境中﹐这个警察回忆起他在拘留所里迫害过的一个法轮功学员和她善良而坚定不屈的言行。在梦中﹐他看到了他的女儿﹐他女儿引导他去了解法轮功的真相。 醒来以后他拿起一本他收缴来的“转法轮”认真的阅读﹐发现这原来是一本教人向善的书。他开始觉醒和悔悟。

    加拿大著名影星兼导演Michael 说﹐这部影片震惊中国的警察:原来他们在黑屋子里对善良人们的酷刑折磨﹐所作的伤天害理的事情连远在加拿大的人都知道﹐都在影片上展示出来 了。在中国的警察中，有的人参与迫害是因为他们相信中共诬蔑抹黑法轮功的谎言，他们认为他们在维护社会正义。而另外一部份是知道法轮功学员是好人，但是为了职位，工资和生活的保障，他们按照上面的命令迫害法轮功。而在和法轮功学员的接触中，很多警察渐渐的明白了真相，有些甚至放弃了警察的工作。

    当记者问他：影片中沙尘暴的景象非常的可怕，这种事情真的在中国发生了吗？Michael 说，对这个自然灾害的描述是建立于来自中国的报导。他查阅了很多文献，发现近年在中国一些地区，包括北京，沙尘暴的严重程度达到历史最高水平。其它的天灾 还包括水灾，旱灾，蝗灾等等。其实，这部影片用沙尘暴作为故事的背景是一种暗示。影片也想给人们一个警告：善有善报，恶有恶报。这些天灾是上天在惩罚那些 迫害善良无辜的人们的人。

    记者问道，在莫斯科电影节上，观众们对该影片的反映。Michael说，观众表示很震惊，他们不敢相信这么多的人因为他们的思想和信仰遭到迫害。特别是影片的字幕告诉观众，所有的内容都是取自于真实的事实。而事实上，现实中对法轮功迫害的残酷程度，远远超过影片里的描述。考虑到观众的接受程度和法轮功学员的尊严，没有把那些更残酷的情节放上银幕。

沙尘暴剧照

    记者问到，作为一个西方人，为什么会拍摄一部发生在中国的故事呢？他说1999年，我对法轮功还一无所知，我看到报纸，电视上中共对法轮功的批判，没有任何理由，就是扣上一个“邪教”的罪名。当我开始修炼法轮功，读了法 轮功的书籍后，发现他的教导和中国政府的宣传完全相反。法轮功教导人作一个好人，做一个对社会有责任感的公民，善良公平的对待所有的人，包括家人，邻居， 同事等。还要求不能杀生。而中共却说法轮功让人自杀，自焚，精神失常，等等。所以我渐渐的就有一个想法，运用我在电影方面的特长来揭示迫害法轮功的真相。Michale说，这部影片会翻译成十多种文字，包括德文，法文，英文，俄文在全世界发行。亲爱的朋友们， 您可以在我们网站上下载观看哦~

6.奥运会不会在中国举行的关键

    亲爱的朋友们， 小红以下要跟您谈到一则重要消息， 这则消息将会关系到2008年奥运会能否在中国举办! 以下就跟您说说：

    欧洲议会副主席爱德华•麦克米兰•史考特先生2006年5月21日赴北京，对中国的人权实况亲自进行了为期3天的调查。他在北京曾与一些法轮功学员会面，了解他们受迫害的情况。此外，他还会见了不少外交官、专家、学者、非政府组织和人士。 但是啊， 他所会见的法轮功学员曹东在与爱德华会面后不久失踪，另一名学员牛进平目前则是在家里被监视居住。

    曹东，男，1972年生，毕业于北京第二外国语学院，曾经当过导游。中共镇压法轮功之后，曹东因为向政府和当地民众澄清法轮功真相，被关押在内蒙古戒毒所。曹东的妻子，北京供电设计院计算器工程师杨小晶，也因为中共对法轮功的迫害，被非法拘捕劳教，结婚数年两人在一起的日子不过几个星期。

    2000年10月1日，导游曹东加班送法国游客上飞机，被公安骚扰，片警及安全局的人还跑到他工作的公司向老板追问他上班情况，是否有海外关系，并威胁说炼法轮功的人不能做涉外工作等等。使曹东失去工作，不得不流离失所。

    2000年11月20日夜，曹东被警察抓走，到2005年，曹东被放回家。而此时他的妻子，正在被非法劳教。杨小晶因为不“转化”，饱受各种酷刑折磨。杨小晶回家后，国安特务设下圈套，于2004年4月再次将她非法拘捕，被非法劳教两年半。因为坚持信仰被送进北京女子劳教所的二大队（攻坚队）受更加残酷的折磨。此次曹东作为受迫害的法轮功学员证人，向欧洲议会副主席陈述自己的遭遇后失踪。史考特先生在研讨会上特别宣布了法轮功学员失踪的事情。他说，两名法轮功学员都曾经遭中共关押。其中一位法轮功学员曹东（36岁）被关押了4年，他的妻子杨小晶现在仍被关押。曹东说，在狱中，他和其它一同被关押的法轮功学员都被残酷虐待。而其它被同样恶劣对待的人士是藏传佛教的僧侣。

    另一位与史考特会面的法轮功学员是52岁的牛进平，与他同行的是2岁半的女儿。他曾被关押2年，他的妻子张连英仍在北京的拘留所。张的头部、面部多处有大约3厘米长不同深度的伤痕，面部变形，已难分辨其长相，并且行动艰难，精神恍惚，生命处于危险之中。

    史考特又说：“我说过我不是法轮功学员；我没有宗教信仰。不过，我完全相信信仰自由、言论自由，自由去思想、去书写、去结社，这些自由都是中共曾经签署了国际公约（承诺给予中国人民），但到现在中共还没有履行的（义务）。”史考特表示，随着2008年在中国举办奥运会的临近，中共最好是尽早履行国际公约。如果一些报告出来，特别是关于法轮功学员所遭受的迫害，譬如摘取器官、虐待等，他不相信国际社会会容许奥运会在中国举行。

    朋友们 ， 10年前麦克米兰．史考特受欧洲议会委托，成为外交事务委员会的特别调查员，为欧盟与中共的战略关系撰写报告。当时他为此作了一番研究，但10年后的现状令他更为感慨。 在结束他在中国大陆为期3天的「探索真相之旅」后，5月24日在香港举行的新闻简报会上指出，中共政权10年不变，依然是一个「凶暴残忍、任意妄为和变态偏执的体系」。小红把这则新闻告诉我的朋友们， 也希望大家都能深思， 我们热爱的是中国不是中共！！ 不是中共啊！！

7.大陆4万移植手术器官来源揭秘

    加拿大前亚太司司长、资深国会议员戴维-乔高（David Kilgour）和国际人权律师戴维-麦塔斯（David Matas）组成的独立调查团，向加拿大媒体公布了「中国活体摘除法轮功学员器官指控的报告」。证据显示2000-2005年间大陆4万多例器官移植手术的供体来自被囚禁的法轮功学员。并且至今还在继续。同时有三十几家医院与监狱涉案，包括山西公安局、沈阳解放军医院的眼科及北京三○一陆军医院。案例包括一名医生在2003年10月前的两年间，曾在中国东北动手术取走两千人的眼角膜，这些人有些遭到麻醉，有些则事先被注射了会导致心脏衰竭的药物。

    报告中披露， 根据国际特赦的记录，中国在2000—2005年平均每年处死死刑犯的人数为1616名，可是这6年间进行了41，500个器官移植，而自愿捐献者在中国的比例很低，例如：在1971—2001年之间，只有227个供体来自家庭自愿捐献者。只占总数的 0.6％。 中共无法解释自其迫害法轮功之后的器官移植数量的剧增以及4万1千5百个来源不明的器官移植手术的差额。

    「从法轮功学员身上摘取器官的指控回答了这个疑问。有记者在当天的新闻发布会上表示这样的罪行难以置信，乔高说，「在场的所有人对此都难以置信，我们对此也曾不相信。……但是，当你读完这个报告的时候，你会感到惊骇。」

    麦塔斯说，「难以置信并不意味着这件事情没有发生……在纳粹大屠杀之前，谁会相信它会发生？」

    乔高现场引证了3个打到中国大陆的电话调查实例，调查对像包括，黑龙江密山拘留中心、上海中山医院移植科、广西自治区民族医院。同时，乔高还对同目前生活在多伦多、蒙特利尔和温哥华的受害人做过深入调查。 报告中用中国地图详细标注了调查对像在中国各地的分布。一些医院的医生明确答复，活体器官来源于法轮功学员。

    前国会议员戴维•裘格展示了法轮功支持者打电话给中国医生询问器官移植的电话记录。 一份记录中写道：「你们有炼法轮功的器官供体吗？」 「我们曾经有，是的。」 「那现在呢？」 「是的」 裘格在向CTV展示的文件中记载，一个肾脏在中国黑市的价格为62000美元，肝脏的价格则在98000美元至130000美元之间。目前，联合国和大赦国际也在进行这方面的调查，马特斯说，在今年５月底刚刚开始调查时，他要求中共政府给与裘格和他本人签证以前往中国进行调查。 不过他们的要求并未得到中领馆的答复。 裘格和马特斯准备将他们的调查报告交给联邦政府，并同时呼吁政府向中共施压并进行制裁。

8.谁都往出撵的孩子变了

    小红现在要跟您说一个真实的故事哦， 小金真的改变：

    小金真几岁时就与其它孩子不一样，脾气暴躁，淘的没边，在幼儿园里，把小朋友的毛巾一个个扔在地上，挨个踩一遍；小朋友蹲在厕位上，他给推下去，得他先上完；每天都打小朋友，还咬人。进一个幼儿园不要他，再进一个幼儿园也往出撵他。

    小金真妈妈是老师，可采取很多办法都没能改变儿子。孩子挨了不少打，妈妈流了不知多少泪。小金真的爷爷奶奶也都是有文化的人，一家人都为这个孩子发愁，苦不堪言。

    现在小金真上小学一年级，在学校横冲直撞，打仗、骂人，偷自家的钱，逃学，从没见过他把卷子拿回家过，学校经常找家长，让领走孩子，谁也教不了。今年小金真就要上二年级了，越来越不象样了，也无法再在那个班级呆下去。

    小金真的妈妈只好找正好教一年级的一位同事，收下了他。而小金真果然“名不虚传”，上课随时起来练拳；渴了就喝水；把橡皮弹出去再捡回来；直截了当告诉老师别管他学习；做卷子连名字都不写就扔书桌里；下课铃一响，没等老师讲完课，他跑出教室，老师批评他，他握起拳头，咬牙切齿，跟老师喊，还骂、打老师，有两节课因老师批评，他故意大声哭一堂课；学生不跟他玩，他就打、骂，有一次竟在操场给同学下跪，求人家跟他玩，可跟他玩了又打人。

    学校领导、其它老师都说没见过这样的孩子，对小金真实在没信心，让她妈领走。可小金真真幸运，他的班主任是炼法轮功的，不愿放弃他，每天让他念“真、善、忍好，法轮大法好”，给他讲修炼的故事，还给他声明退出少先队。

    不到两个月，小金真变了，上课多数时间都能听课，每天的学习任务都能完成，还能领同学读课文，学的生字记住95%，放学回家先写作业，上课练拳头的现象没了，爆发性的生气消失了。现虽说有时还打人，但与原来简直是天壤之别。

    小金真的变化震动了全家人，他奶奶见了班主任就说：“你是我们家的恩人哪！”班主任总告诉她们：“感谢法轮大法吧，是大法救了小金真。”

    现在小金真的妈妈也每天跟孩子一起念“真、善、忍好，法轮大法好”。这个班主任希望更多的孩子念“真、善、忍好，法轮大法好”，退出少先队组织，这样能有美好的未来。

9.风清扬—我为甚么仇视法轮功》

    早在两年前在明慧网上曾经刊登了一篇文章， 作者是风清扬， 题目是《我为甚么仇视法轮功》 小红为什么要特别提到这篇文章呢? 以下就请您听听小红为你读出真实的原著：

    作者说: “有一天一位要好的朋友问我：你为甚么仇视法轮功？我说：没有的事！我和法轮功无冤无仇，为甚么会仇视法轮功。但当时我心里一激灵，我仇视法轮功吗？我们单位没有公开练习法轮功的，所以大家很少提到法轮功，我也从来没有公开批评过法轮功， 何来仇视？但朋友不客气地指出：从你平时言谈举止、甚至表情都可以看出，你仇视法轮功。

    我吃了一惊。想了想后向朋友坦白：不错，我仇视法轮功，虽然我从来不表现出来。但我自己知道我心里仇视法轮功！朋友问：为甚么？我一时无法回答，朋友又问：你看过任何一本法轮功的书籍吗？这次我又大吃一惊。我不但没有看过任何一本法轮功的书籍，而且也只是听说过其中有一本《转法轮》，现在已经被禁止。我只看到过这本书的封面，从来没有翻开过。

    法轮功是甚么？我突然浑身冷飕飕。原来对这个自己不自觉仇恨了好几年的法轮功，我其实一点也不清楚，但我却仇视她。为甚么？这次是我自己问自己。

    自 从几年前七月的一天之后，报纸新闻电视收音机几乎天天揭露法轮功。我自认为是受过教育，也能够认清真相和事实的人，从大学毕业后不久，我就知道了一个浅显的道理：在大是大非的真理和性命攸关的真相上，千万不要相信共产党的报纸、电视和广播。不相信甚至还不够，有时你要反推理从而反其道而行之。例如如果共产党电视说六四是动乱，你心里就明白了，六四将成为中国历史上伟大的运动之一载入史册；如果共产党说，现在中国形势一派大好，那你最好早做打算，暗暗多储存点粮食以防共产党把国家贪污出卖光后出现世界末日；如果共产党说中国正在奔小康，美国的穷人穷得一塌糊涂，那么你最好一大早就去美国使馆排队等签证，早早像共产党高干子弟一样出国去；如果共产党说自己是三个代表，代表中国人民的利益，先进生产力和先进文化，那么你心里必须明白：完了，只要共产党在位一天， 这三件东西就和中国人民无缘！

    多少年来，中国人民不就是靠这样的反推而生存下来的吗？我自己也是这样。可是在法轮功问题上，由于事不关己， 也由于潜移默化，我竟然受到了强烈的影响。我不看电视，可是家里电视每天都开着，那上面无时无刻不在「揭露」法轮功；我不信报纸，可是头版多少次被批判法 轮功的文章占住-----这样下来，再加上多年以前的七月，所有关于法轮功的书就无法公开买到，结果我知道的法轮功就是中央电视台屏幕上人民日报报纸上的法轮功。

    我跟当地公安局领导吃饭，无意中他摇头叹气说：「法轮功真麻烦！」我连忙问，怎么麻烦？这位局长说：这个地区如果出现炼功者，我们就要受到警告甚至丢官-----我问，那法轮功有甚么麻烦？局长迟疑了一下，说：法轮功弟子没有甚么麻烦，相反他们都老老实实，不让他们炼功，他们就在家里。这些人比一般人还遵纪守法，很善良-----我才明白，法轮功「麻烦」是因为上面嫌他们麻烦，必要除之而后快。至于他们本身，连公安局局长都承认，比普通人更善良，犯罪率更低。

    到现在为止，我仍然没有看过一本法轮功书籍，朋友也没有向我讲过法轮功。今后也许会看，甚至会研究研究，但最近没有时间，要讨生活。我只想讲清楚：我为甚么仇视法轮功！是谁教会我仇视这个我其实一点都不了解的法轮功。过去几年却一直仇视法轮功，虽然我并没有做甚么事情伤害法轮功，但现在想起来，心里非常之不安。如果我了解了法轮功，例如我读过他们的书籍，那时我不喜欢法轮功，我一点都不觉得心里不安。可是现在----我的仇恨是共产党教育出来的，我仇恨法轮功也是在帮江泽民仇恨法轮功，说得贴切点，我成了帮凶！

再次重申，到今天为止，本人和法轮功没有任何关系，而且也从来没有做过伤害法轮功弟子的事情；然而，当我发现自己这些年被人在脑袋中潜移默化地植于了仇恨法轮功的思想后，心中极度不安，并借这个机会表示歉意。以上摘录明慧网2004年7月13日刊文。

10.真羡慕你，可以说出自己想说的话

    一个大姐对小红说： “我听了你全部录音，每天为生活而忙碌，最轻松的时候就是回家后听听小红的声音，浏览小红的网站。” 我当时看到这位网友的留言时， 顿时很感谢她给我的鼓励! 前几天她对我说： “真羡慕你，可以说出自己想说的话。

    每一位有良知的人听了“雨中伞”都会流泪的。” 是的啊!这个是第5 集语音的第9个话题， 一个初中孩儿写的ㄧ篇文章， 小红也是留着眼泪录制的， 这是是活生生的ㄧ个故事。

    在上一集的语音推出后， 有不少网友写信给我， 我想在这读出他们的来信， 一来感谢他们的鼓励，一来也跟我的朋友们致歉! 因为有些信件还来不及回复，还有些回信被退回来了， 所以要请您见谅哦~！ 还有网友说：” 很可惜呀！我怎么看不了你的网站呢？”在这里小红要跟大家说明一下， 中共一直在封锁一些敢于报导真实， 敢于说真话的网站， 小红的网站这一年多来， 一直在跟邪恶压力对抗， 但是我绝对不会妥协的！ 因为小红网站上所说的一切都是真话的！做的是最正的事情！每一个听到真相的朋友都是最有福气的！正义的人绝对是有福气的！今后请我的朋友们记得下载破网软件， 从动态网的民主人权区就可以连上小红网站哦！

以下是几位网友的来信与反馈：

「 朋友推荐，使我有幸能看到如此真实的报导，谢谢」

「我看了那些资料我感到很震撼呀! 听了你的话我非常感动！！感觉非常真实。」

「谢谢你，我更加了解人生的真正含义 」

「 小红你好：我是来自中国广西灵山石塘红星村的，我22岁.我是无意中加了你朋友的QQ，我发信息给你朋友的时侯她发了你的QQ号给我.叫我上你的网站看看，我上过你的网站，还听过你的留言.我觉得你说的那些话是真的、是真的我没骗你，我相信你所说的话，我这次写信给你也不知道你回不回我?」

另一个朋友说： 「看了你们的故事后，我的感触特别的深，一直以来我都以为共产党是对的，我特别的崇拜，是你们让我看到了真像，所以我特别的感谢你们! 我现在不知道在那里可以买到你们的书籍和音像制品，可以告诉我吗?」

「 您说的很真切感人!　很高兴认识您，我为您的言行所感动，相比之下自觉惭愧，你们好辛苦啊！世上有的事就有那么的不合理了，没办法啊。」

「你好，我是在不经意间发现了这个号码，抱着好奇的态度看了一下，这时我才发现我以被蒙骗了好久。是你让我知道了一个黑暗的共产党！谢谢你！我永远支持你！ 一个大学生” “ 虽然未曾谋面，但我们的心一起跳动。加油！」

「你好，谢谢你们对中国民主事业的支持，有你们的努力，让我们这些生活在大陆的民众知道了更多的真相，我想请你就关于六四的真相，多提供些真实的影像数据. 敬礼! 」

「你好.我在深夜里进入你的网站了.我感受到人间的无情.还有人间的友谊.你给我的启发很大.你在网站里所写的，还有所收集，我都喜欢去看.因为我想了解一下人间的真面目!感谢你给我的启发，但愿终有一天我们会相见...见到你.我会送一朵花给你，那朵不是玫瑰花，而是我们人间之世界之纯情的荷花.」

「我都看了一遍，我真的一时难以相信这些真象，但又觉得不能不信，为什么大陆一直不能给个合理的解释，仅仅用稳定压倒一切来以偏概全，如果要说，也不光是法轮功，好多别的方面也是这样 」

「在看你的网站之前我也隐隐觉得，共产党并没有人们所说的那么好，因为是在这我曾目睹过他们欺负人！ 之后我就开始还凝了~~~~我们这的报导说的并不是真的~」

「我非常喜欢这个网站，从内心用真诚和善意来待人接物。小雪想和你交心的朋友。我很想知道大陆真实的事，但经常看不到.你能经常告诉我吗?」

「你辛苦了，我代表象我这样渴望了解外部世界的人向你表示感谢！在这以前我是一个非常抑郁的人。今天识你了心情变得很好！我有时真为出生在这样一个暗无天日的世界里感到悲哀，我们从小到大都在受着一种近似乎无耻的政治教育，变成“愚民”，可这不是我们的错！」

「我在网站上看到你的东西，有一些地方我也有相同的感受。我是一个大学毕业生，知道真象的人是幸福的 ... 谢谢您的语音节目！ 盼望能继续多渠道传播，让全世界人民知道真相！」

「您好！其实我最讨厌共产党了~~~我门做生意本来很困难可是他门还压迫我进过派出所！被他门打~还当我给他门擦车扫地~受惊了他门的打~~我支援你们！」

    亲爱的朋友们，还有一些信件没能一一读出，小红常常熬夜回复信件和录音，很少感到疲惫， 因为能让您们听到真相是我的心愿！ 也谢谢大家的来信！

    特此致上我最真诚的谢意！ 我也将继续录制真实的报导， 谢谢大家！ 也祝福大家顺心如意！ 拜拜！


小红第七集

~ 心的朋友 ~

小红第七集

1.贾甲成功脱离中共
2.学生们应该团结起来联名自救
3.中国东航副机长为何跳机留美
4.营救中国良心: 高智晟
5.一位普通百姓记述的真人真事
6.喊救命反被控诉
7.一个特工的真情告白
8.六岁稚童两度坐牢为哪般
9.退党的真实小故事
10.强力推荐最新强档影片：震撼

1.贾甲成功脱离中共

亲爱的朋友们，小红现在跟您报导当前头条新闻：

    “山西省科技专家协会”秘书长贾甲10月22日在访问台湾时离队出走，公开发表退党声明。他呼吁所有共产党官员立刻抛弃共产党，使中国早日实现民主。

     贾甲说，在国内时看到海外大纪元网站的《九评共产党》系列文章和已有1400多万人退出共产党、共青团及少先队的消息，他很受鼓舞。他到海外申请避难，是想向国际社会证明，中国想退党的远不止1400万，他所领导的山西科技协会就有非常多的人想退党。

     贾甲是大学教授，今年55岁，中国山西省科协会秘书长、中国阁奥德专家服务集团公司董事长、全国专家网络中心主任、中国专家联合会筹备委员，已经进入了中共中层的干部序列。按照中共的官场现状，他已经获得了中共干部所应有的特权，也可以像大多数的中共官僚一样，获 得进一步的升迁，利用手中的权力，为自己谋取利益。可是他没有，他义无反顾的选择了投奔自由这样跟共产党决绝的行动。贾甲的义举，说明了在共产党官僚的内部，还有这一部份不甘心沉沦，不甘心出卖自己灵魂的，良知尚存的人士，他们对共 产党的倒行逆施早已痛心疾首，最终会选择跟共产党决裂。

图为贾甲早前滞留香港，在维多利亚海港前拍摄（大纪元记者吴琏宥摄）

     贾甲教授历经7天在香港滞留﹐虽中共已内部施压港府要求将贾甲以「颠覆国家罪」的名义「押送中国」，在各方努力下﹐贾甲于11月2日成功抵达泰国。他将在泰国召开新闻发布会﹐并联络联合国有关机构寻求第三国庇护。他感谢各界对他的关心，并表示随后将计划在泰国联络联合国有关机构﹔并召开发布会﹐继续向外界证实中国大陆爆发的退党大潮。

    一直关注贾甲事件的全球退党服务中心发言人高大维博士表示乐见贾甲能够在第三国落脚﹐并随后进行申请合法身份的程序。他指出﹐在中共施加强大的外交压力下﹐贾甲免于被遣返中国大陆意义重大﹐不仅他本人免于遭到中共的残酷迫害﹐也是对中国大陆想要脱离中共的民众及官员的一个巨大的鼓励。他表示退党中心将继续关注贾甲的安全﹐并将提供必要的协助。

    此前﹐中共关闭了含有贾甲及其子个人信息的山西省科技专家协会网站（http://www.sxte.com）﹐在国内封锁消息。在贾甲脱队后的10天内﹐目前国内媒体无关于贾甲的任何报导。

   贾甲公开宣布决裂中共后﹐海外华人中引起了巨大反响。全球各地民众及团体集会﹐声援贾甲。据贾甲透露﹐他在香港短暂滞留期间﹐已经有多个国家表示考虑他的避难申请。

    在东京访问的中国著名民主人权人士魏京生表示﹐贾甲以勇气和胆量见证退党大潮﹐是一个非常重要的举动，就是给那些正在犹豫和害怕的人，做出一个榜样。

王炳章的姐姐王金环表示﹐为贾甲先生脱离了共产党，感到高兴﹐他的勇气值得海内外华人钦佩和支持。她说﹐「我支持加拿大政府将贾甲先生营救到加拿大，来到这个美丽，民主，自由的国家。」

    据全球退党服务中心介绍﹐贾甲脱离中共的行动正在引起一个民众退党的连锁反应﹐已经开始收到热线电话有民众因为得知贾甲事件而退党。

    2日晨﹐退党服务中心热线接到一位叫田圆的先生从乌克兰打来的电话﹐告诉中心义工说﹐他们看到贾甲的消息﹐感到震撼﹐也感到鼓舞﹐要用全家退团﹑队来庆祝贾甲脱离中共。 他还表示﹐希望大纪元把这个消息迅速播散到整个中国﹐「让老百姓都知道这个喜讯。」

    以上是目前最新消息，有更进一步的发展小红将为您追踪报导，请密切关心随时回来网站收听哦！

2.学生们应该团结起来联名自救

    根据媒体报导，江西省「赣江职业技术学院」数百名学生，由于学制问题与校方意见分歧，在不满校方处理态度下，二十一日晚间发生暴动。事发至今，已有南昌市十多所大专院校，接连爆发学生暴动事件，主要原因是他们就读的民办学校，以欺骗手段招生，学生缴交高额学费毕业后却根本拿不到国家认可等同于大专的文凭。

    江西服装学院的学生，看完中央电视台的节目，才知道他们所读院校的文凭没有被承认为等同大学学历，于是前往学校，要求校方作出解释。由于这批学生情绪比较激动，示威到黄昏就演变成暴动，破坏属于校方管理层的名贵房车，入夜更加有教学楼等建筑物被焚毁。学校附近的部分居民，乘机趁火打劫，混入学生之中大肆抢掠，教学楼大门被烧，校园商店被劫掠一空，计算机都被抢光，女生都人心惶惶，男生都拿了木棍，准备对付来抢劫的人。当局派出几百名防暴警察进驻校园镇压学生，对附近居民的抢掠行动却置诸不理。事件中有多人被捕，包括学生及抢劫的人。

教学楼大门被烧 | 教学楼大门被烧 | 教学楼被焚烧

    在现今社会，学历及文凭至上，拿不到大专文凭，可以说是前途茫茫。正因为如此，得不到校方满意答复的学生们，才会群起抗争。在学生扬言要万人上街游行之后，中共当局29日增调大批武警、公安，荷枪实弹进驻校园戒备，校外则停泊数十辆军车，万人大游行活动也因此难产，江西赣江职业技术学院和江西服装学院两所民办学校仍然处在大批武警的围困中。有学生表示，武警曾经强行进到宿舍搜查，部份学生因为害怕被镇压逃出校园。24日，赣江学院的一名一年级女学生被武警打死、多名学生被打伤、大约十名学生被抓，赣江学院的学生透露，听说当局将对这些学生判刑。这一连串的学生暴动事件，突显了中共一项的暴力镇压。

(图片/赣江及江服学生提供)

    中共派员警进驻校园、抓捕并枪杀学生是平息暴乱，十七年前的六四学潮中共就是这样说的。愤怒的学生被浪费了三年青春，付出了高昂的学费，可想而知他们的心情。事实上，除了校园镇压事件外，全国各地每天都在发生民众抗议事件，只要规模稍大一些， 共产党就一定派出荷枪实弹的军警镇压百姓。光去年一年，民众抗争事件就多达8万7千起，而其中发生在广东汕尾的抗争，就遭到公安武警开枪镇压。由这些抗争和镇压突显出的是，共产党已经完全失去了民心以及统治的合法性。
我们看到江西学生的紧急求救：

    我们是江西省南昌赣江学院的在校大学生，因为今年我校发给大三毕业生的毕业证社会和国家不承认，造成外出实习，找不找工作，你们想如果是你们大学三年下来，交了很高的学费，浪费了三年的青春，你们能不愤怒吗？今天江西省防暴警察和武警部队将我们学校封锁了，还向学生发射催泪瓦斯弹，造成了更大的愤怒，求你们帮忙联络国外的重大媒体报导此事！引起国际舆论，引起各国政府注意，否则一旦消息出不去外地，我的同学们很可能都会被杀死的！求求你们！

    亲爱的朋友们，今年3月的兰州大学旅管系02班班长鲍莹同学，他得知郭飞熊先生等维权人士遭到中共公安便衣跟踪及遭到中共当局指使的黑社会流氓暴打的消息后，02班每位同学都写了一份声明表示自己维护正义、坚持到底的决心，他们还联系了其它班级，准备在兰州大学掀起一个声援绝食维权活动的热潮。

    他们因声援绝食维权活动的事，很快被兰州大学校方掌握，全班同学被公安叫去问话，班长鲍莹被关起来了，当局勒令02班停课，全班学生被软禁，不允许出校门。民主中国阵线主席费良勇先生把消息登在国际媒体上，让它曝光；后来鲍莹才被放出来。当局天天派人对他们进行思想教育，威逼恐吓。针对此事，著名的维权律师郭国汀说：「兰州大学学生自发声援支持参与绝食抗暴活动，表明兰州大学学生走在了时代的前列，证明兰大学生关心国家的命运和前途，印证了兰州大学生们真正的爱国情怀。」 但是当这样的行为仅仅表现在兰州大学的时候，那是危险的；如果这样的行为在中国大陆上所有的大学，都能像这个班同学这样勇敢的时候，那就不危险，要吸取89学潮的教训。

    江西赣江的学生们应该团结起来联名，懂得发出公开信：如不迅速响应解决文凭谎言，就动员全市所有大专学生公开真名退团。若中共没响应或响应不足，就立即公开发表「三退」声明，如果中共胆敢胁迫，就让更大规模的人群公开「三退」。 如果全中国的百姓都用这样的统一方式与中共讨债，所有的三退声音都互为助力共振，这种方法，不用劳命，也不需抗暴，和平理性，不用冒险，退出任何组织都是每个公民的基本权利，现在的声明退党不就是不默许中共行恶最有力的方式吗 ？

3.中国东航副机长为何跳机留美

    8月9日当天，发生了一件事情，有一位上海东方航空公司资深驾驶员袁胜，在飞抵洛杉矶后离开机组向美国寻求政治庇护。袁胜现年39岁，从1988年进入上海东方航空公司担任飞机驾驶员至今，已经飞行了18年，有着12400小时的飞行经验，是一位资深的飞行员。在中国，像袁胜这样社会地位和经济收入双高的人，是甚么原因使他不得不妻离子散、远走天涯？是谁逼迫他走上了这条路？袁胜的心历路程又是怎样呢？

    袁胜10日发表声明表示，他之所以在美国寻求政治庇护，是因为8月8日在飞机起飞前向浦东机场一位地勤人员介绍《九评共产党》和退党潮时，被该人告密，险遭警察拘捕。由于300多位乘客已经登机，警察只好留话：回来再算账。袁胜为避免回国以后被中共迫害，不得不在美国寻求政治庇护。

8月11日上午10点，东航机长袁胜在美国首都华盛顿的国家记者俱乐部举行新闻发布会，
向媒体记者详述他做出留在美国的痛苦抉择的心路历程。

    亲爱的朋友们, 您们知道为什么目前每天都有3～5万人在声明退出共产党党员团员队员的吗？ 袁胜也说：【退党不是运动，是个人不愿和中共一起做坏事的心灵独白，是心灵的救赎。】

    在北京中国人民公安大学从事过多年法律教学，出版过4本法律专业的书籍和发表了几十篇关于法律上的学术论文，中国法学方面最高的协会中国法协会会员，的赵远明分析说：中共为什么封锁消息, 因为一旦有人问起袁胜为什么要跳机留美，中共掩盖的三大问题就会被暴露出来。那就是1、中共持续7年对法轮功的迫害。2、九评共产党的发表。3、三退人数的急遽往上升。以下就请您听听赵远明专家接受希望之声采访的分析。

4.营救中国良心: 高智晟

    中共拘捕著名的北京维权律师高智晟，引发海内外强烈反应，从个人、团体到国际组织，还有民主国家的政府，均有声明和抗议。高律师是在8月15日中午12点在山东省东营市姐姐家看望病危姐夫时，被十几名突然闯入的便衣们秘密抓走。

    我的朋友们，高律师为什么触怒了中共？为什么中共要抓他呢？我们回想一下，2004年12月31日，高智晟律师发表了第一封为法轮功呼吁的公开信，题目是《高智晟律师致全国人大的公开信》。信中所关注的是石家庄居民黄伟被劳教的个案，并引发对迫害法轮功合法性的思考。由于高律师的上书集中于个案的思考，尽管高律师也遇到了一 些麻烦，但是中共当局并未对高律师进行跟踪骚扰。

    2005年10月18日，高律师发表了致胡锦涛温家宝的公开信，这是他的第二次上书，题目是《停止迫害自由信仰者 改善同中国人民的关系》，这是一份对山东迫害法轮功的简要调查报告，也约略列举了其它地区迫害的情况。这封公开信发表后，高律师第二天就接到恐吓电 话，从10月20日起，在高律师家跟踪骚扰的便衣达到了20多人。由此可见，中共对调查报告所揭示的真相的恐慌。高律师的律师事务所在11月4日遭强行停业。

    2005年11月29日，高律师成功摆脱了不下20名便衣的跟踪、围堵，在山东济南、辽宁大连、阜新市、吉林长春等地进行了十多天的新一轮真相调查。2005年12月12日，高律师以「必须立即停止灭绝我们民族良知和道德的野蛮行径」为题，第三次公开上书中国当局。这是一份相当翔实的调查报告，全文两万余字，在海内外掀起了轩然大波。

    2005年12月13日，在高律师三致中国当局公开信发表的第二天，他在大纪元网站上发表了书面声明——退出中国共产党。高律师写道「十几天（的调查）结束啦！但我对中国共产党的彻底绝望开始啦，……高智晟一个已多年不交党费， 不过『组织生活』的党员，从即日起宣布：退出这个无仁、无义、无人性的邪党。这是我人生最自豪的一天。」

    从上面一个简要的以时间为线索来分析，我们看到高律师三次上书、特别是自己退党、号召他人退党和高度评价《九评》让中共对他的迫害日益升级。是什么触动了中共的神经？是法轮功事件；现在中共最恐惧的是什么？法轮功的真相、《九评共产党》和退党大潮。这是我们分析高律师被捕原因的最重要的三个切入点。中共最害怕的也是我们从中看到存在的问题。

    有人觉得很纳闷，中共为何八个多月以来一直没有抓高律师 ？高律师原本是司法部评出的十大律师，人望极高。三封公开信的发表将高律师置于国际社会和媒体的关注之下。美国国会在今年4月26日全票通过了365号决议，要求恢复高律师的执业；欧洲议会副主席和许多国家的驻华使馆都与高律师保持联系，联合国反酷刑专员专程与高律师见面等等。中共也因为国际影响之故，对高律师没有贸然下手，虽然其间的跟踪、骚扰、殴打、制造交通事故等黑社会手段连日不绝。

    但是这一次为何最近动手呢？目前退党快1300万、活摘器官日益曝光以及最近东航机长袁胜先生的跳机事件。上述事件越来越引起国际社会对退党和“九评”的关注，特别是袁胜先生因“传九评、劝退党”后受到安全威胁而跳机的事件，将退党大潮在全世界面前进一步真实化，故此中共十分恐慌。

    高律师去山东为另一位国际关注的人物陈光诚辩护，中共觉得此时抓捕高律师，国际社会将会有所反映，但会将高律师被捕与陈光诚先生联系起来，恰好转移了活摘器官的曝光与袁胜跳机事件对国际社会产生的冲击。

    那此刻我们应该如何帮助这样一位为中国付出不惧生死的高律师呢 ？

    今年三月份，当许多人问高律师如何能帮助他时，他说：“我告诉他们，对我最大的帮助就是，就去讲真相！你们看我在做什么？我就是在讲真相！如果我有什么要求，就是要求你去讲真相！如果高律师今天获释了，而中共没有倒，那么我们没什么可以欣慰的，因为造成高律师被捕的机制没有变，因此高律师随时仍面临失去自由的危险。我们要让高律师和所有的人都生活在这样一个社会中——他们从第一天开始，就不会因为他们的言论和政治主张而失去自由。所以当务之急是一方面营救高律师，另一方面加大力度，传九评、促三退，彻底结束造成高律师、袁胜先生、法轮功学员乃至我们整个民族悲剧的根源。

5.一位普通百姓记述的真人真事

    亲爱的朋友们, 小红看到明慧网2006年7月31日上的报导有一个真人实事, 让人感到很温馨哦！ 所以要在这跟您分享呢！故事是这样的：

    有一位小学老教师、一位中学校长和一位教委主任，三人是好朋友。退休后，他们三个经常在一块儿聚会。这天老教师又去校长家玩，进屋后只见主任已先到。坐下后，校长说：“我给你们说个事，昨天吃了晚饭去河边散步，看见河边电杆上贴了一张共产党的九条罪状。你们说，我是把它撕下交派出所呢还是打举报电话？”

    教委主任回答说，哪九条呢？说来听听。校长说：“大概是说共产党怎么流氓起家，搞假恶斗呀、专整好人啦，如国家主席刘少奇呀、六四杀学生啦。现在又迫害信仰“真善忍”的法轮功学员啦，并还统计了数字，从共产党上台到现在大概是杀了8000多万人等等。”

    主任说：“这就对了，我们都是过来人，九条罪状哪条不是血淋淋的事实。”老校长连说：对头。主任又问：“那你还撕不撕，举报不举报呢？”老校长说：“啊！我清醒啦，这九条后面最好还加上现在的贪污腐败！”这时候一直没有出声的老教师说话了：“我想这就是炼法轮功的人贴的，他们才有这样的胆识。我知道炼法轮功的是好人。”

    然后老教师讲了他亲身的经历：上次我在菜市场打麻将，没注意把50元钱揣漏了，当时还不知道。当我走过一条街，回家开门时，一个农村妇女背了一个卖小菜的背兜，大概50岁左右，手里拿着那张50元钱，追上来说：老大爷，这是你的钱，掉了。我说，你怎么确定这钱是我的？她说我看见从你裤脚里掉出来的，我追了一条街，到底还是把你追到了，还给你。我一摸兜里空的，的确是我那50元钱。我很感动，看得出这个农村妇女并不富裕，也许她卖点小菜一个月就能赚50元钱。但她追了一条街来还给我。

    当时我要给她买一点水果或给她10元钱，但她甚么也不要，并很客气的说：老大爷，我是修炼法轮功的，我们都是好人，这是我们慈悲的师父教我们这样做的，你不用谢我，你只要记到（方言，就是“记住”的意思）“法轮大法好、真善忍好”就好的很啦！我说，你不要在街上说，怕别人听见。她说我们炼法轮功，按照真善忍做好人、做好事没有错，我不怕。这件事给我震撼很大，她走远了，我还在望着她的背影。

    我的朋友们, 小红讲完了, 跟您们说哦, 我的母亲也是学了几年的法轮功了！以前她的心脏动过大手术, 要吃的药很多, 是因为学大法好的！ 所以她常常跟朋友们说：“如果你有缘来了解, 来学学法轮功, 那真的是最幸运的事情的”

    前几天一个网友听过网站上第一集第一个话题我的故事，告诉我：“我对你们的功法从讨厌,不屑到现在理解和同情,目前还在吃抗抑郁的药, 还有乙肝, 非常苦恼。最近我还看你们相关的书, 我以前是抱着是研究的态度看的 , 我也看了其它批评法轮功的书,总有些不信。第二遍你们的书时,觉得李先生确实是有些学问, 不像老共宣传的初中生的水平。” 我则祝福他！ 我不是要人家都来学法轮功, 只是真心希望他好，如果您也希望能了解我们, 可以看看网站上如何学功, 如果还有疑问, 写信给我！ 真心的希望您好哦！

6.喊救命反被控诉

    1996年法轮佛学会在新加坡注册为合法团体，这是海外注册时间最早的法轮佛学会。99年中共迫害法轮功之前，法轮功学员在新加坡可以自由炼功洪法，但迫害开始后，由于中共对新加坡政府的威逼利诱，新加坡当局和警方几年来对法轮功学员屡有不公正对待。

    今年5月28日，新加坡媒体公布了原中共610头目李岚清受李光耀邀请、将在新加坡国立大学获颁荣誉博士学位的消息。这之后，新加坡连续发生了一系列企图遣返法轮功学员，取缔法轮功讲真相活动的事件，直至第三次将法轮功学员控上法庭。多年来为了讨好中共，李光耀一直在扮演着配合中共邪恶政权迫害法轮功的角色。

    警察告诉新加坡法轮功学员讲真相，一人可以拿2块展板，后来换了一个负责警察，他又突然说，一人只能拿1块展板。不管是1块还是2块，都不是新加坡法律，而是警察随口给出的暂行规定，反映的是警方随时更换的标准作业程序。以这样的方式控制和规范法轮功学员讲真相的活动，学员时不时会被指“触犯法律”就不是甚么奇怪的事情了。学员在中国大使馆、鱼尾狮公园、四马路观音庙等公共场所分发传单本来是广受民众欢迎的，却被描绘成“经常遭到投诉”的非法活动。

    对于积极参与上述讲真相活动的中国籍学员，政府则通过拒绝签发和延期证件的方式对学员施加压力，明慧网2006年8月7日报导说，在新加坡的大法弟子聂歌于2006年6月2日突然被取消了工作准证和5年的社交准证（居留证）。还对持续参与的学员则可能实行突然吊销准证、限日遣返等极端措施。有情况显示，政府已将直接针对法轮功学员的做法改为针对学员家属。在长期使用恐吓、骚扰、起诉和关押等方式直接针对学员本人都证实无效的情况下，有关部门则试图为难他们的非法轮功学员的亲属，企图在不留任何痕迹的情况下，达到制止法轮功学员讲真相的目的。

    亲爱的朋友们, 小红最后引用新加坡学员的话，他们说：为什么杀人的人可以在那边肆无忌惮的杀人，而喊救命的人却被控上法庭。为什么新加坡的媒体可以对杀人者保持沉默，还邀请杀人头目、专门迫害法轮功、因群体灭绝罪被10个国家起诉的610头目李岚清，授予他荣誉博士学位。而我们这些呼喊停止杀人的人，却被控上法庭。面对罚款、坐牢。这个世界真的变了吗，真的没有是非善恶了吗？我们不这样认为，在我们这么多年跟新加坡人接触、讲真相的过程中，我们看到了、也感受到了他们的善良、他们的同情心。我们强烈的感到善的力量，他能化解一切冤怨。我们还是希望竭尽所能，唤醒人们的善念，帮助一起停止这场人类最邪恶的迫害。

    朋友们，作为法轮功学员，我们本着善念，希望更多人了解真相，帮助一起救助那些在中国大陆正在被屠杀的生命。法律是人制定和在执行的，人是有正义和良知的，判断有罪或无罪也要看他的动机和背景。难道我们真的要用法律制裁那些为了救人的人吗？

    我们呼吁新加坡政府撤销这个控状，也希望朋友们您都能真正去关心法轮功学员讲真相的目的。我们会继续呼喊——中共停止杀人，直到在中国的屠杀停止。

7.一个特工的真情告白

    我的朋友是个练法轮功的，来北美已多年。一天，他接到一个电话。打电话的人说，他马上要离开这个国家，到别的地方去，走之前，与他告别。朋友挺奇怪，他过去只听说过这个人的名字，从没有见过这个人，就问他怎么得到他的电话号码的。不想对方平静地答道：“你们的电话号码我都有，实话告诉你吧，我其实是个特务，真的！半年前，我从国内冒充法轮功学员来到这里，来的时候随身就携带你们所有的电话号码。我的任务就是与你们联系，探听你们的消息。可是这么长时间，我一个电话也没有打过。因为刚来时，我想先在一旁观察你们，看看到底有什么可疑的地方。

    “因为工作关系，要求我们每天也要看《转法轮》。我觉得书上写的都不错，只是不相信真有这么好的人，以为除此之外肯定有什么别的目的，就一直在观察，并没有和任何人联系。通过这段时间的观察，我发现你们确实是在按照书上要求的做，真的在做好人。以前我没破坏过大法，将来也不会破坏大法，我现在要去干的工作就与法轮功没有关系，你们放心好了。

    “其实你们老师书中讲的功能什么的，我都信，因为我自己就有过这么一次亲身经历。小的时候，我住在农村。一次和小朋友一起玩，玩着玩着他们其它人突然都看不到我了，发现我不在了。他们知道我肯定没离开本村，就在村子里找。开始几个小朋友在找，后来全村的大人小孩一起找。其实，我就在他们身边，不知道他们真的看不见我，以为假装跟我闹着玩。所以他们走到哪，我就跟到哪。后来才发现他们不是开玩笑，是真的看不见我，真的在找我。我呢，觉得挺好玩，就故意逗他们，看他们着急。两个小时后，全村人个个都泄气了，说我不可能在村子里。大家都不知道该怎么办。于是我站在他们中间大声地说：“我不就在这儿吗？你们怎么就看不见我呢？”结果我又神出鬼没地在众人面前冒出来了。大家都觉得奇怪，我自己也觉得奇怪，怎么一下子别人就看不见我了呢？我明明还在啊！

    “这些年来，这件事在我心中一直是个谜。直到看了大法书，我才知道这原来是一种功能。我自己也不知道我原来具备这种功能，所以你们老师讲的其它特异功能我也都相信，从来没怀疑过。 “我不会破坏大法的，只是没想到你们真的有这么好。

    朋友们, 小红也曾经遇到一些网友, 是因为听到中共一再的宣传法轮功的不好而更加好奇的想了解的,后来也学了法轮功的。还曾经遇到一个新疆的朋友，　当时他已经抽了将近20年的烟了,脾气有些火爆，那是他说的哦 ，不是小红说他的唷，现在他学了约有两年了耶，早没有抽烟了，而且他的女友和朋友因为不信他长期抽烟能戒掉，只是想了解了解，也都学了法轮功呢！

8.六岁稚童两度坐牢为哪般

    别的孩子：他们有妈妈，也有爸爸，他们知道唐诗，他们知道甚么地方有卖好吃的，但是，我亲爱的朋友们，您们可知道？在河北昌黎县一个6岁的小女孩，她才六岁啊！一个六岁稚童两度坐牢究竟为哪般呢？

    一般的小朋友都不知道昌黎有个洗脑班，而小月童知道。月童是知道昌黎县有个可怕的洗脑班。一岁的时候，小小的她就被关在那里很长时间；五年后的现在，她又被关入牢笼。

    月童的妈妈刘爱华、爸爸郭玉亭是河北省秦皇岛市昌黎县法轮功学员。月童出生的时候，江氏流氓集团开始疯狂迫害法轮功。因为月童的妈妈不放弃按“真善忍”做好人，恶人将月童和妈妈一起关入臭名远扬的昌黎洗脑班，当时月童才一岁。

    在昌黎洗脑班，法轮功学员都被关在不见阳光的牢房，吃、喝、大小便都在一室，不见阳光。为了逼迫法轮功学员放弃信仰，洗脑班的恶人除了强迫他们看低级下流的光盘、书及造假的东西，还用各种酷刑来折磨他们：不让睡觉、戴镣、戴铐、戴背铐且嘴用胶带粘上用电棍电、胶皮棒打、罚跑圈、强行灌食、用手铐铐在门或窗户上然后用电棍电……。月童的妈妈和其它法轮功学员每天都承受着精神和肉体的双重折磨。

    每当恶警折磨妈妈时，月童吓的只能躲在墙角哭。在没有坏蛋叫喊、妈妈没有被拉出去折磨的时候，小月童就会扒在牢房的铁栏上向外张望。

    后来，月童和妈妈被迫害的事被曝光出来，国际上很多人都知道了月童遭迫害的事情，恶人们才不得不把月童和妈妈放出来，那时月童已经3岁了。

    出狱后的小月童看见了爸爸郭玉亭，爸爸这时已被迫害的双腿不能行走。长久的分离，使月童对爸爸完全没有了概念。可是当小月童刚刚习惯叫“爸爸”时，洗脑班的恶人就又闯入家门，再次抓走了月童的爸爸。

    后来爸爸回来了，一家人总算团聚了，月童真高兴。可是好景不长，今年的5月，月童一家又被恶人绑架到洗脑班。

    善良的人们，有谁能救救月童一家？月童想回家，想和爸爸妈妈一起回家，她已经到了上学的年龄了，她该上学了……

    河北省秦皇岛市昌黎县洗脑班主管是 ：高接力、李增强，小红流着泪录制这语音，如果高接力、李增强这两位能听到我的语音就好了！

9.退党的真实小故事

亲爱的朋友们，以下小红将为您们报导一些退党的小故事哦！别错过哦！

    我把生命交给你们啦，你们是我最信任的人！”这是全球退党服务中心接到的来自中国大陆8位共产党官员集体退党的电话。九评共产党引发的三退大潮在中国大陆持续激荡，欲挣脱中共独裁枷锁束缚的各界人士纷纷以各种方式、通过各种管道发表声明三退。专为中国大陆民众退党服务而成立的全球退党中心所开通的24小时免费退党服务热线电话不断。大陆民众在电话中强烈的表达他们对中共的痛恨，同时声明退出曾经加入过的共产党、共青团和少先队。

    前不久退党中心接到来自中国大陆直属国家机关某研究室8位共产党官员集体声明退党的电话。他们表示：我们几个人刚刚开完会，作出了他们一生中最重要的一个决定：集体退党。其中一位是该研究室副主任。在电话中他们表达了对中共现行制度的憎恶。他们集体用真名宣布退出曾经加入和效忠过的共产党组织，同时提出愿意为全球退党服务中心、为促进中国人民退党自救这史无前例的伟大的事业做出他们的努力。他们向退党中心表示“我们把生命交给你们啦，你们是我最信任的人！”

    一位居住在荷兰某小镇的大陆移民，偶尔看到当地法轮功学员制作的真相广告牌和发送的九评共产党资料，得知中国正在发生三退大事。她致电退党义中心义工诉说对共产党的痛恨，同时表示对修炼真善忍的大法学员的同情与支援。她说：共产党迫害法轮功这样多年，手段这样残忍，可是炼的人越来越多，这个功一定是好的。电话中她高喊“法轮大法好，真善忍好”，同时提出三退。退党中心多次接到她打来的电话，她表示朋友们委托她声明三退。

    大陆浙江某大学美术系学生告诉记者从上学期开始，他经常在听课时，把“天灭中共”几个字刻在课桌上。到目前他已经在50多张课桌上刻了字或写了字。他说：去年一个同学给他发了电子邮件《九评共产党》，看后觉得很震撼，让他思想完全转变，对共党彻底失望。去年他通过网络聊天认识了台湾全球退党服务中心义工，知道了三退的重要意义，当即声明三退了。还心急如焚的把天灭中共的消息告诉了在国家机关工作的父母、亲戚和朋友。父母亲戚在他的劝说下，20多人都声明三退，他母亲没三入过，在他鼓励下声明与恶党划清界限。在大学的十几个好朋友知道真相后，也通过他陆续声明三退。

    西安的父子二人打电话致退党服务中心表示用真名三退。他们对义工表达了对共产党强烈不满。70岁的老人家说：他年轻时是一个工会干事，曾经收养一个孩子，因共产党不给上户口，他到处去诉说，党委还多次找他谈话。他的儿子现在已经35岁，他向义工表示：他厌恶共产党，所言从不兑现，媒体满纸谎言，欺骗人民，搞独裁暴政年年杀人，特别是对法轮功的迫害让人不能容忍。炼功的很多是老人，为了身体好精神不空虚，可是共产党不让炼还迫害他们。他听说西方国家政府从不干涉，很多人学法轮功。天安门自焚一出笼，虽然他不太清楚具体的，但当时他们就知道那是不可能的事情。共产党太坏了。他表示：他们全家就用真名三退，他们谁也不怕，就用真名退出。同时表示希望通过退党中心帮助他们找到媒体，他们要向媒体揭露共产党的罪恶，让更多中国人民快觉醒。

    全球退党服务中心表示：一些明真相的大陆公安系统、国保系统、610办公室成员、以及监狱系统多名人员也纷纷致电，要求为自己、同事和他们的亲人声明三退。

    我亲爱的朋友们，当我看到这些报导时，也想到16日那天中午，有一位江苏盐城50多岁的陈先生要我回复他电话。他接到我的电话非常高兴的对我说 ：“你们把真正关于党的讯息告诉我们，我听了真是这样啊！说到我心里去了！很中听啊！ 前年单位解散了，没有给任何补偿，共产党是完全不管人民生活疾苦的，我已经两年不交党费了。工作垮了，什么都垮了，我对社会对这个党真是看透了！腐败不堪！如果我是党干，我首先整肃内部。………说到法轮功，我就想学，可我们根本拿不到书。你能不能每天中午都给我打电话，我喜欢听你们的讯息！我们这兒消息落后。我个人要对你们所做的表示谢意！祝希望之声电台越做越好!”这位先生还坚持要用真名，不断的要求我一定要再打电话过去。真的是越来越多人敢于站出来，不再默许这个迫害中国人的恶党了。

    您退了吗？ 快快跟其划清界限吧！

10.强力推荐最新强档影片：震撼

震撼剧照

    由神洲电影制片厂制作发行的首部电影《震撼》, 经历了一年零八个月的制作后，于10月13日晚7时在美国首都华盛顿DC的美利坚大学Weschler影院举行首映式。为该影片在世界各大学校园巡回展拉 开序幕。它将陆续在美国各大学以及德国、台湾、加拿大、日本、韩国、英国等其它国家大学校园播映

    电影《震撼》是一部华语并配有英文字幕 的根据真实故事而改编的影片。影片通过描述一位普通女孩的短暂而美丽的人生经历，深刻揭露了中共集权对人性的摧残，展现了法轮功学员在遭受残酷迫害的同时 保有的坚强与祥和，感情真挚，催人泪下。影片中特别展现了1999年10月震惊中外的法轮大法弟子们在大陆境内召开的新闻发布会，大法弟子们在大法修炼中 修得的大智大勇大胸怀，大善大忍大气势带给观众深深的感动和生命的震撼。

    一位曾在美国国务院工作三十年、在美利坚大学政治系教书二十五年的老教授，在电影开演前特意与导演说他因为有其它的事情所以不能看完就要离开，强调他今天来到这里就是来表示支持的。但是电影深深吸引了他，竟使他看到最后，播映结束时他说：「太好了，真是太好了，我都没有办法离开！中共迫害法轮功，这个问题太严重了，一定要让更多的人看到。」

    观众反响热烈，放映结束时给予了热情的掌声，一位电影系导师说，「这是一个很有影响力的故事，令人惊讶。我完全被感动了，完全投入了！令人震撼而凄美的故事。就好像我也成为了那位女主角在经历着那残酷的镇压！」一位电影系学生说她深深的被感动了，这是一部很具教育意义的电影，而且，里面镜头运用巧妙别致，即使是英文字幕也完全没有任何理解障碍，因为她已经深深的被故事吸引了。

    一位国际关系系的学生说，「其实这是我第一次这么深刻的了解中共迫害法轮功这件事，所以我会开始更加关注这件事，我很感激。」

震撼剧照

    中国观众露西女士表示：应当让更多的人看。特别是大陆的人能看到那就是最好的。「因为在大陆，所有的媒体都被封锁，如果不看到真相很难知道这个迫害这么残酷，是不敢相信的。」

    片中描述警察用残酷的手段逼迫学员时的情景，他们看酷刑威逼不起作用，就给丁燕换了一付铜手铐，并反复问说不说，中间的污言秽语不堪入耳，而且还告诉她如果时间长了，皮肤坏死了手就残废 了。但是丁始终没有动任何邪念。丁听到了在她身边一个承德的弟子对警察讲：「我不恨你们！如果用这种办法能够解除你对法轮大法的怨恨那我愿意承受……」

    近三个小时后，他们一看不行就打开丁燕的手铐，开始劝她，你何苦啊遭这个罪，说不炼了吧，就剩你一个人了。两个保安说着，发现丁的手很凉，就开始给她揉手，可手一直很冷，他俩就揉了很长时间。丁燕就对他们说了下面一段话：我从他们的眼睛里看到了闪烁的泪光，我发现了他们的善念，就对他们讲：「谢谢你们，谢谢。我这样做还不足以让你们触动吗？这么多好人你们这样对待他。我可以用生命告诉你，法轮大法好！你千万要记住这句话，保持住你的善念不要丢失他。千古以来人们建庙拜佛，要求佛，谁是佛？不要错过机会。我这么讲是对你好啊！」后来又来了两个警察，我就对他们讲：「你们接触了那么多大法弟子，是你们的福份，你们收了那么多书，难道就没看一看里面讲的是什么？」警察说：「我都看了三遍《转法轮》了，我知道你们是好人，我相信善有善报、恶有恶报，我还告诉我的儿子不要欺负人，我不像别人那样打人骂人，我也不愿意在这儿，是这儿人手不够，才把我调来的，我是哪哪哪儿的。」这样谈了很多法的事，我心里真的太高兴了，我知道我的苦没有白吃，我用生命去护法，去兑现自己的誓约，用大法了却前缘，唤醒了善念良知。

    亲爱的朋友们，小红要强力向您推荐我已经看过这部电影了哦，从头哭到影片结束呢！真的非常震撼！您一定要看唷！百忙之中我本来只想约略看一下的，真的无法离开，就一口气看完了。您一定要看唷！在网站的bt 天地中可以下载哦！


小红第八集

~ 心的朋友 ~

小红第八集

1.贾甲的故事
2.谁是和谐社会的敌人?
3.罕见的中共外交官被“礼貌”驱逐
4.一篇没有讲完的演讲稿
5.我与天道恶魔的故事～
6.西宁奇事：四位领导相继暴死
7.我看影片“活体超市”
8.中共反传统恐惧轻歌曼舞
9.「焦点访谈」背后的残忍和欺骗
10.公安给学员的信和一基督徒给小红的回帖

1.贾甲的故事

亲爱的朋友们，我们在上一集谈到了山西省科技专家协会秘书长贾甲，义无反顾的选择了跟共产党决裂的行动。他为甚么要这样做？在这一集中我们将节录贾甲先生接受大纪元细语人生节目采访中的实况报导。

    当主持人问到他泰国等待第三国家声援时的心情时，他说： “我出来就是要给大陆人民做一个表率，这个表率就是「不要害怕共产党、不要惧怕共产党。」正因为中国人民对共产党产生的恐惧，所以共产党就钻了空子就给共产党创造了机会，它就整整统治了五十七年。

如果大陆人民都不怕共产党，共产党即刻就瓦解、即刻就完蛋，我可以告诉世界人民共产党休想抓到我，我必将战胜共产党，中国必将实现民主，可以让大家走着看。”

    “我在大陆条件确实很好的，工作、环境、金钱、权力各各方面在国内都应该属于最好的，我管理着专家、高官和知识分子。但是我的追求是要实现中国的民主，我个人生活好了，我个人有甚么需求呢？

    尽管我有很多钱有很多事业，但是我追求的应该是要叫中国人明白生活在一个无恐惧的、无杀害的、无饥饿的、无贫困的平等的这么一个生存空间里。

    那么大陆人民这五十七年来就是生活在饥饿、贫困、暗杀、恐惧、谎言、镇压、暴力，这么多年来我看了实在是太多了。

    为甚么外国人都能享受民主自由安逸的生活而为甚么就是我们中国人就不能，这些东西促使我很强烈，我觉得应该出来，不要考虑个人的东西，只要是为了中国广大党员、干部，和广大国民出来做一点事。

尤其在国内的人我今天穿的是破旧衣服，我并不是说买不起好衣服，因为大家都很贫穷你一个人有钱，你身上穿上豪华的西服革履有甚么意思呢？你跟共产党高官混在一起，大家都漫骂你，你有甚么意思呢？共产党不镇压你都镇压其它人这怎么能行呢？”

每一个在中国大陆生活的中国人都有一部苦难史，这仅仅是我出来了我跟大家讲了你觉得我是苦难者，包括广大党员干部受共产党迫害的更加残酷更加深远。

    印象最深的就是饥饿和恐惧，我从小的时候，那是很小很小的时候，当时我产生一种理想说我长大了一定要到饭店去上班，到饭店肯定能吃饱，小的时候有这样的理想。多少次没有饿死我见了饿死的人就多了。

    我家里可以说有一段时期就搁不着两天总要有一批人来我家审讯我，设刑场，进去之后就连审带问，连打连骂，栽赃，有的那些人逼得紧就拿起那棍子我们家里的人就站在那旁边躲躲缩缩看着我爸爸，我爸爸在那就佝着腰，佝着腰我确实不知道。怎么能不知道，打。我们就在那看。

    小的时候我的胆特别小就被那个吓的躺在被窝里就害怕，就一敲门就不知道外边不知谁要来，那一出去之后我爸我妈就大规模的上批斗台，每天一出门的时候家里就赶着上营场，不知道晚上爹妈回来不回来，爹妈一走我们就在家里盼啊盼啊，那种心情真是不愿意回顾。

    唉 !当我听到这时眼泪都夺眶而出了! 感受到共产党加诸给人的那种巨大的恐惧!接下来我们听听当贾甲教授做出这样的抉择时，选择到台湾去庇护，可能成功也可能失败，一旦他的计划必成，后面面对的将是什么，他当时是怎么想的呢？

贾甲：当然我既然这样做了，我肯定要考虑到这个东西，为什么现在就是说很多人全世界的人都为我担心，共产党对我多凶，派兵把我围起来、围堵我，一定要武装把我押解回去，你想那家伙说得多可怕，可是为什么我不害怕呢？

    你看谁能说我的心在害怕共产党？但当你打算要跟共产党斗，打算实现中国民主，打算结束残暴的共产主义的统治，我认为必须做好牺牲的准备，一个失误就被共产党抓走了，这共产党就把你抓到大牢里和把你往酷刑里收拾，把你枪决这肯定的。

    共产党搞的这活，你不想想，这大兵都在查我追我，但是你打算要做这么伟大的事情，你没有这样的准备是做不成的，说现在共产党打算要挟我，现在一直打电话，亲戚朋友都打电话要挟我，我也说的很清楚。

    贾甲：关于我在大陆亲人的问题我告诉你共产党，你愿杀你就杀，你愿剐就剐，你愿意拿坦克车压你就压，你休想撼动我实现中国民主的决心，你休想撼动我结束残暴共产统治的意志，你休想吓住我！

    我跟共产党说的很清楚，我们打算实现中国的民主，我们打算结束共产党主义的残暴统治，我们就是要全身心、全精力的，全部的投到事业当中，不得三心二意。

    不能说我到了国外了，唷！这国外的民主社会生活怎么这么好，我在这享受享受歇歇吧，弄个职称吧，交个朋友玩玩吧，这都干不成！这必须是全心全意，全部投入到这件事情上。

    另外还有一个「全不怕」，生命牺牲就牺牲，只要推进我中国民主事业的速度和进程，这就都值得；只要给中国人民树立楷模，牺牲就牺牲，只要给中国人民做表率，牺牲就牺牲，不怕。所以说前一段时间我为什么说要回去呢？既然做就做，损失就损失。

    所以有时候这个东西我们不能考虑，自己的事业家庭啦，这个金钱，你考虑这个不就上了共产党的党当了，共产党为什么能够统治五十七年，就因为中国人都考虑这个东西，是不是，所以不能考虑这个东西，谁考虑这个东西谁就上了共产党的当。

    不论共产党说什么用什么方式，用什么要挟你，你全不怕，你说你用大兵收服我，你收服不了我，我照样干。不能怕！不论共产党说什么，全不要相信，共产党说什么你都不要相信他，如果大家都做到这点，共产党即刻就完蛋。

    我的朋友们，贾甲事件带给了人们深深的思考，像贾甲、袁胜、陈用林、郝鳯军等等这样的人他们在生活待遇上都是非常的优越，可是他们都选择了同一条道路，其理由是什么？相信每个人都有着自己的判断的能力，同时也希望国际社会各界民众伸出援助之手帮助接纳贾甲给他一块自由的空间。

2.谁是和谐社会的敌人?

    近年来，中国各地社会冲突不断，据中共官方统计，去年的社会抗议事件多达8万余件，为了压制这股力量，今年3月中共官方更透过中国律师协会，宣布限制律师打维权官司的新措施，企图压制维权运动的发展。

    过去一年是维权及维权律师受到迫害最严重的一年，除了高智晟律师之外，还有陈光诚律师及许多中国大陆律师都被抓，甚至被判了重刑，而他们的家人还受到骚扰、被殴打逮捕或监禁。 中共司法当局更于12日秘密审理维权律师高智晟律师，如此戕害维权运动人士、打压言论与新闻自由，受到全球的谴责关注。

    德国的欧盟绿党议员 海尔加‧特律普女士，对中共的这一专制行为表示强烈谴责，认为中共的这种做法「全无对个体的尊重」，体现出这是一个正是「共产专制暴力政权」。欧洲议会副主席 爱德华‧麦克米兰-斯科特 先生认为中共之所以秘密审判高智晟律师，是因为他们惧怕自己将来被国际法庭审判。他重申那些将高智晟投入监狱的参与者将受到惩罚，这是无可辩驳的事实。

    42岁的高智晟于今年8月15日被公安拘捕，9月12日被以「煽动颠覆罪」正式拘捕。高智晟是一名基督徒﹐但是他为法轮功修炼者及腐败和滥征土地受害者进行辩护广为人知。2004年12月31日，高智晟律师发表了第一封为法轮功呼吁的公开信，信中所关注的是石家庄居民黄伟被劳教的个案，以及对迫害法轮功合法性的思考。

    2005年10月18日，高律师发表了致胡锦涛温家宝的公开信，这是一份对山东迫害法轮功的简要调查报告，也约略列举了其它地区迫害的情况。这封公开信发表后，高律师第二天就接到恐吓电话，从10月20日起，在高律师家跟踪骚扰的便衣达到了20多人。高律师的律师事务所在11月4日遭强行停业。

    2005年11月29日，高律师成功摆脱了不下20名便衣的跟踪、围堵，在山东济南、辽宁大连、阜新市、吉林长春等地进行了十多天的新一轮真相调查。2005年12月12日，高律师以「必须立即停止灭绝我们民族良知和道德的野蛮行径」为题，第三次公开上书中共当局。全文两万余字，在海内外掀起了轩然大波。

    今年8月15日中午12点在山东省东营市姐姐家看望病危姐夫时，被十几名突然闯入的便衣们秘密抓走。高律师被当局抓捕后，他的夫人及两个未成年的孩子均遭到当局变相监禁，13岁的女儿格格遭受警察语言的羞辱和暴力，以及长达2个月的24小时监控，几次出逃并向外界呼救。16日警察狠狠的踢着格格，还将她的背部都掐成紫色了。妻子耿和于11月24日（星期五）被跟踪的国保殴打。耿和说：“他们就骂我，把我的嘴巴牙齿全都打流血，小拇指头盖打的飞上去，衣服全都扯成碎片。两个男的打的我。” 海内外各界人士知道此消息时强烈抗议谴责当局和警察的非人性的野蛮行径。

    亲爱的朋友们，高智晟是何许人也？高智晟律师分别在12月6日获得亚太人权基金会，所颁发的2006年年度「人权斗士奖」；12月9日获得「中国自由文化运动」在新西兰奥克兰市举行了「2006年特别人权英雄奖」颁奖会，再获得一等奖项。这样一位受到外界高度肯定与支持的律师，他到底做了什么么事？中共那么怕他「颠覆国家」！其实高智晟不过是以中华人民共和国法律，替中共社会上的「不公不义」说话而已。照理讲，人民的冤曲得到申诉与改善，社会就会更加稳定，那么中共应该感谢褒扬他才对，怎么反而还要控告他「颠覆国家」？还不准律师跟高智晟碰面？

    原来高智晟处理的案件，「犯罪者」其实就是中共政权自己。如果让民众都知道了政府尽是干些伤天害理的事，中共也知道必然会遭受人民的唾弃甚至反扑。如果人民本着公理正义群起反对共产党暴虐统治，那么中共政权必然垮台。因此要不让中共政权垮台，就必须继续、且完全地掩盖政府犯罪事实的真相，于是就干脆把任何透露真相的人士抓起来关。

    古往今来、古今中外任何专制独裁政权，走的都是这种模式。而到最后，没有一个不垮台的。因为常言道「纸是包不住火的」，任何被政府企图掩盖的真相都会在时间中蕴积能量，最后就是促使腐败政权垮台。摊开历史，不论是古代或现代，不都是如此吗？

    因此到底是谁意图「颠覆国家」呢？其实不是高智晟，而是那些企图掩盖真相的人。由于他们企图掩盖罪恶，因而导致政权的覆灭。所以胡锦涛如果清醒明智的话，应该立即把高智晟放了，把一票企图掩盖真相的人抓起来才对。

    高智晟的入狱其及妻女的遭遇，让更多的人认清了中共政权的真实面目，让更多的人选择退党以与中共邪恶政权划清界线。从八月份高智晟被捕入狱到今天，退党人数从1200万激增至1600万。「中国大陆全民反迫害大联盟」也在12月12日正式成立，必将带动新一波的全民反迫害的维权与退党高潮。

3.罕见的中共外交官被“礼貌”驱逐

    朋友们，为什么一个外交官员竟然会被拒绝延期签证呢？中共驻加拿大使馆外交官王鹏飞为什么不受欢迎，被“礼貌”驱逐呢？

    十一月十三日大纪元消息来源证实，中国驻加拿大使馆教育处第二秘书王鹏飞的外交签证于今年十月下旬到期，但当其到加拿大外交部申请外交签证续签时遭拒绝。在签证即将到期的情况下，王鹏飞不得不于两周前返回中国。加拿大外交部的网站证实，九月份仍然在“驻加外交和使领馆人员”名录中的王鹏飞的名字已经被撤下。王鹏飞已于十月二十五日前离境。消息人士指王签证遭拒原因是其在加国参与收集法轮功学员情报及其它非法的反法轮功活动，其作为超出了外交官的职权范围。

    消息来源介绍，按照惯例，如无特殊情况，建立外交关系两国应给与对方外交人员签证延期。而拒绝延期签证等于宣布该外交人员不受欢迎，被“礼貌”驱逐。据知情人士透露，尽管加拿大中国大使卢树民在王鹏飞离境前使劲给其打气，王鹏飞的面色一直很难看，使馆内其它工作人员也感到沮丧。

    朋友们，您记得吗？「2003 年12月，温家宝曾访问渥太华，法轮功学员在温家宝下榻的维斯顿旅馆和平请愿时，打出『欢迎温家宝』，『严惩江泽民』的横幅。当时，渥太华使馆教育处的一 男一女现场指挥中国学生挤到法轮功学员的位置前挥舞红旗，遮挡「严惩江泽民」的横幅。这对男女大声吆喝留学生们，「一定要挡住。」 现场华人指证男性官员就是这个不受欢迎的中共外交官员王鹏飞。」渥太华法轮功学员戴工羽介绍，加拿大渥太华大使馆教育处主管留学生工作。该部门的官员在他们职责范围之外，通过多种管道收集关于法轮功的情报，并利用留学生团体干扰、阻碍渥太华地区法轮功学员的活动。戴工羽说，「后来皇家骑警的负责人告诉法轮功学员那些组织阻挡法轮功学员的人受到了警告。」

    渥太华大学学生张菱蒂介绍，2005年九月，她收到了「渥太华大学中国学生会」副主席徐某的电子邮件，邮件中「劝告」菱蒂和法轮功学员「好自为之」。张菱蒂说，「我感到很奇怪，修炼法轮功是我的信仰自由，在加拿大是合法的，为何渥太华大学中国学生会对我的个人情况作调查？」张菱蒂说，「我再次仔细的读了邮件，发现此邮件这样一句话『渥太华大学中国学生会在中国大使馆教育处的直接领导下，……』我知道了，是谁在收集法轮功修炼者的情报，并操控学生会、威胁法轮功修炼者。」 原来学生会是受到中国大使馆教育处的指导啊！

    2005年六月从澳大利亚悉尼中领馆出走的外交官陈用林在美国国会作证时证实，自打压法轮功开始以来，中共驻外官员的重要任务乃在中国境外实施对法轮功的迫 害，其中重要的一项任务就是「动员」华人小区，留学生和中国公司来压缩法轮功的「生存空间」。陈用林披露，在加拿大从事反法轮功活动的间谍有上千人。

    为中共卖命的人可要留意了，渥太华法轮功发言人周露西表示，「王鹏飞的结局对一切在海外为中共卖命的人都是前车之鉴 -- 奉中共之命在加国进行反法轮功活动超出了外交官的职权范围。这次拒签是不是说明了其行为已受到注意？这会不会就此葬送了他的外交前途甚至是今后出国的道路 呢？哪个国家会愿意接受有此前科的人员呢? 」

    2004年二月三日，中国驻多伦多副总领事 潘新春 因在加拿大报纸上公开诬蔑攻击加拿大法轮功学员，被安大略省高等法院判诽谤，并判罚一千加元象征性罚款和一 万加元的原告法律诉讼费用。 同年十一月十六日，安河高等法院法庭传讯潘新春，进行资产审查。当天潘新春没有在法庭出现。据了解，潘新春已提前离开加拿大。

    另据「埃德蒙顿太阳报」2005年六月二十三日题为「中国人被控诽谤——调查煽动仇恨法轮功的小册子」一文称 艾尔伯塔（Alberta）省司法当局正在审理一项有关中共领事馆官员在加拿大境内对法轮功进行仇恨宣传的指控。据了解，被控二官员已经中断任期，离开加拿大。

加拿大一直非常关注发生在中国的对法轮功的迫害，一 直非常关注发生在中国的对诸如法轮功等精神修炼的迫害的报告。在与中国领导人的常规对话中，加拿大都会就这些人权侵犯事件提出问题，并针对这些事情向公众发布年度报告，其中一些报告在联合国大会和联合国人权大会上发表。在此也呼吁我们广大的中国人千万不要因为中共一再的围堵封锁消息而被蒙蔽了。能够多多的突破封锁让自己知的权利不受剥夺。

4.一篇没有讲完的演讲稿

    朋友们，大纪元在11月7日报导了一个真实的感人故事，他是一位中学生，有一天他主动报名参加学校社团的演讲，可是他的演讲只讲了一半就被人叫了下来，这是为什么呢？

    这则报导就发生在我认识的一个朋友身上哦，她认识一名大陆的高中生，也是一位基督徒，两个月前他们在网上讲真相聊天结识为网友，这位高中生了解到退党和法轮功真相，明白后，就主动帮忙传图片、讲退党。有一天他主动报名参加学校社团的演讲，之前他将一半的演讲稿发给法轮功网友看，网友问他，不怕被开除学籍吗？他说，一点也不害怕。

    10月25日那天他走上台，他说， 我讲到一半就被人叫了下来，说我的演讲领导听了会不高兴，这结果其实我早就知道了。呵呵﹗是可以想象到的，连同学都不敢鼓掌。他向网友询问，他的讲稿可以发表到大纪元上吗？网友理解他问话中的含义，他是说我的演讲也许只是中学生的水平，但是渴望能在大纪元上发表。

    于是该网友就把演讲稿和一篇心得发给了大纪元，这位中学生实际上已经用自己的良知与勇气已为文字赋予了纯洁与高贵，以下就是他的讲稿。

演讲稿：社会的另一面

敬爱的同学们、老师领导们、你们好 ：

很荣幸在这么多人面前能够向大家一起沟通交流，我今天所要说的话题就是 社会的另一面。我想，在坐的各位从小就知道我们都是幸福的孩子，我过去也想过，想过能够生活在这样一个和平的年代，没有战争、没有杀戮 、没有束缚，我感到很幸运。所以我们从小就知道，是共产党给了我门这些美好的生活的。

最近我在网上认识了一个台湾的网友，她是练法轮功的，刚开始我认为自己疯了，竟然和一个练法轮功的人交上了朋友。可是她的真诚感动了我，使我有这勇气继续和她聊下去，我想，如果每个人都能像我一样，能够用一个平常的心去对待新的事物，能够认真的听别人诉说 ，那么你一定会发现你身边更多的好人。

我也很感激有这么个人能够让我认识到社会的另一面，从此不再是个装在套子里的人了。

提到法轮功，大家一定都感到十分恐惧，认为法轮功是邪教，可是通过和我的那个台湾的网友聊天中，我慢慢认识到了，法轮功并不是什么邪教，她善良、真诚，为了能够多帮助人不惜一切代价，我很佩服她。

所以我希望大家能以一个平常的心态想想，如果法轮功是邪教，那么法轮功的信徒会是一个如此善良的人吗 ？我想不会的。

之前我说过精神控制，就是从小被人告诉我1+1=3是正确的，那我就认为是正确的。这一样，共产党告诉我们法轮功是邪教，我们就是会认为他是邪教吗？再说到法轮功信徒的天安们广场自焚事件，这是很多人听了都毛骨悚然的。大家如果能多看些有关这方面的报导的话，就会从中发现一些破绽，这都是共产党精心策划好的用来蒙骗我们的骗局。他是想警告我们不许练法轮功，我从那网友那得知练法轮功，只是为了让身体健康,而根本不会让人去自焚。

还有中国共产党的不可见人的地下勾当，就是活取法轮功信徒的内脏拿去卖，这样的事，也只有共产党这样的恶党才能干的出。

高智晟说：「在中国，赤裸裸的践踏人权、侵犯人权不是一件危险的事，但是，你要把他践踏人权、侵犯人权说出来是一种危险。您知道，我是在中国长大的，如果我不知道这危险，那可能也是一种胡涂。但是，因为知道这危险，所有的人不说话，这也是说不过去的。因为我们看到的罪恶太多太多了，而中国鸦雀无声。」

难道这些还不能证明共产党是个恶党吗？如果你总是保持沉默,不知不觉中就成了支持暴力的人，中共今天这样迫害中国人，每一个人都有责任，中国人啊﹗不要再做看客，维护被迫害的人，就是维护你自己。

谢谢大家。

    亲爱的朋友，以上就是这位中学生的演讲稿。这位中学生演讲稿里的道德勇气，在我心里激荡不已。他明知道不会让他讲完并可能被开除学籍却仍然走上学校社团的演讲台，真是太了不起了！

5.我与天道恶魔的故事～

    朋友们：下面小红要跟您说一个故事，这是我在三个月前发生的一个很温馨的小故事哦～

    大约在八月底，我认识了一个北京的网友，是个大学生。当他听到了关于89年学运、法轮功学员被迫害、中共盗取贩卖器官等事情时，他说想看看这些真实影片。 我给他看了“六四惨案”“医生亲口证实活体摘除器官”的影片，没想到他对我说：“我就爱看这些血腥的画面，哈哈哈哈！尤其那些人的血溅在我的身上那就更快活！我现在的希望就是杀了我的父母！”我在网络上多年，形形色色的网友都见过，听了他的话以为他是闹着玩的，没感讶异。只是问问他是否曾经遭遇过什么事情？

    他不愿说，于是我继续跟他说着这些我们周遭发生了什么事情了，可是他丝毫不关心，我谈到个人小时候到长大所经历的心路历程，如何因为学了法轮大法深深受益脱胎换骨的。可他回答我说：“既然你曾经那么苦过，就应该加入我的恶魔行列，不再相信人类。”这时我才发现，他的自我介绍栏上写着他的名字叫“天道恶魔” 我跟他说了好多，他完全抱持着他愤世嫉俗的思想对我说：“中国人太多了，中共做了多少坏事与我无关。多死一些人无所谓！”我听后为这种麻木冷漠而有些伤感。这也是我之所以讲真相的原因，我们都应该深思找回那人跟人间的纯真善良。他让我看看视频中的他，自认那双凶恶的眼神是他最得意的，最帅的最酷的！我当时感到难过，在我看来他的脸是那么的苍白。

    隔天，他在网络上找我，要我给他打电话。当天下午我打电话给他，问他为什么要别人加入什么恶魔行列？可以跟我说说想法吗？他开始告诉我，从小父母天天吵架，然后各自生气出门去，常常他一个人面对孤独，深感恐惧无助，憎恨父母所带给他的。后来父母离婚了，母亲搬出去，他从此躲避他父亲，只要父亲在，他就出去，父亲不在家时他才回家。那一天的电话我没有说什么，只是静静的倾听。

    又隔了几天，他在网上对我发了一些讯息，大意就是要我别傻了，这人世间没有值得信任等等。我依然讲给他一些正义人士所为中国付出的事迹，我们只是去关心一下百姓被镇压的事件应该不难吧！并且要求他将个人的昵称改掉，我当时真的为他好而固执的说：“如过你坚持要叫恶魔天道，很抱歉！我不想跟恶魔打交道，你的讯息我将不再响应！”他回答不可能改变， 他喜欢这个名字，如果改了朋友都找不到他了。我说：“你取这个名字其实人人望而远之，只是没有人像我这样告诉你。”

    尔后，他没有再找我，我已经忘记事隔多久了。直到有一天上午，我看到一个讯息说：“你看看我这个名字如何？”我一看他将“天道恶魔” 改为“飞”并且做了说明：“用心去翱翔,只想要空中的自由!”我当下微笑的说：“我真为你高兴！” 我们都笑了！都开心的笑了！为了他全新的开始而开心！随后我又重新像他提及：“你是党员团员队员吗？退出残暴的邪党吧！一个人怎么可以认同残忍的盗取活人器官的党呢？”他说：“嗯，我只是少先队员，帮我用“赵飞”的化名声明吧！ ”当下我帮他写了声明，他的笑声让我感受到他的心灵自由自在的在阳光下展翅高飞，万里无云海阔天空！

    过了几天他对我说他是一个杀人帮组织的一员，每天要300个仰卧起做,300个蹲起,300个背肌锻,50引体向上，身上带着40斤的东西负重训练的。我对他说：“那你不会再当杀手了吧，对别人不好对你也危险，退出吧！”他回答我：“没办法已经进来了就只能誓死效忠了，不然退出也是死。杀人灭口听说过吧 ﹗”我当下还是苦口婆心的劝他……

    几天没有联系，后来再见到他时，他告诉我，听了我的劝，把所有赚的钱和武器全部上缴了，他的代号从杀人帮中除名了。我真为他感到高兴。他愉悦的说：“你的网站网址给我，如何学功那个联系项目在哪?”那天，他学会了第一套功法后离去。

    过了几天他来跟我辞别，他要到广东去了，他说自从看了六四学运的历史片和中共活摘法轮功学员器官医生亲口坦承的影片得知真相退出少先队后，心里很舒坦自在，也有了心怡的物件。现在天天炼法轮功第一套功法。” 我要他要记得天天炼哦，他说：“你的师父能当我师父吗?我的脸色好多了，我以前脸是白色的一点血色没有，当杀手还合适。那本身就没表情脸是雪白的 ，

现在有一点血色了。”

    我好开心，真高兴看到一个生命的蜕变—从生活与思想上摆脱恶魔！迎向阳光！不禁让我想到曾经有一位因为中共无理镇压而流离失所的法轮功朋友写信给我说：“在大陆我倍感孤独，如今我不孤独了...... ”还有一个朋友上了网站后说“720打压法轮功后我像断了线的风筝，当我看到这个网站，一种回到家的感觉让我痛哭不已。”还有朋友说：“虽然打压下环境艰难，一定要坚持再坚持！”

    ”许多曾经因中共威逼没了书籍被迫放弃修炼法轮功的学员， 后来看到了《九评共产党》这本书，更清楚的否定了共产党的迫害而坚定的回到法修炼中来了。

    亲爱的朋友们，日子在忙碌中一天天的走过，您是否渴望一份心灵的祥和宁静呢？小红“心的朋友”是您忘却烦恼的家，真诚的的欢迎您随时回来哦～

6.西宁奇事：四位领导相继暴死

    朋友们， 以下小红要跟您说的这个报导是青海省西宁市公安局在三个月内接连死了四位领导，而且都是突然得病，壮年暴死，这让局里上上下下人心惶惶，怎么会这样呢？根据大纪元记者文华2006年12月29日综合报道：

    去年8月到11月的三个多月里，青海省西宁市公安局恶报频频： 46岁的公安局副局长李文军、42岁的城东公安分局局长周海林、开发区公安分局局长谈小平、城北分局治安大队大队长杨永宁相继突然死去，一时间整个公安局人心惶惶。是什么原因导致4位当位红人离奇死亡的呢？

    去年八月，西宁市开展打压法轮功专项月活动，公安局副局长李文军负责抓捕法轮功学员。八月十八日，他们绑架了法轮功学员李兴福、袁爱荣。第二天，李文军突然死去。医生说是突然得了腹股癌，死时年仅四十六岁。

    李文军死后，西宁市委号召公安干警向他学习，继续抓捕法轮功。十月二十三日，西宁市城东公安分局局长周海林突发脑溢血，死时年仅四十二岁。

    十几天后，西宁市开发区公安分局局长谈小平因患肝癌在北京医治无效回西宁，并于十一月七日死亡。死时谈小平双目圆睁，怎么也无法使其闭眼，样子十分恐怖。

    20天后，西宁市公安局城北分局治安大队大队长杨永宁也突然死亡。家人称早晨见他躺在床上，以为他要多睡会，那知中午回家，发现他还躺在被窝里，浑身早已冰凉。

    不到四个月里，几百人的西宁市公安局接连死了四位领导，而且都是突然得病，壮年暴死，这让局里上上下下人心惶惶，以至于对最后杨永宁的死，公安局不敢公开发布告，对外称杨永宁出差了。

    据青海省追查迫害法轮功证据收集组报告，这暴死4人都直接参与了对法轮功的迫害。李文军原是刑警大队队长，因公安业务能力较强，2002年被提拔为公安局副局长。上任后他负责抓捕了参与电视插播的法轮功学员张荣娟、贺万吉、李崇峰、段小燕等人，并将他们判处20年左右的重刑。而法轮功学员赵香忠、贺万吉、张学凤的死，也跟李文军有关。

    谈小平任开发区公安分局局长之前，一直任西宁市公安局五处处长，专门负责二十里铺看守所、青海省女子劳教所等关押法轮功学员的工作，几年来许多法轮功学员在那里惨遭迫害，都与谈小平有直接关系。

    杨永宁调任治安大队大队长不到一年，他原是城北分局朝阳派出所的所长。他曾对数十名法轮功学员实施多次骚扰、拘留和判劳教，席晓莲就被他迫害得音讯皆无、生死未卜。

    有人提出，是不是位于西宁市最繁华大什字的市公安局大门朝向不对，风水不好？尽管局长知道这种说法不成立，大门一直这么开着，以往怎么没出事？但为了安抚人心，局里还是决定立即改修西大门，这在冰天雪地的西宁很少见的。

    也有心里明白的。西宁位于青藏高原这块神奇的土地上，所见所闻使得不少人不得不相信有神佛的存在。目前，西宁市从事高风险职业的人经常烧香拜佛，其中有不少是公安干警。他们私下议论，法轮功是修佛修道的，迫害这些人，不是对神佛的最大不敬吗？他们四人是遭报应死的。

7.我看影片“活体超市”

    我出生于台湾宜兰县苏澳镇的南方澳渔村，外地人来此观光时总会感受到那浓浓的鱼腥味。记得读幼儿园时，要走很远的路去上学，途中总要经过一家渔工厂，很多时候我总是跑步的飞驰过这工厂。原因是我不忍目睹那大海龟被杀被剐的一幕。虽然当时还小，但是一直抹不去的记忆…商人占用了一半的马路，那巨大海龟，常常是比一个圆形澡盆还大，被翻仰了过来，牠们在临死前痛苦的挣扎，前脚不断的拍打着胸，彷佛在捶打着自己撕而欲裂的心肝，我不忍目睹……摀着脸奔驰而去。

     今天中午，本想在忙碌中利用午饭时间看看一个朋友借我的片子，这部片子是根据中共活体摘取法轮功学员器官的事实所拍摄的电影：《活体超市》。影片中的故事发生在中国一所专为医院提供器官移植供体的监狱里，里面关押着许多法轮功学员。有一天监狱长发现，狱中的一个法轮功学员就是自己失散多年的亲弟弟武顺。弟弟坚持不放弃修炼法轮功被抓，哥哥并没有实时援救。结果这个狱长有一天临时病发，肾衰竭。化验师找到了最佳配对：武顺。在手术台上，弟弟在没有被使用麻药的情况下被活活摘取了肾脏而死去。哥哥手术后从院长及医师的对话中，发现弟弟被活活解剖，痛心疾首中暴死了。执行手术的医师仍然天天在执行移植手术，活体超市仍然生意兴隆。电影中的一幕使我内心激荡不已 — 画面是一幕儿时两兄弟于田野中，弟弟问哥哥：“你长大后要做什么？”哥哥回答：“我要当警察，保卫人民。你呢？”弟弟说：“我想照顾娘，娘有病。”……

    我要当警察，保卫人民……这个画面使我倍加感伤无法下咽。儿时那大海龟捶胸的哀怨顿时又浮现脑海。对待动物我们尚有深深的恻隐之心，唯有中共恶党才能行使这样邪恶的淘天大罪：盗取修炼真善忍的法轮功学员们的器官牟取暴利。

    前加拿大国会议员戴维•裘格在向CTV展示的文件中记载，一个肾脏在中国黑市的价格为62000美元，肝脏的价格则在98000美元至130000美元之间，然后法轮功学员的遗体被焚烧，以达到销毁证据的目的。

    一位图书出版商夫妇在看完观摩片后说：请告诉我们，大家应该做些什么，来制止它们(中共)继续犯罪。另一位教科书编辑则表示：看过片子，令人心灵震撼。如果今天的人类对中共这样的犯罪还不能猛醒，将是非常危险的。州议员麦克尔班杰明夫妇说:面对如此暴政和邪恶，人类的沉默就是犯罪。

    在影片中扮演受难法轮功学员的是来自美国华府的John，他告诉记者：「在澳大利亚，发现澳大利亚人去大陆做器官移植的人数急剧下降，就是因为他们四处奔波，告诉人们，你去中国大陆器官移植，移植的肾源或脏器来源是从哪里来的。我告诉你，很有可能是从法轮功学员身上摘下来的，而且是活着的法轮功学员。所以，通过这件事情有更多的人了解，很有意义，在社会上引起了一定的反响，大家都在关注这件事情。」

    彷佛还是昨日，抹不去大纪元报导皮特和安妮在4月21日布胡会当天公开现身，指证中共活体摘取法轮功学员器官的黑幕。当时安妮说：“『我是苏家屯医院的一名职工。我和我的前任丈夫是在1999年到2004年之间在这家医院工作的，我的前夫曾经是摘除法轮功学员器官手术的一名脑外科医生，……好多人还没有咽气，他们的器官就被摘除，被摘除后很多人就被直接丢在焚尸炉中…我今天说出了真相，明天可能会被杀，但你们知道这是中共干的…』”

    皮特说：“我只是一个普通的记者, 我知道我报导这个真实的事件，中共是不会放过我的，但是我甘愿冒着这个危险走出来揭露这个迫害真相。…2003年，当SARS在中国大量发生后，我走遍中国的南北,从香港到黑龙江，我亲眼目睹了中国共产党从地方到中央的腐败和肮脏，当时位于辽宁省的沈阳市，接触到很多地方的官员，和他们的接触中让我第一次意识到，苏家屯这个地方可能隐藏着一个巨大秘密的暗室，从而03年到目前为止6年，我是消耗了大量的人力、物力、和财富，最后终于调查到隐藏在苏家屯有一个这个设施，里面关押着大量的法轮功学员，在这其间他们的眼角膜、内脏器官包括骨髓都被活体摘除以后，然后被焚烧，甚至于他们的头发做成假头套，还有皮肤、脂肪被买卖，然后将残骸扔到焚尸体炉火化焚尸灭迹。…』”

    我总是将安妮和皮特的这些话告诉大陆的朋友们，一个中年男士说他完全不知道有这样的事情，要我慢慢说，好好的告诉他究竟。那天我问他：您要不要我帮您声明退出这样邪恶的党呢？他没等我说完就大声的回答我：我愿意！另外一个辽宁省的一位医师听到这些事情告诉我：“这些事情我都知道。”他要我帮他声明退出恶党外，还让他的患者跟我语聊。

    还有朋友给我写信说：“支持！你们所做常常让我流泪，我们是有为的追求洁白，人性的中国人，感谢。”另一个大学生跟我说完一个多小时的话后非常的厌恶邪党，除声明退团队外，还升起了想学法轮功的心，写信给我说 ：“我听了你说的话很感动。我想问一下现在还能学功吗？怎么学？因为我人在贵州贵阳市，请问在贵阳怎么才能学功？请赶快回我好吗？我还有朋友也等着知道。”一个网友也是因为这些真相学了法轮功，他对我说：“感谢你们把我带到这条光明正大的路上来。大法比我以前练过的气功都好，效果也明显。大法真的很神奇啊。我见的刘哥他们几个也都是非常善良淳朴的人，都是好人。根本不是政府宣传的那样。真不知道这么好的功法共产党为什么不让练，还说是邪教要迫害。”

    共产恶党如此迫害下反而使更多的人走进法轮功。希望更多的朋友们都能看看《活体超市》的影片。我在跟国人讲真相时，有些人完全无法接受到真实的消息因而对我说：“你看到了吗？” “你被迫害了吗？不要再宣传了！”如果，如此的悲剧，人还不愿去了解，还不能触动那颗最本质的心，还依然对共产党抱存着幻想，那么天灾人祸能逃的过吗？发过的誓约不是一般说说就算了，恶党一直继续作坏事，害死那么多中国人，手段极度的阴险残暴，不得清算它啊！你曾经是它的一员 ，还说过为它效忠，天地都看到了听到了，不公开声明行吗？善恶有报，只有声明表态退出恶党才能免于将来被其波及，快快声明退出恶党保平安！

8.中共反传统恐惧轻歌曼舞

    朋友们，您知道新唐人电视台吗？小红今天要像大家报导一件中共耗用国家资源，在海外打压中华文化传播的事情。 从2004年开始，在庆祝春节时，多了一个欣赏中国正统文化的节目，那就是新唐人电视台一年一度的“全球华人新年晚会”新唐人总部设在纽约，在全世界有60多个记者站。通过卫星向全球24小时播出。

1月26日，在美国首都乔治华盛顿大学李斯纳剧院上演的2007年全球华人新年晚会首场演出结束后演员谢幕。(丽莎/大纪元)

    新唐人电视台为了向全世界弘扬中华文化，并和海内外华人一起欢度中国新年，推出了全球新年晚会。把真正的中华文化艺术待给了中西方观众，观看演出的西方人士对中华文化赞不绝口，加拿大卑诗省议员认为演出中表现出的中国传统价值观如忠孝，家庭的观念和宗教信仰等对很重要，他还说看完新唐人晚会，才明白真正的中国传统文化的艺术是什么。华人观众也为我们中国文化感到无比的骄傲。。纯正的艺术内涵及高超的演出水平广受各地华人好评，2006年于纽约无线电城音乐厅 （Radio City Music Hall）的演出并荣获美国顶尖音乐表演艺术专业杂志《Billboard》评为优秀大型舞台表演第七名。

    新唐人新年晚会从第一届的5个场次到2007年第四届的76个场次，除了第一年，其它每年都受到中共的打压。据韩国第一大报《朝鲜日报》及韩国国家新闻通讯社《韩联社》日前报导中指出，新唐人电视台因报导中国人权丑闻而触怒中共政权。中共通过韩国外交部和文化部向 韩国国立剧场施压，以取消该剧场今年六月将在中国举行的演出相威胁，而取消了新唐人电视台全球华人新年晚会首尔场的演出，韩国政府接受中共要求，并在演出 前一天剧场才通知演出方，取消合同。今天除了揭露这个事情，更重要的是要让全世界进一步知道中共邪恶的真相与本质。

    一个可以发射人造卫星，有舰队、核武号称世界强国为何会害怕一群穿着漂亮古典衣服，跳着曼妙舞蹈的一批人呢？新唐人电视台于2002年二月开播，总部设在纽约。基本宗旨是公正报导事实，不畏强权打压。它详实报导了中共竭力封杀的，但又与华人息息相关的敏感话题，例如：“SARS”，“法轮功真相”、“香港反二十三条立法”、“跟踪中共对著名维权律师高智晟的非法关压监视”“关注九评共产党引发的全球退党大潮”等。从2003年首届全球新年晚会开始筹备起，中共就一直利用各种手段竭力干扰，破坏新唐人在全球的巡回演出，其中不惜耗费大量中国人民的血汗钱。台大新闻系教授张锦华表示，中共统治下严重的贫富不均与贪官横行，再加上其它天灾人祸中共不去处理，却去干预一场音乐会的演出。

     新唐人亚太电视台的台湾代表刘莺钏表示：『事实的真相就是，中共因为新唐人长期以来报导中国人权迫害的事情，因此把新唐人视为他的头号敌人。』刘莺钏揭示中共透过当地的中领馆迫害新唐人晚会的三个手法：威胁、利诱、软硬兼施。

    一是中共对海外承租的场地施加压力，像这次首尔的国立剧场；二是对参予晚会演出的艺术表演者威胁、恐吓，例如2006年两位澳洲的芭蕾舞星，受到中共要挟不再让他们去中国去演出；三是对赞助新唐人晚会的民间团体或企业单位以中国市场的交易会因此减少或取消来威胁；像是两年前就以2008年奥运的交易要挟欧洲卫星公司，不要再跟新唐人续约。

    朋友们，在 美、加、澳，中共无法透过施压取消新唐人新年晚会的演出，就在同时举办晚会打对台。2006年的华人新年到来前，中共组织“同一首歌”晚会在多伦多、洛杉 矶、纽约三地巡回演出。观察人士指出，这是中共一贯的把戏，在海外搞的所谓宣传中国传统文化实则进行“统战”骗术，以文艺作掩盖，欺骗侨胞。

    您们知道吗？“同一首歌”是中共作为监狱里对法轮功学员的洗脑迫害、控制思想工具，摧残法轮功修炼者，强行转化、欺骗胁迫被关押的法轮功学员放弃修炼信仰的工具。这首沦为中共邪恶政权用来压制人信仰，毒害善良民众的东西，竟在民主自由的社会公然演出，受到许多知情民众的抵制。

    曾经携同母亲一起观看新唐人新年晚会演出的台湾立法委员田秋菫表示，晚会充满温馨、文化之美，无法理解为何中共黑手要伸进国际艺术这个领域，做这么难看的事情。她说，中共这样做让她相信新唐人报导中共的所有事情都是真的。她更点出中共一直塑造大国崛起，却连一场晚会都没有办法放心，让人看不到是一个真正的大国，只看到中共极度的心虚。

    新唐人新年晚会艺术总监万裕民认为，舞蹈艺术是不分国界的共同语言，只要有艺术文化的地方就是美好的，但是不管中共怎样打压，我们有信心也会继续发扬中国传统文化的艺术跟国际文化接轨。

    除此之外，刘莺钏还提到中共打压新唐人最严重的就是两年前的欧卫事件，而这个事件反而让新唐人在世界上被广为告知，而各界的声援也让欧洲卫星公司延续跟新唐人签约六年。她认为人们只要发挥正义的力量，把道德良知呈现出来，不公平的对待是可以迎刃而解的，中共的邪恶也可被压制下去。

9.「焦点访谈」背后的残忍和欺骗

    朋友们， 2002年4月8日，中国中央电视台《焦点访谈》播出了一则抹黑法轮功的节目，题为《王博和她的爸爸妈妈》，描述“王博、王新中、刘淑芹”一家在中国的劳教所和洗脑中心如何经过“春风化雨”般的关怀，终于被“转化”的经过。三年后，2005年12月13日，王博终于摆脱了“610”的监禁，在明慧网的“明慧焦点”中亲口讲述了自己六年的苦难历程，首次向外界披露了中共央视焦点访谈和新华社如何造假歪曲报导她和父母的经历，以及这些年一家三口遭受的令人难以想象的暴力迫害与精神摧残。

王博近照 （明慧网）

    大纪元2006年10月14日讯报导河北省石家庄市法轮功学员王博一家因揭露中共中央电视台对法轮功的造假宣传和迫害真相，而于06年7月27日晚同时被绑架，2006年11月10日上午九点多，石家庄市长安区恶党的法院和检察院，非法开庭对大法弟子王博及她父亲王新中、母亲刘淑琴进行所谓的“审判”。王新中当庭自我辩护，揭露了恶党对大法弟子的迫害。

    以下我们听听王博自己是怎么说的：

王博：我是中国大陆法轮功学员王博。在2002年的时候，由于受中共政府人员的欺骗和利用，我上了中央电视台的“焦点访谈”。在这里，我向所有被蒙蔽的世人讲清中共政府人员是如何欺骗、利用我，如何对我强制洗脑的。

我是在1996年接触法轮功的，在2000年底的时候，我到天安门打横幅向世人讲清真相，告诉大家法轮大法是正法。就因为我说了真话，中共政府非法判我劳教三年。

在石家庄劳教所期间，劳教所的恶警一直都企图将我转化，之后，我得知了自焚伪案。我当时对新华社的记者说：我在上中央音乐学院期间认识陈果，她不是真正炼法轮功的。我把这些话都告诉了新华社的记者。也就是因为这样，他们的注意力都集中在我身上，下了很大的力量迫害我。希望能够将我洗脑，然后制造假的新闻来蒙蔽世人。

王博：我被他们强行装到车里，拉到新安劳教所，他们骗我说是参观甚么展览，等到当我送到新安劳教所里面，将我送到所谓的“心理咨询室”里的时候，强迫我要求我穿上他们当地的劳教服的时候，我才明白他们是要“转化”我。之后就是没日没夜的谈话，不允许我睡觉。

朋友们，王博描述的这个新安女子劳教所，位于北京市大兴县，又名天堂河劳教所。99年镇压法轮功以后，这里曾非法关押过上千名法轮功学员。为达到上级规定的所谓“转化率”，该劳教所不遗余力的使用种种非人的手段残酷折磨大法弟子。包括电刑、体罚、毒打、泼凉水、晒太阳、长时间不许上厕所等等。王博所遭受的，就是其中的一种。被连续6天不让睡觉，王博承受不住了，被迫写了所谓“悔过书”、“保证书”。

王博说 ：到2002年3月底的时候，四大媒体来采访我。主要是焦点访谈的记者李玉强，她跟我进行了一些谈话，我希望通过我们能够告诉大家炼法轮功的人不是不理智的，更不会去自焚。所以我们就这样接受她的采访。

可是真正焦点访谈播放出来的时候，里面的话都是经过删减了，李玉强从北京打电话到洗脑班的办公室里，她说：“你也知道这些内容是经过删减的，这是政治的需要，因为上面要审查的。”

新华社在《人民日报》上一篇通稿，那里面的话是完全篡改的，根本就不是我说的话。我们没有想过中国最大的报纸上怎么会出现这样的，就是篡改了的、根本就和事实不符的言论。 自从被中国政府欺骗，被他们迫害转化之后，我的心理越来越阴暗了，看不到希望，好几次就想自杀，可是每次我都会想到，师父的法中说过，自杀是有罪的而且我还担心要是我死了，恶党又会制造谣言，它可能又会说，王博回去练法轮功，结果自杀了。关键的时候，在我要放弃自己的生命的时候，是我想到了李洪志师父的话，所以我才活下来的。

有一次妈妈跟我讲，王博，你知不知道，有一个电影，叫“深渊”的，是专门攻击法轮功的，里面有你的照片。他们怎么能够这样随便用我的照片去攻击大法，我在上学的期间，他们又开始要将我发展成为“党员”。我都已经被他们折腾成这样子了，我想如果我要是再去入党的话，他们就更可以控制我了。 “你是党员，你是党培养的，所以说以后遇到甚么事情的时候你必须要服从党，党让你做甚么你就必须做甚么，否则你就是叛党。”

其实，就是中国共产恶党多年来对下一代的灌输就是这样的：它让你不自觉的放弃自己，它让你根本意识不到应该维护自己的权利。它不让你去说话，它不允许你去提出和它不一样的意见，否则就是在参与政治。说如果我说我拥护共产恶党，这就不叫参与政治。可是如果我对共产党有看法，我要提它的问题，那就叫参与政治，然后，中国老百姓被多年来这些运动搞怕了，就觉得别参与政治，所有这些想法，其实都是被共产恶党已经歪曲过了，大家只能是后来形成一种错误的观念，而且就是觉得我们这是“明哲保身”。恶党说甚么都别吭声，它打你也别吭声，它怎么欺负你、怎么迫害你，你不吭声不就得了吗？你越吭声它就越要迫害你。只有真正的脱离共产恶党，才能真正的获得自由，也才知道做人的尊严是甚么样的。

在这里我也想跟所有善良的民众，其中也包括一些想要醒悟的这些迫害法轮功的人，我想对你们说不要害怕，你越是害怕，恶党就会越去迫害你。只要你能够勇敢的站出来，能够面对自己，就像我今天这样，你会真正的体会到良心上的安宁是甚么，你立于世间，立于天地之间，你感到心里是安宁的，没有做对不起自己良心的事情。希望所有的人，能够真正了解法轮大法是甚么，能够真正的去看一看，到底谁在迫害民众，中国怎么样才能有希望？希望每个人能为自己选择美好的未来。

    朋友们，王博的这段心路历程和她一家所遭受的迫害经历，让我们清楚的看到，中共为了达到“铲除”法轮功的目地，是如何用尽心机、不择手段的。更多的世人也由此了解了真相，欺骗和谎言再也无法蛊惑人心。这正像人们都知道的，谎言不能永远掩盖真相；邪不压正，这是不变的天理。

10.公安给学员的信和一基督徒给小红的回帖

    以下是明慧网2006年12月25日刊登的一封明白真相的公安干警写给大法弟子的一封致歉信，为了这些公安干警的安全，这里暂且隐去他们的工作单位 。

信的内容如下:

给法轮功弟子的道歉信：

    我们×××派出所在以前的日子里，迫害了许多法轮功弟子，导致你们受尽苦难，妻离子散，家破人亡。我们派出所的全体人民警察实心实意地向你们道歉，真是太对 不起了，以前我们都是被共产党给逼的，我们的领导曾经给我们下命令，别的犯人不能随便打，逮住炼法轮功的，狠狠地打，只要打不死就行。现在想一想，共产党太坏了，所以我们都不当共产党员了，我们以后会对法轮功弟子好的，而且还要尽可能的去帮助你们，最后，请求你们一定原谅我们，你们好好炼吧，我们派出所会帮你们的。法轮功万岁。

    另外还有北海某派出所有一所长，“720”开始的时候，上面要求他整理辖区一名法轮功学员的黑材料，准备辞退她的工作。这位派出所所长在调查了解了这位法轮功学员的情况以后，发现这位法轮功学员在信用社工作，平时勤勤恳恳的，不迟到，不早退，业务做的扎扎实实，很得人缘，口碑也不错。派出所所长就想：如果因她炼法轮功了，就辞了她的工作，不就断了她的生活出路吗？况且，她还是个没成家的人，以后怎么办？出于这一善念，他没有整她的黑材料，就搁下这事放在一边了。上面追查下来，他搪塞一下就过去了，保护了这位学员。

    派出所所长转业以后，遇到一位大法弟子和他合伙 做生意，就跟他讲真相，他就讲自己当派出所所长时做的这件事。他说他早就明白中共打击法轮功是不得人心的，大法修炼人始终会有昭雪的一天，他也知道中共干了罪不可赦的事情，会有被清算的一天。在大法弟子的劝说下，他退出了中共恶党组织，他表示也想学炼法轮功。

    接着我要给朋友们读一封网友在看中国论坛上给小红的回帖，我非常的赞赏这个朋友哦！ 我们曾经聊过天，他征求我的同意将我的信箱打印散发给大学宿舍的同学们。

    以下就是回帖的内容：

    于姐，你好！我就是在MSN上和你认识、谈话的的基督徒啊！没忘记我吧？呵呵。 我没事，很平安，并且已经再一次把写满真相的文章、上网突破封锁的方法传到许多人的家里去了。

    上次你劝我信法轮大法，这句话让我深有感慨啊。在中国有近1亿人信基督教，可是，在这么多的信徒里，真正能起作用的有几人啊？唉，中国的基督徒的质量实在是太差了，更有许多甘愿做中共走狗帮凶的假牧师，假同工，竟然在做礼拜时公然在几百人的面前、在神的面前说谎，讲中国没有宗教迫害，已经完全信仰自由，讲基督徒要听从上司（中共匪首）的命令，要我们感谢中共，因为中共给我们印刷了很多《圣经》！这些无耻、肮脏的言论正被大量复制传播，我虽然已经有了免疫 力，一听这些话马上离开教堂甚至连门都不会进去，可是绝大多数的人都没有抵抗力，一旦信了这些假的东西，他们还会信真的上帝吗？我对此虽然很焦急，可一点办法也没有，在中共控制的教堂里有政协的委员，有人大的代表把持言论，甚至还在污蔑法轮功。因此我对这些所谓的牧师已经完全反感了，对一起做礼拜的信徒也非常失望，他们连什么是真的什么是假的、什么是对的什么是错的都分不清，都不知道，人再多又能什么意义？

    我是真的羡慕法轮大法的学员们，你们在这样的残酷环境里依然不屈不挠，始终用真、善、忍的标准来行事、待人，始终团结如一，用血肉之躯坚持斗争， 捍卫着宇宙间的真理，你们的这一切行动着实地叫我们自惭形秽。好在这种煎熬的日子已经不多，魔鬼灭亡的日子已经指日可待。我清楚地看到，每当在我把“传九、促三”的宣传纸传播出不久后，在我的这个城市里巡逻的警车便多了起来，现在甚至变成两辆警车一同巡逻！在这里我向您透露一件事情，在去年也就是2005 年，在我们上海某个街道小区里，居委会的人竟然鼓动群众揭发邻居里谁是法轮功弟子，抓到一个现实的，奖励5万人民币，约6000多美圆。想起来就痛恨，不给百姓办实事，不给失学儿童办校，用来抓好人！于姐，我坚决地支持你们。并愿意和你们一起并肩作战，解体中共。

    现在的网速很慢，估计是中共的“金盾工程”搞坏的。不过依然能上人民网，大纪元，看中国。这就够了，看到三退人士已经突破1700万，我太高兴了。 等到中国人真的迎来自由、和平、民主的那一天，我一定要来台湾见见你们，要去纽约看新唐人的新春晚会，这些愿望不久将会实现了。我有无比的信心。


小红第九集

~ 心的朋友 ~

小红第九集

1.世界一流的演出！中国人的骄傲！
2.法轮功到底是不是在搞政治
3.平静的教室沸腾起来
4.打雷了！怎么还不回来啊！
5.小红推荐一首感人肺腑的歌
6.高律师：被改名815固定在铁椅590多小时
7.广大中国人的心声
8.回眸“四﹒二五”
9.六位律师首次冲破禁区精彩辩护
10.吉林男子姐夫移植法轮功学员的活体肝脏

1.世界一流的演出！中国人的骄傲！

     朋友们，2007年是新唐人电视台连续第四年举办「全球华人新年晚会」。规模是4年来之最大。自2007年1月3 日从温哥华起展开全球巡演，在美加两国10几个城市演出了几十场，在纽约无线电城音乐厅演出的7场，连续两场在巴黎著名的巴黎会议宫主厅举行的新唐人「全球华人新年晚会」也巳圆满落幕。受到了美加华人和西方主流社会的赞赏，称赞新唐人新年晚会是世界一流的演出。

     法国马恩河谷省参议员让雅克．杰古说：「这场晚会非常美，让人感受到中华民族的伟大辉煌，这真是一场壮丽辉煌的晚会。」
法国上诺曼底地区阿空市市长若埃尔．埃尔维尤对记者说：「非常好！每一个节目是一幅画，每幅画都是高质量，很优美，我们想象中的中国就是这样」。他还认为新唐人新年晚会的节目「这些节目体现了和平、从容和对他人的尊重。」

     比利时议员让．洛内斯看完节目对记者表示他是中国人民的支持者而不是中国政权的支持者。

     各地新唐人晚会收到了全球400多位各国政要、主流媒体、商界名流、小区侨领等的祝贺及致谢函。美国国会领袖、加拿大总理、台湾正副总统、以及各级政要纷纷给新唐人新年晚会发来贺信和褒奖，感谢新唐人对传播中国传统文化、促进东西方文化交流、宣传多元化社会与和谐相处的理念所做出的独特贡献。

     亲爱的朋友们，新唐人晚会是我们中国人的骄傲！晚会在世界各地巡回演出，本来是弘扬中国传统文化的一个好机会， 但是您知道吗？中共却加紧了在国外破坏和捣乱新唐人新年晚会，新唐人亚太电视台在立法院召开记者会，谴责中共再次以政治力打压新唐人新年晚会，1月3日在韩国首尔国家剧院的演出被迫取消，他们也承认实际上是受到来自中国大使馆的压力，韩国主要媒体也证实了上述事实，并做了报导，连接受邀请欲来观看演出的政府高层人士都透露：这些都是大使馆施加压力所致。新唐人电视台记者说：一位政府高层人士对我说，他曾接到不要观看新唐人演出的电话。

     1月15日中共驻加使馆透过渥太华一家媒体反对新唐人华人晚会，甚至要求「任何国家、任何官员不得以任何形式」参与这场晚会。对中共驻加使馆的此举，前加拿大亚太司司长戴维乔高说：

     如果我没记错，这个演出会在5大洲的32个城市演出，包括美国，加拿大，澳大利亚和欧洲国家，我想这个演出展示了中国的文化，中国文化的精致，表演的歌曲，舞蹈和服装都是非凡的，任何说不是如此的显然没有看过表演。（中共政府）只是在做他们通常做的事情，就是攻击法轮功，在世界上有 70个国家有人修炼法轮功，只有在一个国家，他们被定为国家的敌人，每一个人都应该知道，他们攻击法轮功一个是因为修炼人的数量，在90年代末期，中国有 7000万人炼法轮功。另外一点是价值观，真善忍的价值和掌控中国政府的那些人完全相反，这两点导致了政府对这个团体的害怕，导致他们迫害这群有着伟大的良知和声誉的人，用一种世界上任何一个文明社会都无法接受的方式攻击他们。我得说，他们不能被允许这样做。

     加拿大新唐人电视台总裁王绍久则表示： 因为我们的晚会规模越办越大，对社会的影响也是越来越大。其实中领馆对我们也是起到了一个宣扬的作用。因为他们像往年一样，还是说我们这台晚会是反华的晚会。这都是无稽之谈，不用去反驳它。但是主流媒体对这样的指责就来采访我们，他们也就派记者，派摄影师来拍我们的晚会。看看这个晚会到底是什么。中国大使馆和领事馆散布了对我们的这些谣言之后呢，反而把我们的晚会推向了主流社会。在多伦多场场爆满，一票难求这样的一个情况。

     看看新唐人新年晚会这几年的巡回演出的规模就知道中共对新唐人的打压没有什么用了。从二零零四年五个城市，二零零五年七个城市，二零零六年十七个城 市，到二零零七年扩展到全球二十九个城市。这一热烈的反响和新唐人日渐扩大的影响让中共感到忧惧。利用手中的权力，用各种利益驱使爪牙和特务们去干坏事。

     2007年1月11日，「追查迫害法轮功国际组织」已就中共当局干扰破坏新唐人电视台「全球华人新年晚会」对相关部门及责任人发出了追查通告。法轮功学员非暴力的反迫害努力、面对邪恶不屈不挠的和平抗争，他们在承受苦难中带着灿烂的微笑传播光明的种子，这不但是中国人的希望，更是全人类的希望。

2.法轮功到底是不是在搞政治

     不知您听说没有，自从2004年11月海外大纪元时报连载刊出了《九评共产党》系列社论以来，在全球引起了强烈的震动。截至2007年2月25 号，上网声明三退，即退党、退团、退队的人数已有1890万人。大量的法轮功学员也在退出共产党及其相关组织，而且他们还劝说周围的亲朋好友三退，所以有人认为法轮功在搞政治。那么今天我们就来谈谈法轮功到底是不是在搞政治。

     搞政治的基本要点是，必须有政治主张，如想要什么样的 会制度、政治体系，想要自己当政，或者想要谁当政；还要有行动纲领以实现相应的政治目的。而在中国大陆，50多年来的政治运动中，太多的人和事都被冠以「搞政治」加以钳制乃至镇压，人们已经对「搞政治」形成了负面的看法，谈虎色变，其实中国宪法规定，中华人民共和国的公民是享有政治权利的。但因为50多年来「搞政治」成了一顶吓人的整人用的帽子，很多人渐渐淡忘了自己的这项权利，直到看到有人被判刑时法官宣布该人被「剥夺政治权利终身」时，才想起来原来中国人没犯罪之前是享有政治权利的。

     台湾大学政治系教授明居正专门研究各国的政治现象，尤其是中国和台湾的政治现象。在中国大陆的政治现象中，法轮功是一个非常独特的事件，恰好明教授对法轮功也颇有研究。明教授在接受新唐人电视台采访时是这样谈到他所理解的法轮功是怎样看待政治的。以下我们就来听听他是怎么理解的。

（录 音）其实法轮功讲得很明白，他说这是一种修炼方式，是完全不政治的，但是这个话一般人不太容易听得懂。在法轮功人看起来，政治是一种变异的东西，也就是脱离了人的本性的东西，也就是当人不再像上古时代那么自然的时候，道德、法律和政治开始出现的东西，这就是法轮功常常讲我们不要政治的原因，这是第一层。第二层就是，法轮功常常讲说不政治，他的意思是说，我不但不去追求政治，我们法轮功人根本不要权力，不要当政者手上的权力，我们不要当政者的位置，我也不要推翻这个当政者，我也不是要建立新的政权。李洪志先生多次跟他的弟子说，我领大家是来修炼来的，不是来革命的，所有政治的事情与我们无关，这话讲得非常白了。

其实，中共将法轮功与政治联系起来是非常牵强的。过去 「四二五」中南海事件，那也不过是法轮功学员去和平上访，根本不像中共喉舌媒体所说的「围攻中南海」这样有明显政治图谋的活动。法轮功学员没有任何对社会制度、权力的诉求，只是讲人心向善、远离邪恶的真象和道理，每个人选择什么是每个人自己的个人决定。这些根本不是共产党时刻不忘的「政治权力斗争」的内涵。

从99年中共镇压法轮功开始，法轮功修炼者在世界各地开始起诉江泽民和其它参与迫害法轮功的高官，并通过游行等方式声援国内被迫害的法轮功修炼者。此时，中共又说他们在给中国抹黑，参与政治。

法轮功修炼者吴雅文在新唐人记者问她到来参加法轮功的游行是不是在搞政治的问题时，是这样回答的：

（录音）当然不是啊！……难道说我们那么多同修遭到迫害，我们站出来就是搞政治吗?

另两位修炼者张照进和王蕾的回答是：

（录音）像我啊，我的亲人啊家人啊都在国内，很多人都受了谎言的欺骗，不理解我们，那我们当然要站出去说话。而且我们很多朋友的家人在中国受迫害，互相帮助一下，这怎么是搞政治呢?

他们不能出来，我替他们来说话，希望这个镇压早日停止，我们可以跟他们再见面。

目前旅居澳洲的著名法学家袁红冰教授在接受新唐人记者采访时发表了以下的评论：

（录 音）中共官僚集团把法轮功学员以和平方式抗暴维权的行为指斥责为搞政治。请问，难道对江泽民犯下的群体灭绝罪和信仰灭绝罪听而不闻?视而不见才叫「不搞政治」吗？难道任由中共暴政肆意践踏人权、欺压民众，而不敢发出一声呻吟，才叫不搞政治吗？难道面对中共宣传机器为掩盖罪恶而伪造的谎言，不敢讲出真相，才叫不搞政治吗？

在法轮功被迫害的七年里，法轮功学员一直在向人们讲法轮功和被迫害的真相。现在，大纪元的系列文章《九评共产党》在海内外广泛流传，很多曾经是党员、团员的法轮功修炼者都纷纷发表公开声明退党、退团，乃至退出少先队，并且规劝周围的人也退出共产党及其相关的组织。有人这样认为，说如果法轮功修炼者过去和现在 一直在做的讲清真像的举动不是搞政治，这可以理解，但是现在指名道姓抨击中国共产党，是不是开始涉及政治了呢?

全球退党服务中心发言人法轮功学员高大维博士在接受明慧电台记者采访时表示，揭露中共邪党的本来面目也是讲真相的一部分，能够让更多的人认识到中共为什么迫害法轮功。

（录 音）那么有人说《九评共产党》出来了，那你们不搞政治也在搞啊。其实这不是搞政治，《九评共产党》出来，主要就是为了让人们知道，为什么它要迫害法轮功， 不要被它那个所谓「稳定」的这种说教，「要稳定就要镇压」，或者是被它这种经济假像，「中国经济繁荣发达」啊，好像人权方面，其它方面我就可以放松一点， 我就有这个迫害的理由，不要被这种假相所迷惑。要知道它的本性上就是反天，反地，反神佛，反人类，反人性的这样一个邪恶的东西。

     而且它在中国非法篡夺政权以后这几十年来，它犯下的罪行是超越了古今中外任何一个政府，任何一个邪恶的暴政，没有哪一个政权，哪一个政党，像中共邪党这样屠杀自己的人民，而且达到了八千多万。

     没有哪一个历史上的政府，政权敢于象中共集团这样处心积虑的否定神佛，亵渎神佛，把自己标榜为神，来取而代之。

     没有哪一个古今中外的政权，政府，包括那些暴政，能够用如此严密的国家机器来对全国人民进行洗脑，进行精神上的抑制或者迫害，在每个人的心灵中都输入那种恐惧的基因。

     所以说要告诉他们中共那么坏，目的就是能够让他能够清醒，不要去再行恶，干坏事。至少不要去助纣为虐。有人说我在里面我没做迫害的事，我没干坏事。但是你作为中共邪党，或者说它的集团的一个分子吧，你在里面就等于在给它补充能量。所以说做「九评」，「退党」这件事情就是让大家能够认清邪恶，脱离邪恶，在精神 上解脱，给自己留下一个美好的未来。

    法轮功修炼者葛敏举了这样一个例子，她说：（录 音）我们是修炼的人，是信神的，和不修炼的人看事情的角度是不一样的。大家都很熟悉《西游记》，在乌鸡国的故事里，妖怪害死了国王，装扮成假国王，被孙悟 空识破，一开始连王太子都不相信孙悟空的话，后来孙悟空除了妖怪，还使国王起死回生,朝廷上下才相信孙悟空是对的。没有人说孙悟空救人是搞政治。……

     你看南亚海啸瞬间就夺走二十几万人的生命。之前有人提醒人们远离海滩，很多人不信；有的人信，就逃脱了。我们现在做的就是告诉大家，上天要灭共产党，赶快逃生，而逃生的最方便可行的办法就是退党、在精神和形式上远离这个「祸源」，「宁可信其有，不可信其无」，人不就是求个平安吗？那么不理解的人呢就把这说成 是搞政治了。

     有位法轮功学员在「退党声明」中说：我退出共产党，就是为了不搞政治。他认为共产党和共产党的政治都是肮脏的，他退党就是为了不和政治沾边。短短的一句话简单明了却又切中要害的说明了退党与政治的关系。

     亲爱的朋友们，法轮功修炼者广传《九评共产党》，积极推动退党团队的原因实际是在讲清法轮功被迫害的真相和共产党的邪恶本质，从而挽救被中共的谎言蒙蔽的广大民众。谢谢您的收听。

3.平静的教室沸腾起来

     亲爱的朋友们，以下小红要告诉您一段真实的故事，这个故事是一位高中生在2007年1月12日给明慧网的投书。他说：

     我是一名高中学生，今天的一节课令我振奋，和以往同一类的课，但反差很大。以往老师讲，同学们鸦雀无声、呆若木鸡地听着，而今日的一节课老师刚入话题，同学们纷纷参与、反驳、说理、分析推理，老师无言答对。

    上课的铃声响了，老师照旧夹着课本走进教室，由于面孔相对熟悉，教学内容是上节的延续，同学们无大的反应，老师站在讲台上侃侃地讲谈，同学们或听或思。老师讲着话题一转说：“我们现在讲科学，相信科学，我看法轮功就不讲科学，……”

    他的话音刚落，一个同学就站起来说：“老师你说的不对，法轮功是好人，天安门自焚是假的。”另一个同学说：“对，天安门自焚是假的，刘思影烧伤严重还缠上厚厚的纱布，会感染的。”

     又是一个同学接过话来：我也知道，自焚是假的，王进东全身烧伤，盘在腿中间装汽油的雪碧塑料瓶子却完好无损。一个接着一个地补充着，一串一串同学议论着，三个一群，五个一群接起话来。天安门自焚疑点多，摄像机当场拍摄一个警察当场把一个妇女打死了，灭火器当时就能拿在手里，刘思影喉管切开还能讲话，天安门自焚早有安排，不是法轮功干的，光盘我们都看见了，真相我们都知道了。

     同学们，你一言，我一句。此时，平静的教室沸腾起来。

     老师问光盘哪来的？同学们说是家门口经常有，小传单、小数据，常常有人送，我们也经常看，法轮功的事情，我们知道很多、很多。 一个同学说，两个说，三个说，最后全班有多半人参与，教室里又是掀起了一阵小高潮。

     此时，老师谈的这个话题再也无法按着他自己的意愿、自己的想法继续下去了，同学们觉醒了，知道了真相，有了充份的证据、理由，和老师说理讲真相。老师无话可说了，最后说我是这样认为的。老师的想法、做法代替不了学生了。

     在中国大陆，学生们从小到大受着中共邪灵的强制洗脑多年。我小学时被欺骗在血旗下宣过誓“为共产主义事业奋斗终身，时刻准备着”，从此每天上学，脖子上系着“血带”，无论春、夏、秋、冬，每天“辅导员”都要检查是否“血带”戴上，如不戴上，被邪党控制的所谓“辅导员”就瞪眼训斥，指责为甚么不戴，如果说丢了，辅导员就命令你去校门外小摊高出两倍的价去买，还得指责你不遵守学校规章制度等等。每当听到这些话时，看到“辅导员”这些举动，我从心里就有极大的反感，但我不敢反抗，我知道反抗的后果会遭到邪党的更糟糕的惩罚。

     一幌小学毕业了，我来到了初中，“血带”不戴了，到了入团的时候，记得那是初中毕业的前一个月，班主任号召全班同学都入团，还说团组织是“先进的青年组织”，同时又诱骗说入了团对你上高中、大学都有好处等等。此时我想，小学时我不明真相被欺骗入了少先队，现在我清醒了，再也不上当受骗了，我坚决不能加入这个邪恶的组织。老师终于找到我头上了，“问我为甚么不入团”，我想全国正在进行“三退”，我再入团就等于跳进火炕，我严肃和老师说：“我对入团不感兴趣，我不入团。”我本人不挣钱，还得管父母要钱交团费；团员私心大，争名争利，显示自己，做人并不太好，我不入团。就这样我清清楚楚地拒绝了。

     上了高中，语文课、政治思想课、历史课等共产邪灵编造的假东西无时无处不在向同学们灌输、强制洗脑。以往不明真相的同学顺从着，而今不然了。前一个学期，课堂上老师也提过法轮功一事，当时，同学们却麻木、无声、默认，没有反驳、没人理论；今天不然了，同学们了解了真相，清醒了，能够独立思考了，不再被动的接受那些邪党的谎言。

     亲爱的朋友们，一个班能出现这样的事情，班班也都会这样知道真相的。邪党编造的那些自相矛盾、自欺欺人的谎言，已经瞒不住人了啊！

4.打雷了！怎么还不回来啊！

张连英遭绑架前与小女儿在一起（明慧网）

     爱说话的牛小妹妹听到记者的声音，以为是妈妈回来了，常常问起妈妈：“我想妈妈，我想妈妈……打雷了！妈妈怎么还不回来啊？　”2006年5月21日，北京大法弟子牛进平和曹东冲破封锁，会见了赴京考察中国人权状况的欧洲议会副主席爱德华﹒麦克米兰-史考特先生，接受了史考特先生关于中共对法轮功学员的迫害，特别是活体摘取法轮功学员器官贩卖牟取暴利的调查。此后第三天(5月24日)，当地派出所片警、街道610头头和居委会的人就到牛进平的住处上门骚扰。

    妈妈张连英遭绑架前与小女儿在一起。如今她已被迫害的面目全非。不法人员们进屋就盘问：“这两天去哪儿去了？见着谁了？见外国人没有？”牛进平回答说：“见谁跟谁讲法轮大法好，不管见中国人、外国人都喊冤。”这些人又继续逼问：“怎么跟他（指欧洲议会副主席）联系上的？”　“你们在哪儿谈的？”均遭到牛进平的正念抵制驳斥。一周后，片警又来他家做讯问笔录，还让牛进平签字。牛对警察说：“你们干杀人的事，还让我给你签字吗？”当即拒签。目前牛进平虽在家中，但其实是在邪恶政权的监控之下生活，毫无自由和人权可言。

     牛进平全家只是用自己的权利讲了几句真话，七年来全家遭到了中共恶党惨无人道的迫害。被逼得妻离子散，妻子不知是死是活，小女儿牛小妹从1岁多起就被夺去母亲的关爱。

     牛进平，52岁，家住北京市朝阳区香河园柳芳南里，原是北京某钢铁公司职工。1999年10月曾被北京恶警投入精神病院，强制服用一种高强度的混合药物，在一名相信他并没有疯的医生的帮助下，才最终被释放。2000年6月，牛进平因在黑龙江省佳木斯与其它法轮功学员交流，被当地恶警非法抓捕后劳教两年。在黑暗的佳木斯劳教所，他身上至今留有在监狱中被电棍电击留下的烧伤疤痕。 牛进平在洗脑班遭到殴打、不让睡觉等残酷折磨。在牛进平长期被关押期间，他的七十多岁的老母亲日日盼儿归，每每走在街上经常看人像她儿子，常伴眼泪度日。

     牛进平妻子张连英，46岁，大学学历，原北京光大集团处级干部，注册会计师。1999年至今已经被非法抓捕7、8次，中共邪党近来多次声称重视信访，了解社情民意。但牛进平不仅上访无门，反而遭到中共邪恶变本加厉的迫害。。牛进平认识的大法弟子就有30多人被迫害致死，有的当场被恶警活活打死，死的相当惨烈。

     在此，我们紧急呼吁国际社会、各国政府官员和正义的人民，密切关注牛进平一家的处境，特别是张连英垂危的生命，采取有力措施营救。呼吁国际追查组织尽快进入北京女子劳教所调查张连英的真实情况。中共必须保证张连英的人身安全，立即释放张连英。参与迫害牛进平、张连英等法轮大法弟子的所有恶人必定会在不久的将来被绳之以法。

5.小红推荐一首感人肺腑的歌

     亲爱的朋友们，近日新唐人新年晚会在法国巡回演出，所有节目都受到巴黎观众的喜爱。其中有一首歌曲的演唱让我听后落泪不已，当我用“心”静静的一遍遍聆听着时，内心感到极度的宁静感动。感受到整个人好像经过了洗涤后的清爽舒服，所以也真诚想把推荐给您哦～

女低音歌唱家杨建生

     这首歌是著名女低音歌唱家杨建生演唱的歌曲：《天安门广场，请你告诉我》，触动了很多观众的内心深处，法国女低音歌唱演员特丽丝女士不仅随观众起立鼓掌，在现场感动的落泪，还在接受《希望之声》记者采访时说：“我很喜欢那位女低音，我自己也是唱女低音的，当听到《天安门广场，请你告诉我》时内心平静而又感动 。 ”她还说，她希望能把这首歌翻成十几种语言来唱，她想要到中国去唱这首歌。逐字逐句地读一遍这首歌的歌词，您会发现，歌词都是跳动着的鲜活有力的生命。“为了你，他们再没回来过。”“啊！法轮大法好！法轮大法好！”

许多拘谨严肃的韩国观众感动的落泪

     如果我们回想一下以前小红推荐的一本书，也就更能感受到这首歌的内涵了。记得小红曾经跟您介绍过一本书叫『为你而来』吗？此书的作者是加拿大的泽农．多尔奈基。他说：『法轮大法来自于你们的家乡－－中国，来自你们那博 大精深而又美好的文化。没有大法，就没有今天的我。就是带着这份深深的敬意，我踏上了你们的国土，为你们而来，向你们讲清真相。我希望通过我这张西方的面孔和纯净的心，能够唤醒你们心中的善念。请不要追随江泽民及其帮凶迫害法轮功，因为这会使你们陷入灾难。』

     有记者采访他为什么要放弃西方自由、舒适的生活环境，却鼓足勇气去中国承受 折磨、迫害、甚至牢狱生活，以至于失去生命的准备呢？ 你在国外已经可以告 诉人们有关法轮功的真相了，为甚么还要去天安门呢？

     泽农的回答让人深思，他说：在中国，人民大量地受着政府歪曲事实的宣 传的误导，以我个人的力量，根本就没有能力或资源向很多中国人去道出事实。 我认为，天安门是一个「申诉舞台」，可以让我向中国人民传达法轮功的真 相！我去天安门之前，也抽空去了长城，在那里挂了一些横幅，那是一次有象 征意义的行动，因为长城是为了保卫中国而建造，而我的中国之旅是想保卫中 国人，希望北京当局能够停止镇压法轮功以及停止撒播那些欺骗无辜中国人的 谎言，以免他们继续受骗，配合当局做出一些违反人权的事情。

    他在书中呼吁中国人们：请不要相信谎言！请不要攻击法轮功！法轮功是在当前 这样混乱的世界中传出。然而在这场迫害中，为什么我们从未听到有任何一个法 轮功学员还手或报复呢？在几千万名法轮功学员中，为什么就没有一个人面对打 骂而还手或还口呢？

     以下附上歌词，就让我们放下尘世的繁忙，用心的共同聆听这首用血泪谱出的歌吧！

天安门广场，你可否告诉我：多少弟子，为大法来过？
天上的白云，你看得最清，面对着邪恶，他们是慈悲祥和。
善良的人们在为他们落泪，正义的声音在为他们诉说。
啊！为了讲明真象，为了你，为了你，他们承受折磨……

天安门广场，你可否告诉我：多少横幅，被高高举过？
微微的轻风，你听得最清，法轮大法好！依然在空中回荡着。
善良的人们在为他们落泪，正义的声音在为他们诉说。
啊！为了可贵的中国人，为了你，为了你，他们再没回来过。
啊！法轮大法好！法轮大法好！他们的声音在空中回荡着！

四月十三日台中场次的观众，眼中含着泪光

四月十五日高雄场次，中间那位女士正擦着眼角的泪

四月十七日台北场次，观众感动抹着泪

    如果你能细心地聆听九遍以上，一定能从女低音歌唱家杨建生带着强大磁性的低调歌声中，听出法轮功多年讲真相救人的动人故事的大概轮廓，能够感受到真诚的修炼者面对邪恶的慈悲祥和，和为救你我珍贵的生命承受了近八年的折磨。“法轮大法好！”的声音将从我们心底由衷地喊出。认同“法轮大法好！”许多人没有听过《天安门广场，请你告诉我》这首歌，可能会不以为然。毕竟中共一直在塞他们的耳朵，不让他们听到真实的声音。因此他们感受不到这首歌的动情。那么就请我们拔出耳塞，亲自去听一听吧！如果听歌的人都能理性且动情地去天安门广场唱这首歌，行使载入宪法却从没被自己重视过的公民权利，去喝令停止迫害法轮功，去三退，真正的中国和世界的文艺复兴和中国的宪政就实实在在地在中华大地开始了。

6.高律师：被改名815固定在铁椅590多小时

     朋友们，记得前集的语音报导过高律师曾三度致书胡锦涛温家宝，这位一向为人权、民主和信仰自由而不畏中共威逼的人权勇士，中共在长达262天无耻疯狂的跟踪、围堵、迫害、殴打之后，更是在去年的8月15日将高律师密密抓捕，高律师的名字被改为“815”监禁四个月零七天；去年12月22日，高律师名义上被放出来了，却又被一百多名警察囚禁在北京的家中。

     自去年8月15日高律师被中共政权秘密抓捕后，外界便无法听到高律师一家的声音，所有的探视均被扣押、所有的人都被监视、调查、警告、威逼，直到今年４月６日被迫沉寂了8个月之久的高智晟终于打通了胡佳的电话。

     高律师说：2006年8月15日中午12点，一声巨响之后，山东东营市姐姐的家里被暴力打开，闯进来的暴徒不低于30人，跳上床扑倒在他身上的暴徒有4人。一阵急猛的拳脚之后，他被几个人暴力压制跪在地上，眼睛被不透明的胶带缠了三层，嘴上被缠了五层，套上头套后，眼睛的位置上又被缠了十几层，手被背拷和吊拷着带下了楼。

     那天早晨到绑架开始前，27号楼四周动用的车辆有20多辆，人员约200多人。回京途中，俩人分置在高律师的左右用力按着他，一路未敢有一点懈怠。一车人一路上只说了一句人话：“敢在路上妄动，捶死他！”当天，他被带到一个他叫不上名的地方，几十人在那守候，着警服的占大多数。头套和绷带被取下后，不低于十架的摄像机、照相机围着只穿了一条裤子和背心的他忙碌了不止20分钟，直到把他送到牢房。从绑架至投入牢房、从山东到北京，暴徒们整体的氛围最大且最明显的特点是紧张和兴奋，非常的明显。

    我的朋友们，当我看着高律师和胡佳的对话时，忍不住悲从中来，高律师说：如果说我惹怒了中共，我因为讲了几句真话惹怒了中共，但是呢老婆孩子有什么罪呢？！这两个孩子多可怜.....

    高律师说，在他被绑架后，当局为了防止泄漏消息，便用"815"（被逮捕日期）代号称呼他，"在整个审讯过程中，任何人不得问及他的姓名。"

     从8月15至12月22日止， 高律师总共被关押时间是129天。其中被拷住双手的时间是600小时；被固定在特制的铁椅上的时间是590多小时；被左右双向强光灯照射的时间为590多小 时。129天里，被强制盘腿坐在地板上反思罪过的时间是800小时左右；被强制擦铺板的次数为385次。这些都是他们交由同监室的犯人来强制执行的。

     他还谈到当局对他的庭审。他说，当局说是公开审判，但是却动用了大批警车警察押送，并对外说是 "审理法轮功头头"。

    他在信中引述一名项目组成员的话说，"815，你是个怪胎！我们用多大的动静对付你。这是我们89年之后，个案上全国最大的一次行动。在一个人的案件上，我们从未投入过这么多的人力物力。你的案件给党和人民造成多大的麻烦！"

     高智晟在信中说，当局最为关注的两点是法轮功和他发起的维权绝食事件，"这是目前中共内部反动势力最大的隐忧"。 当局为了彻底打垮他，开始把他的妻子和上学的两个孩子"做人质"。

     高律师说：据说外界揣测说我们双方有什么见不得人的交易，交易是有的，写公开声明就是以我的妻子和孩子能获得5000元生活费作为要挟条件！当局没收了他的所有存款，并以彻底毁掉孩子、妻子和其它亲属的前程来威逼他就范。

     朋友们，小红在制作这个语音的过程，止不住的泪水，中共把高律师从监狱关到家里面，实际上等于彻底的转移了国际社会的视线，让国际社会，把这种热度降下来，把关注度降下来以为高律师已经回家了，但是实际上呢？中共威逼他“和外界通话之日，就是你入狱之时”！阴森森的恐吓，只让外界再一次见证中共的邪恶！

7.广大中国人的心声

     对很多中国人来讲，「退党」已经不再是什么陌生的话题了。自从大纪元系列社论「九评共产党」问世以来，退党的浪潮就未曾间断过。从以前的每天二 万人，到现在的每天四万人。到今已经公开在大纪元网站上声明三退的人数早远远超过2000万了。亲爱的朋友们, 是什么样的因素促使这些曾经以中共为天、为地的中国人，下定决心脱离了这个恶党的呢？我们就来一起听听几位来自中国大陆的声明三退的人的心声。

    首先是来自四川的一位警员。他是因为痛恨中共的官场而断然声明与中共决裂的。(录音)

    「无官不贪。可以告诉你的是：我知道共产党的制度很黑暗。就是说有能力的人上不了，没有能力的人领导说你行，你就可以上了。我们大陆是共产党的天下，可以这样 跟你说吧，第一组织黑暗，第二人心涣散，第三是刑事犯罪相当的高，让老百姓不能安居乐业，当然第四就是贫富差距很严重，有的就是开小车住洋房，有的就是住 草房，住草间。」

     一位来自大连的退党人士认为，在经济改革下，中共从上到下的腐败，导致社会问题激增，贫富差异悬殊。中共根本就不顾百姓死活。

     「老百姓凑合就是给他们打工，挣点工资，一年就够吃饱肚子，你想赚钱赚不着，你像我们大连这样的房子高价的房子漂亮的房子上几百平方的，全是有钱人当 官的，那些人怎么有钱，因为他们有个当官的亲戚嘛，而不是靠自己的能力来赚的钱。什么社会嘛！贪官我们全国都多，你看共产党住的房子都很高级，开的好车， 你一党统治，你没有办法，如果你们家出一个当官的你就可以连系你们家一大圈子亲人，就可连系到你的朋友。而且他们都有后台，现在就是要牺牲一个为了表现共产党那种好像说你们看我们共产党多么廉政，如果说查一些共产党有问题的，恐怕全有问题共产党都要杀光了，只有老百姓倒霉。现 除了共产党内既得利益者会支持共产党之外，人人都在骂共产党，共产党就快完了！如果说现在大陆共产党是要马上重新像西方那样施行党内选举的话，我相信共产党一下就完了，绝大多数99%都会选另一个新党，都不会选他们，这点是真的都不会选他这是肯定的，不管任何老百姓都骂什么倒霉共产党，都骂那该死的党， 不管老百姓的死活。」

    而贵州的一位退党人士则表示说，现在中共与百姓的矛盾已达临界点，而中共的垮台也已是必然。(录音)

     「其实中共恶党封了网络也好，封锁电话也好，加大巡逻力度也行，但是他们封锁不了广大民众的心啊！他们这样做只能激起民愤，只能使更多的人痛恨它、厌恶它！人民心中的怒火一压再压，其实这个怒火能忍多久还是个问题，我觉得随时都可能爆发！真的。

他们就像惊弓之鸟一样，大街上随时都有很多便衣，他们很怕很怕，很怕退党，也很怕《九评共产党》。

     一般朋友在一起聚的时候，他就会问：退党你退了没有啊？他都会有这样一种话题。我们也听见有一部份人告诉我呢，他已经在退了，他退的方式就是他在人民币上写了他的化名，或者是他在公共场合贴了他的化名。」

    一位来自黑龙江的姓孙的退党人士则明确的指出，中共就是摧毁中华文化与道德的罪魁祸首，退出中共是正当的，而且也只有退出它才是真正的为我们社会负责的行为。(录音)

     「马克思是万恶之源，他给人们带来的是贫穷、血腥和专制，它们与我们的传统道德是背道而驰的，把我们的道德完全扭曲了，形成它的一种最邪恶的党文化，这种党文化把我们中国的道德彻底摧毁了，使人心卑劣。共产党他喊的是民主，天天喊民主，人民民主专政，那完全是骗人的鬼话！他们就是独裁专政！用这个邪恶的马克思这种理论来欺骗老百姓，现在人们正在觉醒，退党是一种形式啊，退党！削弱共产党，现在有人敢骂共产党，把这共产党退出去，不跟他合作，和平的。我认为没有共产党的中国比有共产党好多了，它们把道德它有解释权，它说怎么地就怎么地，控制我们的意识形态啊！没有了共产党，人们就普遍就按照我们传统的道德来规范、来行为，在共产党统治下，把这些最邪恶它说是最好的，强加给中国人民，使人民在这种情况下道德迷失了方向，过去他们都是抓权，现在是抓钱，把我们整个 社会都垄断了，今天我才体验到这才叫真正人吃人的社会，退出共产党是正当的行为，退出才是为我们社会负责。」

    另一位来自黑龙江的退党人士称退出中共，其实也是为了要挽救那些至今仍沉醉在中共谎言中的人。(录音)

     「都退出去，不接受它的谎言，把这个共产党的势力变的越来越小，是不是？都退出去，就是有良知的人，叫那些迷惑的人都觉醒了，把共产党退出去，退出去把它变好，把中国变成民主自由。」

     相信朋友们听过上边这些同胞们的肺腑之言后都或多或少的会有些相同的感触，声援退党不只是为了自己开创幸福美好的光明未来，更是在参与创造历史，你可知何其的荣耀啊！！我为所有声明退党的中国朋友感到骄傲高兴，也呼吁所有正在犹豫的朋友们心动要赶快行动！如果共产党垮台了，也没有你选择你表态的机会了！

8.回眸“四﹒二五”

     我的朋友们，1999年4月25日，约一万名中国法轮功学员集体到北京中南海和平上访，希望中共政府释放被非法抓捕的天津法轮功学员，同时给予法轮功学员一个宽松的修炼环境以及合法出版法轮大法书籍的权利。当时担任国务院总理的朱镕基及高层官员与法轮功学员代表进行了会谈。当问题得到基本解决后，学员们于当晚十一点半平静的离开，同时清理好了周围的环境，使这一因暴力事件而起的和平上访事件得到了合理的解决。这就是震惊中外的「4.25中南海上访」事件。

     这件事情的妥善处理曾经被国际间称誉为开创「中国政府开明接受民众建议」，以及「中国民众素质提高」的先河。然而让世界舆论再次感到震惊的是，事隔不到三个月，1999年7月20日，中共政府一反刚刚说过的「炼功自由」的承诺，开始了一场残酷恐怖的镇压。

     可能许多听众朋友对当年的这件事还不很了解，很多人认为是「4.25中南海上访」事件导致了对法轮功的镇压。那么我们今天我们就来了解一下一万多名法轮功学员去上访，为什么？这个举动是不是象事后大陆媒体所宣传的那样是『围攻』中南海，或者是『闹事』呢？我们先来听听法轮功学员为什么要去中南海吧。

＝＝＝＝＝＝＝＝
录音：４月２３号就听说何作庥在天津杂志社的文章，完全是对法轮功的造谣诬蔑。学员就去杂志社讲明法轮功不是这样的，法轮功非常好。天津公安就抓人了，而且打了。抓了45个。
我们听说了以后就觉的应该向中央去反映情况，你既然能抓天津的，就能抓我们北京的。何作庥他在北京已经搞过这一套。地方上解决不了，我们就应该向国务院反映情况。
＝＝＝＝＝＝＝＝

    这样看来原因很简单，就是要天津的公安放人和公正对待法轮功。不过，有的朋友可能会有个疑问，法轮功不是从92年就传出来了吗？到99年的时候在中国传播的已经很广了。那么怎么会忽然有人跳出来写这样一篇诽谤文章呢？其实，这场对法轮功的打压早有预谋。在此之前，在全国各地就已经发生了很多起打压法轮功的事件了。

     朋友们,你们知道吗? 1996年6月17日，法轮功的主要指导书籍《转法轮》被北京青年报评为「十大畅销书」之一, 但是中央政法委书记罗干利用手中的权力，私自扣押人大委员长乔石、国务院总理朱镕基对法轮功的正面肯定批示, 一些地区的警察对法轮功学员进行监视，罚款，骚扰他们的正常生活，甚至非法逮捕也时有发生；而以罗干的亲戚何祚庥为首的一些人，开始在全国各地不断发表批判法轮功的文章。我们来听听当时的法轮功学员是怎么说的 。

＝＝＝＝＝＝＝
录音2：我们经常听说有的地方抓人哪，罚款哪，而且把书列为禁书。逐步逐步的一点一点的升级，你逐级逐级的反映没人听你的，就是被逼到这份上了。这是唯一的出路，就得去到中央，跟中央领导说说。
＝＝＝＝＝＝＝＝

     法轮功学员们是去位于府右街的国务院信访局上访，而中南海正好就在旁边。因为上访的学员人数众多，为了不影响交通，维持秩序的警察安排学员全部站到马路西侧的人行道上。后来，为了给对法轮功的镇压找借口，这一和平上访事件就被歪曲成了所谓的「围攻中南海」。那么，４２５那一天到底发生了什么呢？ 法轮功学员们有没有扰乱社会秩序？我们请当事人来说一说。

＝＝＝＝＝＝＝＝
录 音3：我们都很次序井然，很安静的等着中央领导的接见。先是站着，读《转法轮》。站的累了，有的就坐下，就打坐。这些警察开始一步一步的换岗，很紧张，好 像我们会闹事似的。实际上我们很秩序井然，警察慢慢自己就放松了，就坐着聊天了。后来到十点钟左右，代表都出来了，我们就离开了。离开之前我们把路上的垃圾、警察的饭盒烟头都捡的很干净。

我们这些人就在外边等结果。我们都很守秩序，没有阻塞交通，而且连盲道都给让出来。有些场面很感人，比如我身边就有一个70多岁的老太太，她怕上厕所，早晨起来只吃了两个煮鸡蛋，这一天也没喝水 ，不坐下，坚持在那站下。她说法轮大法太好了，修炼以前我不是这样的，身体不好，你看我炼的时间不长，我这身体就这么好了，人家就表示对大法的坚定的心。还有一个孕妇，一看就快生产了，当时她先生陪着她，她也坐不下，就溜溜在那站着。还有的抱着刚出生几个月的孩子。而且我们的队伍没有标语、没有口号，连嘈杂的声 音都没有。当时有很多驻足观望的人都说：没想到啊中国还有这么好的人，中国有希望。有的说：看到这样的场面，这辈子真是没白活。有的也表示要学《转法 轮》。而且有的警察说：你们是真正的好人。有一个女民警激动的大声喊，跟其它民警说：你们都过来，过来看看，你们知道什么是德吗？这就是真正的德。确实是那一天让广大的人们看到了法轮大法有多么的伟大，法轮大法的学员是多么的祥和。
＝＝＝＝＝＝＝＝

守秩序法轮功学员和平上訪,让看守的警察们轻松的站在街头聊天

     这么多法轮功学员都能做到高度的自律，不用人管，难怪警察感动了，周围的群众也感动了！这正是法轮功学员们修炼的「真善忍」境界的体现。可是，这些却引起了当权者江泽民的恐慌。出于时刻惧怕自己的权利受到威肋的恐惧心理，他认为法轮功学员有严密的组织，有政治目的。这次的上访，是不是组织的呢？我们还是来听听法轮功学员自己怎么说的。

＝＝＝＝＝＝＝＝＝＝
录音4：这种说法是不符合事实的，是没有根据的。我记的当时自己就是发自内心的，要去讨个公道。什么组织啊？根本就没有。那就是一颗心啊，大家心都往一块想时，行动就是统一的。我们确实是发自内心的去向中央反映情况，因为我们觉得那是说理的地方。
官方的舆论避开了425上访的背景、动机、事实真象，在有没有组织这个问题上大作文章。好像有组织本身就是邪的，我想组织一词本身并不是好和坏的标准。
确实没有组织的。都是因为觉得不公嘛。我们觉得就应该去反映情况。
你要真组织的话，他也不见的去，想说那个心里话就去了。
＝＝＝＝＝＝＝＝＝＝＝＝

     这些法轮功学员无外乎就是要争取一个炼功的自由和出版自由。在1999年4月25日这一天里，他们静静地、却又坚定有力地向全世界展现了修炼「真善忍」的人们发自心底的善意与平 和、他们所保持的冷静和理智。在忍受了多年来所遭受的不公待遇，一万多名法轮功学员自发的聚集到了一起，却没有用任何的标语、口号来宣泄心中的冤屈，他们表现得是那样的真诚、祥和、坦荡与宽容。425事件开创了五十多年来官方与平民之间通过和平对话解决矛盾的先例，也震动了全世界。
时事评论家横河先生是这样评价这次４２５和平上访的：

＝＝＝＝＝＝＝＝＝＝
录音：「中国这个民族他是一个顺民暴民的民族，他不当顺民就当暴民。在中国历史上没有和平解决问题的，没有非暴力运动解决问题的事情。所以说事实上这一天的行动已经证明了，就是中国人是愿意走非暴力的道路的。事实上这个法轮功已经改变了中国的民族性……」
＝＝＝＝＝＝＝＝＝＝

     亲爱的听众朋友，４２５和平上访事件发生后，中共的喉舌媒体不断的针对法轮功学员精心编造了许多谎言，从而掩盖了４２５事件的真相。希望您能正确了解4.25上访不仅仅展示了法轮功群体的和平理性的风貌，更启迪着人们走出党文化的牢笼，找回自我，找回做人的权利。谢谢您的收听。

9.六位律师首次冲破禁区精彩辩护

六律师为法轮功学员王博做无罪辩护，引起中国法律界的震动，同时也引起世人的关注。（图：新唐人电视台）

     朋友们，我们在上一集谈到大纪元2006年10月14日讯报导河北省石家庄市法轮功学员王博一家因揭露中共中央电视台对法轮功的造假宣传和迫害真相，而于06年7月27日晚同时被绑架 ，今天我们要接着谈谈目前的最新消息。

     据大纪元报导，河北省石家庄法轮功学员王博案二审于2007年4月27日上午8时半，在石家庄中级法院开庭，六位北京代理律师李和平、黎雄兵、张立辉、李顺章、藤彪、邬宏威为王博案三个当事人做了精彩的辩护。这是大陆律师首次冲破了中共的禁区，从法律层面上系统的、全面的为法轮功受冤者伸张正义。

     据明慧网消息，三辆警车押送法轮功修炼者王博一家三人开庭，戒严的警察不下600人，法院门口的整条街道戒严，在便道和快车道两边警察组成双排人墙，法院内外还有很多流动法警和便衣。围观的行人不解，不就是法轮功开庭吗，为何要纠集这么多警察，如临大敌！ 警车通过后，石家庄市公安局国保大队的警察抓走了一个在现场拍照的法轮功学员吴磊，至今未放人。

     王博的代理律师李和平当庭宣读了六位律师为王博、刘淑芹、王新中的「宪法至上、信仰无罪」联合辩护意见。凭着他们的专业素质和良心，从宪法至上、信仰自由、维护人权的角度，从宪法和立法、司法程序、法律事实的各个层面，作了无懈可击的辩护。

     据理力争的辩护律师，各展风采，从不同角度就王博案一审适用法律不当、事实不清、证据不足、司法程序错误等做了全面的辩护。邬宏威律师则从法理人情的角度，列举被告人刘淑芹在大冬天还被逼只许穿着单衣等例子，入情入理，连在座有的法官也不得不心服。但辩护律师在庭辩期间却多次遭遇主审法官的打断和威胁。

     当和平律师回答信仰法轮功属于信仰自由的范畴时，合议庭法官刘斌无力辩驳，只好刘斌称李和平「思想有问题」；对律师们有理有据的辩护词，理亏的法官称律师的辩护是「演讲」。检察官岳昆仑法律辩解不过，就换威胁，被告人王博和刘淑芹不得不当庭抗议「不许威胁我的辩护律师」。

     被告法轮功学员王博及母亲刘淑芹、父亲王新中当庭揭露一审法官和警察的犯罪行为，陈述他们三人所遭受不同程度的刑讯逼供，如毒打、体罚、威胁、恐吓，仅仅是因为坚持对真善忍的信仰，想要做个好人。王博做最后的陈诉时，却被法官吕玲和刘斌打断。 而检察官岳昆仑所提供的呈堂证据仅是从王博家抄走的历史学家辛灏年讲解的中华历史光盘，与所检控罪名无关。

     律师向法官强烈抗议，公开开庭，为何27人办理旁听证只准几人进场，法官才无奈又放进几个人，王博亲友总计有8人旁听。旁听席上主要是一些法官和中共官员及值勤的警察，另有石家庄市电视台在录像。朋友们，你知道为什么不让人进来旁听吗？分析人士称，中共对法轮功学员乱罗列罪名加以迫害，知道在法律上站不住脚，所以法庭上不敢让人多讲话的，多采用威胁、打断发言等方式阻挠事实澄清。如果事实都让讲清了，站在被告席上就将是原告及中共了。

     法官虽然通知王博案公开开庭审理，任何人都可以旁听，但办理了旁听证的人前一天下午不是被片区派出所警察上门骚扰，就是被无理限制人身自由。

     开庭日法庭内外戒备森严，大批的公安和防暴警察在街头游荡、排查。女法官魏素贞坐在旁听席，看到有人陆续进入法院旁听，就到法院大厅呵斥法警「为什么放这么多人进来，外面的公安是干什么吃的」。之后，有三名法轮功女学员很快的被抓，塞进警车拉走。开庭结束后，被抓的一些旁听人陆续被放回家，但没有全部放回。

     朋友们，你们知道吗？滕彪律师是法学博士、著名学者，中国法学教育的最高学府——中国政法大学教师，曾上书人大取消收容制度，曾被评为2003年度全国十大法治人物之一、获Gleitsman Foundation 社会成就奖。由于中共当局施压滕彪律师没有参加辩护，但仍参加旁听表达关心。退场时滕彪被一群法警围殴，法警像拎小鸡一样将其扔到法院大门外的便道上后，扬长而去。滕彪律师一身是土，西服袖子撕扯下大半，只剩少部分相连，随身物品不知去向，计算机包被好心人从警察手中夺回并归还。

     自1999 年以来，中共对法轮功造谣和迫害，制造全国恐怖，随着法轮功学员8年坚持不懈的讲真相，越来越多的人明白了，开始站出来为法轮功说话。六位辩护律师以他们的良心、胆识、专业素质和业务水平为法轮功所做的辩护，是大陆律师界首次冲破了中共的禁区，为法轮功公开上庭抗辩。

10.吉林男子姐夫移植法轮功学员的活体肝脏

     朋友们.据大纪元5月7日韩国首尔报导当地时间5月2日上午，一位来自中国吉林省的朝鲜族男子在韩国首都首尔市透露，2006年底，他的姐夫因患严重肝病，移植了一位法轮功学员的活体肝脏，当时法轮功学员被摘除肝脏后很快死亡，而他姐夫只活了7天。

     这位50多岁的男士是在首尔市出入境管理局门前揭露中共盗卖器官真相的展示处，看到关于中共活摘器官的资料后做以上表示的。他说，「我知道中共活体摘除法轮功学员器官的事是真实的，以前我根本不相信活摘器官的事情是真的，但是现在我彻底相信了，因为这件事情就发生在我的家人身上。」

     这位不愿透露姓名的男士讲述，他去年年底回国为岳母办理丧事，办完丧事后他的姐夫又病倒了，经查是严重的肝病，需要换肝。结果他们去了北京一家医院，花了50多万元人民币，不长时间就得到了一位法轮功学员的肝。

     医生把这位法轮功学员肝脏摘除后给他的姐夫用上了，结果这位法轮功学员死了，他59岁的姐夫只活了7天后也死了。这位男士表示，是医院方面向他们透露了肝脏的来源。不过这位男士不愿透露更多详细的院方资料。

中共活摘法轮功学员器官事件曝光後，韩国法轮功学员在首尔出入境管理局门前摆放资料，很多中国大陆民众在这里了解中共活摘器官的真实情况。这里也是5月2日来自中国吉林省的男子披露活摘法轮功学员器官真相的地方。（大纪元）

     分析人士表示，尽管中共当局对于活摘法轮功学员器官极力否认，这个男士所透露的，给中共活摘法轮功学员器官的指证再添一例证据。

     中共活摘法轮功学员器官的事件在2006年3月曝光后，引起国际上的震惊。在此之前，因为活摘器官是在集中营、劳教所里面发生，外界知之不多。不过在中共官方内部有知情者，在罪恶发生地附近民众也有耳闻 。

     在苏家屯活摘惨案首次披露的一个星期后，大纪元记者在同一展示处曾经遇到三位大陆人士，这三位官方模样的男士详细看了中共活摘器官的真相展板后，压低声音神秘地告诉记者：「这事我们比你们知道的早！」，然后即匆匆离去。

     一位北美华人回中国在东北沈阳市和出租车司机谈起海外报导的活摘法轮功学员器官事件，这位司机说，这个事我们当地人都知道，不是甚么新鲜事。

     苏家屯事件披露后大纪元也曾经数次接到一位沈阳老军医的投书，指证在中国大陆的多个劳教所、集中营大量存在活体摘除法轮功学员器官的罪恶，并且大陆军方和高层直接参与了罪行。加拿大独立调查团也证实了这个结论。

    加拿大独立调查员戴维．麦塔斯（David Matas）和戴维．乔高（David Kilgour）于2006年7月6日发布调查报告，证实中共活摘器官的存在。2007年1月31日，两位独立调查员大又公布了第二个调查报告，作为第一个报告的增补版，将原有的18种论证方法扩充到33种。同时报告指出，中共军方的许多医院，介入了活摘法轮功学员器官的行列，报告给出了北京武警总医院的例子。

     报告说，中共军队的许多医院，通过销售器官牟利。虽然有些病人是去一些普通医院接受器官移植手术，但是主刀的人却是军方的医生。对中共医疗系统来说，贩卖器官成为了医院营运的一个重要资金来源。追查国际的调查报告也证实中国大陆多家医院的参与。

     活体摘除法轮功学员器官的罪恶曝光后，国际上谴责和要求制止罪行的声浪高涨。中共一直是采取沉默及回避态度，拒绝海外独立调查团进入中国实地调查，并否认活摘罪行的存在。不过越来越多的证据使中共的否认变得无力。

     5月6日，在旧金山举行的美国器官移植大会，来自世界各地的5千多名医生们在一起探讨如何照顾接受器官移植的病人，美国加州大学旧金山分校的比金等医生表示，他和在加州大学旧金山分校的同事们就这些事实进行问卷调查，调查回卷：「在中国进行的器官移植基本上就是谋杀」比金等医生的调查报告引起各方面的关注。报告显示，参加2006年世界器官移植大会的国际医生，在看到人们反对在中国发生的器官摘取行径所进行的示威后，回答此类问题时，很多医生选择明显表示不再愿意鼓励病人去中国进行器官移植。

     来自日本的肾脏移植医生TSUNECO先生表示，他不愿接受照顾从中国进行器官移植的病人，并告诉病人不要去中国进行移植，否则回到日本后，不会对这些病人进行护理。

     国务院今年四月六日在国际压力下，匆忙公布了第一部《人体器官移植条例》,推出器官移植方面的立法，被外界专家称为「做秀」法律，条例有漏洞约束不了非法移植，只是为了应付和欺骗国际社会。


小红第十集

~ 心的朋友 ~

小红第十集

1.令世界震惊的遣返案(实况录音)
2. 多少中国人能有这样的梦？
3.他做了什么后得阴茎癌
4.奇迹
5.一位大陆警员的退党心声
6. 小小说：牧女铜镜
7.三千年一开世间所无的奇花
8.小红与一位军人的谈话
9.好样的！刘德华
10.神奇的经历

1.令世界震惊的遣返案(实况录音)

    香港回归大陆10周年之际，港方拒绝大批台湾法轮功学员进入香港。截至7月1日，遣返人数近千人，受害者波及台湾人权律师、记者、八十岁老人、八岁儿童，他们持有合法香港签证，却被用镇暴毯五花大绑捆起来遣返或用轮椅抬走，被扣留期间被当地警察用长枪指着监视，不能上厕所，不给提供食物与水。多名法轮功学员手臂被抓伤、身体留有瘀痕。这一持续性群体遣返事件不仅成为香港历史上最大的遣返案，而且也已成为令世界震惊的重大事件。

数名警察合力用施暴毯暴力包裹着一名没有反抗的法轮功学员。 | 数名警察合力用施暴毯暴力包裹着一名没有反抗的法轮功学员。上图可见数名男性人员抓捕女学员，违反了由女性职员负责针对女性的规定。
一名法轮功学员遭香港航警粗暴的用施暴毯包裹住，然後被丢上平台车，再全身缠上索带，强行送上飞机。 | 香港入境处手圈手形成的人墙。

    小翔，是一位天国乐团的小喇叭手，穿着蓝衣白裤的他，小小的身影，吹奏起来显得很神气，然而这个8岁的小孩子，竟然在共产党的「黑名单」当中，在申请港签的时候遭到拒绝，她的妈妈和姑姑前两天打算去香港参加七一游行，也遭到遣返。

    另一位82岁杨尽表示，自己身家清白、学炼法轮功后身心更为健康。竟因自己是法轮功修炼者，遭香港入境处不公平对待，对香港给予的合法签证，入境处视为不见，以所谓的黑名单对照，当成可疑份子不予通关。6月28日晚间，还有50名法轮功学员的港签遭到入境处强行没收。6月25日及27日两度遭暴力遣返的台湾人权律师朱婉琪说，「只有贩毒、彻底不利于社会」的人才会被没收签证。

    还有一名台湾台南高中美工科的老师，教书至今已26年。她表示，：「连我这样的老弱妇孺都感到害怕，中共真的快要垮了！我要尽我的力量，去告诉身旁的人这段经历，千万不要被中共假象迷惑。认同共产党，就成了他们的帮凶！」

    我的朋友们，超过一千名法轮功学员遭到了这样非常不人道的无理对待。多位记者的行动被限制和采访设备遭粗暴没收，其中希望之声两名女记者都遭到暴力遣返，两人均告受伤。其中一名姓柯记者表示，她回台湾后验伤，发现身上总共有7处挫伤与擦伤。以下小红要请您听一段现场的一个学员遭到镇暴毯包裹后的实况录音。

    参与香港海关遣返的警务人员，一改原港绅作风，而以粗暴的大陆风格取代，平时很难见到的切断联系，抢手机，推撞，禁闭，不给饭吃等状况都有报告，连一向要求严格执行的由男女警力分别触及男、女对象的规定都被打破了。

    有台湾民众向媒体投诉，港府在中共的巨大压力下，不分青红皂白，入境单位手中握有中共提供的「黑名单」，即使不是法轮功学员，只要同姓同名也会遭到遣返。

自发抗议的台湾民衆。(大纪元图片) | 香港入境大厅的自发抗议民众。(大纪元图片)

    香港当局至今没有公开交待为何要遣返这些取得合法签证的旅客。但法轮功学员指出，目前已掌握一份某航空公司的电邮副本，明确提到香港入境处将法轮功学员列入不受欢迎名单。6月30日，香港法轮佛学会发言人简鸿章根据已掌握的证据，向香港高等法院提出紧急司法复核，以撤销入境处的非法遣返决定。案件已获法庭受理。

    日前，台湾法轮功团体从旅行社获得一纸档，该档载明香港入境处要求香港航空公司告知其台湾公司一起配合「防堵」法轮功学员七一前入境。 据香港警员表示：大陆警方介入了此事，所有名单由大陆警方提供。港府至少有10个部门的人参与盯查，大陆还有公安直接督查。针对当前遣返案，中共下令其控制的境内外媒体对事件绝对封口，而且调动其海外的特务情报系统与亲共人脉资源压制各国的反应，尤其部署要是对台湾政府反应的严厉控制，竭力淡化事件。

    著名自由主义法学家袁红冰认为，香港这次大规模遣返法轮功学员，不仅是对法轮功学员人权的侵犯，而且从中可以看到中共专制的阴影越来越沉重的笼罩在香港的土地上。

    此次从香港警方对付民间异议团体，把抗议示威隔离、压缩来看，以 5000人的香港警力完全能够控制的了局面。根本不必担心多出几百人的台湾法轮功学员参加7.1游行或是其它活动，更何况香港本就有法轮功学员，与台湾的法轮功不无区别。那么中共为甚么要遣返，为甚么要怕一向以和平着称的法轮共学员入境。原因很简单就是恐惧大陆人看到真实的声援退党的精神觉醒活动。

    香港是一个真相的汇聚地。大量的内地访客在七一要入境观光，据了解，也被中共拒绝签证，可想中共是多么的惧怕，大陆民众在七一中共歌舞欢庆的一侧，却目睹「九评」、「三退」、「解体中共」 、「公审江泽民」。

    台湾前国策顾问、前台湾在澳协会会长、澳大利亚昆士兰大学政治学教授邱垂亮说：「大家能够来表示对中国这一个残暴政权的一个抗议，我想这次显示出来台湾人的这个勇气，台湾法轮功发展的非常成功，同时这次事件也会引起全世界的注目。大家会感到对中共不能寄以希望，希望中国能够改变的更民主自由，现在从香港的情况来看，我想世人都感觉到应该是蛮失望的。我想对中国的前途应该是感觉到蛮黑暗的。

    邱教授表示，「中共的这些举动，让人很容易了解到，把中共政权推翻掉，中国才有前途，全世界的和平、人权问题也才能够根本保证。」

2. 多少中国人能有这样的梦？

    亲爱的朋友们，随着2008年奥运的临近，国际社会对奥运以及奥运相关的人权问题关注的热度也开始升温。如果生存环境、人的基本权利都无法得到保障的时候，人们会去关注甚么？

    《奥林匹克宪章》第三款中写道，“奥林匹克运动会的宗旨是将运动推广到各地，使其为人类和谐发展服务，鼓励构建保障人类尊严的和平社会。为此，奥林匹克运动致力于单独或同其它组织联合，在其方法范围内运转以倡导和平。”

但是你知道吗？在2008年奥运会前，中共一面鼓吹着奥运精神，另一面却密令11类43种人不许参与奥运！据公安部门人士透露：2007年4月初，中国公安部向各省、自治州、直辖市公安厅、局秘密下发了《关于严格开展奥运会及测试赛申请人员背景审查的通知》。该通知对国内外所有与奥运会有关的人员都要进行严格审查，并尽一切可能清除对中共不利的"异己份子"。其中有11类43种人被排斥在奥运大门之 外。 专家评论说中共此举有违奥运精神。

    2001年为了争取主办奥运，中共领导人向国际奥委会承诺，将因举办奥运来改善中国人权问题和媒体自由。而国际大赦在2007年4月30日公布了一份报告，详细记载了自 2001年来，奥运申办成功后中国人权倒退与不足，同时呼吁国际奥委会对此开始重视，不可让奥运会在人权迫害与镇压民众下举行。报告指出，中国人权非但没有如2001年申办奥运成功时所承诺的改善，反而日渐恶化。同时中共也没有兑现新闻自由的承诺，奥运已沦为中共镇压异己的工具。

    中共按照自己的好恶，将人分成等级、种类，无论中西方人，连观看奥运比赛都要通过政审。将千千万万民众排除在奥运会场之外。这种做法本身就是对奥运精神的玷污。中共此举其实充份表现出其对异议人士的畏惧。说白了，是畏惧自己践踏人权的事实大白于天下。

    你知道吗？在六四前夕，黑龙江富锦市2913位失地维权农民，用真名在网上签名，发出不要奥运要人权声音。这些农民表示，要了奥运，中国人权还是得不到保障，中共黑暗至极，老百姓叫苦连天，都无法活了，农民得生存，农民饭都吃不到，你还办啥呀？这奥运金牌有什么用？如果实现民主了，农民的事情就解决了。

    富锦市长安镇东南岗许姓村民表示，现在有５、６千人签了，都是主动签的，一些签名还没有上网。老百姓的土地都被收走了，也没人管，你说要奥运有什么用？它投资这么大，花那么多钱！百姓还受害，老百姓的死活它也得管啊！另一位村民说:“我们不是反对奥运，但奥运只是让中共有脸面，但是老百姓死活它根本就不管。"朋友们，中国共产党为了获得奥运举办权，曾经向国际社会承诺改善中国的人权状况，和开放新闻的自由度。但是当中国获得奥运的举办权以后，中国的人权状况不但没有改变，而且是日趋恶化，对民间维权运动进行恐吓和镇压，对异见人士监控判以重刑，对上访人士抓捕遣送。在新闻管制书籍查禁上更是日益严密，稍微出格一点的文章发表，不是总编撤职就是报刊停办，作者点名批判，网络控制更是紧密。为了营造奥运和谐与华丽的的外表， 中共不但要将北京上访人员全部遣返原籍，还要将为奥运工程工作的民工全部清出北京，这些民工为奥运作出了重大的贡献，不但无缘和奥运见面，而且还要遭受被驱赶的羞辱。

    举办奥运花的是中国纳税人的钱，举办奥运可以说是人人在作贡献，但是一张开幕式门票高达5000元，最低也要200元时，有多少中国人能够花得起这样的高额票价呢？多少人家的孩子因贫困而读不起书，多少人生病没有钱看医生，一个民族的荣耀，不是一部分人的感受，一个民族的荣耀必须是这个民族的多数人的感受。当一个民族的大多数人在贫困中呻吟，当这个民族连教育和医疗都不能保证时，当这个民族有人说一句真话，就要遭受牢狱之灾时，当这个民族不能自由的思想时，这个民族何来的荣耀？

北京奥运提出的口号是「同一个世界，同一个梦」。但是有多少中国人能有着这样的梦呢？他们的梦也许很简单，有钱读书，有钱看病，当他们来到北京街头，没有人对他们横眉侧目，没有人能够驱赶他们。北京奥运能给他们带来这样的梦想吗？

最近中国连续发生广西博白反对计划生育的大规模群体抗争、火烧政府；武汉花楼街民众300人齐聚一堂开维权大会、谴责暴力强拆；还有多起维权农民到当地贪官恶霸的家里抄家、扣押腐败官员等，出现了上访以外新的维权方式。

中共承诺获奥运会举办权将改善人权，但是从目前的情况看，中国的人权状况不但没有改善，反而在继续恶化。事实将证明，只有让人们真正摆脱中共，才是中国人的唯一出路。

3.他做了什么后得阴茎癌

    朋友们，小红在先前的语音中曾经报导过一则消息，2005年11月下旬，联合国酷刑专员一行正在中国考查时，发生了一件震惊世界的暴行。河北省涿州市东城坊镇派出所警员把法轮功学员刘季芝（女，51岁）和韩玉芝（女，42岁）等五人从家中抓走。之后在东城坊镇派出所对受害者进行了非法审讯和毒打。25日 下午两点许，警员何雪健在非法劫持与他母亲年纪相仿的法轮功女学员刘季芝和韩玉芝到派出所后，当着另一警员的面公然强奸。晚上还要再强奸刘季芝时，因没有找到空房间而只好作罢。

    强奸案事发后，受害人刘季芝持续向公众揭露真相,鸣冤叫屈，奔走呼救，向外界发出文字,图片和录音数据。 韩玉芝和其余同时被抓捕的法轮学员分别向外界陈述实情。国际舆论及中国大陆正义人士强烈谴责对法轮功学员的迫害，要求严惩凶手。河北省和涿州当局在压力下，于2005年12月11日逮捕了何雪健。数月后法庭宣判：何雪健犯强奸罪，强制猥亵妇女罪，执行有期徒刑八年。

    据明慧网报导，由于刘季芝的揭露真相引起国际舆论的巨大反响和关注，虽然强奸犯何雪健终于受到法律制裁，但受害妇女刘季芝、韩玉芝却因揭露自己遭受的摧残，遭到当局悬赏10万元抓捕,她们曾四处躲藏，居无定所。东城坊镇还开了一次全镇书记、村长扩大会议，会上传达，河北省公安厅悬赏10万元寻捕两名受害者，要推翻此案，还要对二人再罚款4千元，然后劳教。在审理阶段，当局百般阻挠刘季芝出庭，用欺骗手段借着刘季芝文化低，不识字，骗取她的签字，说她放弃出庭。

    2006年3月7日上午11时，躲出村去的刘季芝在北京海淀区西三旗空军科研大院洗衣厂被两辆挂着河北牌照车的保定刑警大队、国保、涿州市公安强 行绑架，一同遭绑架的还有刘季芝的女儿魏美玲。有多名目击者目睹了刘季芝母女再次遭绑架的过程，事发后涿州市公安局却矢口否认此事。

    中共否认善恶都有报，但是报应却从来没有因为被否认而停止过。

    何雪健干坏事用的什么，那里就出了问题，何雪健患上了阴茎癌。治疗初期癌症的一般办法，就是切除患癌部位。 在医治期间，医生将何雪健干坏事用的阴茎和睾丸全都切除干净。

    美国的医学数据显示阴茎癌只占全部男性癌症个案百分之零点四，即每1400多名癌症男士中只有一人患上。而阴茎癌之年发生率，一向小于每十万人1人，属于罕见的癌症。 此病症一旦恶化，就须动手作切除部份阴茎，更严重者，须切除整个阴茎。

    生殖器没有了，何雪健整个身体男性所有特征都消失，喉结退化，声音尖细，下巴光溜没有胡须，蹲着或坐着撒尿。只要活着，就要吃男性激素，而且最重要的是忍受癌症和治疗癌症的痛苦。具体有多大的精神和肉体痛苦，从何雪健术后三次自杀未遂可知点滴。「生不如死」在何雪健身上变的很具体。

    何雪健得了阴茎癌是老天爷在告诫人停止作恶，在告诫人类：人不相信有「天理难容」，不相信「善恶有报」，但人时时都在报应之中。

4.奇迹

    1998年，国家体委在广东省做了一次有一万两千多人参加的健康抽样调查。结果，得出的结论是法轮功祛病健身总有效率达97.9%以上。在今天的节目中，我们就给您讲述一个发生在兰姐身上的真实故事。

    二零零六年六月，兰姐被市里两家医院和天津专治血液病权威医院确诊为「白血病」，医生告知说：「你的病很严重，只能做化疗」。可兰姐家经济不宽裕，儿女手头也都很拮据。兰姐想了想说：「算了吧，我们家拿不出这么多钱，暂时不做了。」 听说兰姐得了血癌，单位的同事和朋友，都来看她。到了兰姐家，大家都惊呆了，几天不见，爱说爱笑、体态丰盈的兰姐竟瘦成了皮包骨。看到兰姐痛苦不堪的样子，大家没法久留，安慰几句就退出来了。一路上别提有多难受，一位同事感慨的说：「真是人生无常、人生苦短啊。」

    这种病恶化很快，两个多月后朋友们又赶来看她。可哪想这次见到的兰姐整个像换了一个人，里外忙活着，虽还有些清瘦，可精神头儿十足。兰姐笑着说：「别愣着了，快坐下吧。」随后兰姐热情的和朋友们聊了起来。 「你们上次走后，他们给我在外地道观抓了副药方子，吃了很多没效果，最后血红素只剩三克，眼看不行了。

    在这之前，我有个姑姑来过，她是炼法轮功的，送给我一本法轮功书籍，叫《转法轮》和一个护身符，她让我好好读那本书。你们知道，我啥都不信，早先姑姑让我炼过，我没炼。这次病成这样，等死的人了，就没折她面子，接了，也看了一点儿。可我还是不怎么懂。一天，病的难受，心 想，没啥意思了，早晚都是个走。我把女儿打发走，自己吃了100片绝对能致死的药，睡下了。哪成想，第二天早上7点醒了，嘴里吐了一堆白沫子里面还带血 沫，女儿一看急了，紧忙送我去医院。大夫说：「她没事儿了，不用洗胃」。我姑姑说：「那都是因为你看了这本书，所以师父就管你了。你呀，啥也别想，好好通读这本书，会有福报的」。

    这回，我可真认真读这本书。结果一天一个样，天天见好。腊 月二十三过小年这天，我洗了套沙发罩，没觉得累。以前就能喝点米汤、流食，现在一顿能吃半斤饺子。儿女回来过大年，我自己下厨给他们炒菜做饭，可把他们高 兴坏了，说法轮功真神，医院死刑白判阎王爷也不收，我们有福了。你说这电视、广播把法轮功给糟蹋的，要不是我亲身体会，还真信他们的。现在，我就信法轮功和师父，孩子们也信了，都跟我说：妈-你好好学下去。哈哈......"

    都说眼见为实，耳听为虚，看着兰姐起死回生，一天天痊愈，单位同事朋友远近邻居都看明白了，他们说：「原来法轮功是真的，共产党说的是假的。」

5.一位大陆警员的退党心声

    近日，一位大陆警员在看完《九评共产党》一书后决定退党，与共产党决裂。他认为全世界的人都应该支持退党大潮，为解体共产党尽力。他表示：2004年底大纪元报社推出的系列社论《九评共产党》真实的写出了中共邪恶的本质与杀人的历史，让他不愿成为迫害人民的工具：下面我们来听听他的录音

    （录音）我看了一本书就是《九评共产党》，是他使我知道了共产党邪恶的本质，我们现在都成了它的杀人、迫害人民的工具，我看完决定不能再这样下去了，我不能堕落，我决定要振作，我在这里宣布，不会再为中共这畜生干伤天害理的事，与中共决裂。

    （录音）不止中国老百姓，而是全世界人民都应该支持退党，消灭共产党，共产党是一个邪恶的组织。苏联共产党杀人、中国共产党杀人、朝鲜的劳动党也属于共产党的分支，他们也杀人，而且都贪婪老百姓的辛苦钱。

    这位大陆警员表示：警员的职责是为人民服务，没想到自己却被中共利用作为迫害人民的工具。他说，警员欺压善良百姓、与地方势力勾结营私的事经常发生，使得他对中共已经彻底失望。

    （录音）我是一个刑警员，可是我干了一段时间，感觉我当的并不是人民警察，而是中共的警员，为中共残害人民残害百姓、镇压法轮功，失去人民警察的意义。

    我们在街上巡逻，有一次看见一个社会上的混混在欺负人，我上去管了，回单位队长竟然批评了我，说我多管闲事。还一次巡逻，在街上看到城管在店铺乱收费，而店主拒绝交费和城管员动了手脚，而同事们竟不管原因和城管一起针对店主。我们有一次去抓赌，队长进去一看认识的，打声招呼竟然撤了，我当时感到很生气。还有一次，是一位老伯向我们讲述法轮功真相和共产党的邪恶本质，竟然被警员抓了回去，拉到了监狱里头，残酷的镇压和迫害。像这样类似的事真的很多，我对我的职业现在已经失去信心了。

    最近，这名退党的警员看到国外网站有关六．四天安门事件的报导后才恍然大悟，原来上学时老师教的都是谎言，是共产党自己做出了残杀学生丧尽天良的坏事。

    （录音）上学的时候听老师讲过六．四，说大学生闹事抢解放军的枪，残杀解放军，我就当真了，最近我才看到六．四真实录像。

    （录音）共产党太坏了，共产党简直不是人，对手无寸铁的学生都能下这么狠的手，动用两警员厅来围攻这些大学生。

    这位警员形容，在大陆，老百姓什么自由都没有，就像在地狱一样。

    （录音）中国不民主，什么自由都没有，老百姓不准游行，不许自己安装卫星接收器，没有言论自由，没有民主投票权，而当官的公款吃喝，嫖娼赌博。像是在一个高级的鸟笼里，外表很漂亮其实和地狱一样。

    以上节录希望之声报导。

6. 小小说：牧女铜镜

    赵老师对着全班六十多位学生讲了几句开场白，接着说 ：“平常同学们经常提出如何提高作文水平的问题，其实作文水平的提高不能简单的凭借一些技巧，作文和做人是密切相关的。屈原，志洁行廉，李白不愿与统治者同流合污，杜甫目睹人民流离失所，无家可归的惨状，油然而生怜悯之心，故能写出动人的杰作……如何做人，是每一位同学应该思考的问题 ，请让我给同学们讲两个故事。

    她说：据载，释迦牟尼在一棵菩提树下盘腿打坐，面容憔悴，瘦弱不堪，一位牧羊女看到了这一情景，生出善念，献给他香甜的羊奶，释迦牟尼因此身心振作，静思冥想苦苦求索四十九天，最后终于觉悟了。

    我向同学们讲这个故事的目的是为了让同学们思考一个问题，我们应该向牧羊女学习什么。 论财物，羊奶微不足道，和后世大富翁、大官员的施舍根本无法相比。可是牧羊女的纯净善良的心，又有谁能和她相比呢？我们难道不应该学习牧羊女的这颗纯净、善良的心吗？ 全班的学生静静的听着，赵老师继续说：

    “又有这样的一个故事，说的是一个穷苦的青年学生，挨家挨户推销广告，饥饿难忍，不得不敲了一户人家的门，讨点水喝，开门的主人是一名姑娘，她看出青年学生的窘态，给了他一杯鲜牛奶，青年学生喝完后问她应该付多少钱，姑娘说，不用付钱，因为她的母亲说做善事不应求回报，青年学生离开时姑娘又给了他一些饼干。原来已经灰心消极的青年学生从此看到了生活的希望，数年后成为一名小有名气的医生，当年给鲜奶的姑娘成了他的病人，姑娘康复后出院，正在为医疗费担心时，接到了一张单据，里面写着一行字：一杯鲜奶足以付清全部的医疗费。”

    "姑娘做善事而不求回报，然而她所得到的回报又出人意料，善有善报是一个亘古不变的天理。"

    "生活中不乏好人好事，请同学们说一说，你的身边，谁是那位牧羊女，正在献上那香甜的羊奶？谁又是那一位姑娘，正在献上一杯鲜牛奶？"

    一组组长张伟强同学刷的站了起来，全班同学的眼光都投向他，只听他说道:"我认为，那些给失学儿童提供帮助的人，就是那位献上鲜牛奶的姑娘，失学儿童能够返回校园，继续他的学业，日后一定回报给他提供帮助的人。"

    化学科代表张伟明同学住在本市的一个花园小区，他接触的贵夫人比较多，于是站起来说：“我认为，那些被抛弃的贵夫人最痛苦……”其实精神方面的痛苦才是真正的痛苦，难道她们不应该给予同情吗？我的邻居是一个镇委书记的老婆，最近因为镇委书记娶小老婆，抛弃她，她的状态就像疯子一样，给她送去鲜牛奶，疗治她的精神创伤特别重要。”

    赵老师说：“刚才几位同学所说几种情况都值得关注，在生活中遇到这样的人，我们应该给他们送去香羊奶或者鲜牛奶，我提出另外的一个问题，如果社会上同时存在着几种人，都值得关注，你认为哪一种人最值得关注，给这样的人送去香羊奶或者鲜牛奶最有意义？请同学们注意一个问题，释迦牟尼的愿望是普度众生，而不是为了个人的荣华富贵，所以牧羊女给他送去香羊奶是做了一件最大的好事，其它人无法和她相比。”

    这时第三排的姚友强同学站了起来，环视全班的同学，说：“听赵老师的这一番话，我已经有了答案，在我说出这个答案前，请让我向全班同学念一位法轮功弟子写的诗。”

    一听说“法轮功”三个字，班里起了一阵不小的的骚动，有的在下面小声说话：

    “‘法轮功’不是被政府定为X教吗？姚友强怎么这样大胆？”

    “姚友强的母亲是炼法轮功的，他对法轮功的事情最了解，听他说吧。”

    姚友强同学清了清自己的嗓子，用宏亮的声音念道：

真好

有一种态度能打动人心，那就是“真”，

有一种质量能温暖人心，那就是“善”，

有一种境界令人佩服在心，那就是“忍”，

法轮大法教导修炼者： 凡事先考虑别人，要无私无我，先他后我。

当我做到时，我发现我的努力能使他人快乐。 ──真好

遇到矛盾要向内找，不要把责任推给别人。

当我做到时，我发现心灵在海阔天空的境界。──真好

以宽厚平和的心对待得失，世间名利勿执着。

当我做到时，我发现无求无执的面对生活。 ──真好

我由衷地感叹： 法轮大法好！

    第五排的孔令明同学是本地公安局副局长的儿子，也许受到一些影响，他站了起来，说：“既然这么好，那么他们为什么杀人、自杀？为什么会到天安门广场自焚？为什么会围攻政府？难道把他们抓起来会错吗？”

    姚友强同学又一次站了起来，说：“我从来不说谎话，全班的同学可以为我作证。在一个缺乏监督、只允许一种声音存在的社会里，媒体的话并不可信，当年的新华社头版头条新闻是中国农村亩产超万斤，这已经成了历史的笑话，中国的新闻造假是一个有目共睹的事实，可是中国人总是健忘，不善于吸取历史的教训。也许孔令明同学没有接触法轮功弟子，对法轮功缺乏了解，那就请你多和他们接触吧，相信你会重新考虑自己的观点。”

      孔令明同学向姚友强同学投来了会心的微笑，全班同学又一次爆发出热烈的掌声。

    赵老师接着说：“我通过突破网络封锁，在网上看到法轮功的真相，也看到法轮功的书籍。我可以对同学们说，所 谓的自杀、杀人是无中生有，法轮功禁止修炼者杀生，认为杀生是有罪的，天安门自焚案已经被联合国教科文组织鉴定为中国政府栽赃、陷害法轮功的案件，天安们自焚案件是江泽民一伙导演的，自焚的人不是法轮功学员。”

    赵老师接着说：“有人说，法轮功弟子为什么要到处发传单，粘贴标语，其实这正是他们的大善大忍的表现，在谎言、暴力面前，他们没有以牙还牙，没有以暴抗暴，而是选择讲真相这种方式。可是在目前的中国没有言论的自由，他们被剥夺了自由表达观点的权利，他们不能够到电视、报纸上表达自己的观点，只好采用发传单、粘贴标语这种方式。”

    “法轮功已经洪传到世界八十个国家，各个国家的政府纷纷给予支持和鼓励，可悲的是，在中国，却有近十万人因为修炼法轮功而被关□劳教所和监狱，有名有姓经家属证实者有三千多人因修炼法轮功而被迫害致死，他们的器官被强行摘取牟利。面对着这样残酷的事实，我们能够无动于衷吗？”

    “今天，法轮功问题是摆在每一个人面前的试题，如何作答将决定着一个人的未来。我希望同学们是那位牧女或者是那位姑娘，如果你的家人亲戚朋友邻居是法轮功弟子，那么请给他们支持和帮助，任何针对他们的迫害都必须加以抵制。如果你的家人亲戚朋友邻居是六一零的人，请告诉他们不要迫害法轮功弟子，善恶有报是不变的天理。请告诉他们：法轮大法好！”

    全班同学爆发出热烈的掌声。 这是本学期赵老师给学生上的最好的一节课。

7.三千年一开世间所无的奇花

    亲爱的朋友们，您可听过优昙婆罗花呢？这可是三千年才盛开的奇花哦，早前韩国多处盛开，被当地媒体广泛报导后，近日在我们中国大陆山东烟台以及沈阳等也相继发现盛开的优昙婆罗花。有网民留言表示，「优昙婆罗花，三千年一开。」祥瑞之气已悄悄降临中华大地了。

山东烟台某幼儿园内的月季花丛中，发现有7处，约二十余朵的优昙婆罗花。 | 渖阳的丁大爷曾经在网络上看到过这种盛传三千年一开的极品花，可以亲眼看到，掩不住的高兴。

    对于这簇「奇花」，有花卉专家表示，它们可能是苔癣类植物。不过也不少专家认为，真正的花不可能在没有泥土和养分的地方生长。根据佛经记载，优昙婆罗为梵语，意为灵瑞花、空起花、起空花。《慧琳音义》卷八载明，「优昙婆罗花为祥瑞灵异之所感，乃天花，为世间所无，若如来下生、金轮王出现世间，以大福德力故，感得此花出现。」

    6月7日~8日，韩国又有多处出现佛经中所记载的3000年才开一次的「优昙婆罗花」，据佛经记载此花三千年一现，祥瑞灵异;若遇如来下世、金轮王出现世间，以大福德力故，感得此花出现。韩国首次出现该花是在1997年，是佛家的3024年。由于优昙婆罗花近日里密集开放，韩国又有四分之一的佛教信徒，很多韩国民众确信是「优昙婆罗花」开了，是「祥瑞之兆」，因此而成为韩国社会及舆论界兴奋谈论的话题。

首尔西部地方法院楼顶楼庭院中有一个说明花的种类的铜质标志牌上，开了22朵5~8毫米的优昙婆罗花。（大纪元） | 韩国全罗南道顺天市海龙面的须弥山禅院的佛像上长出的优昙婆罗花（大纪元）

    有一千年历史的韩国庆州市的正觉寺也曾在2005年5月开了「优昙婆罗花」，该寺的金海日禅师在介绍发现此花的情形时说，开始也不知道是什么，用毛巾擦也擦不掉，细心观察就像花，是有根、茎的植物。

    有学者认为，在铜像上和金属标语牌上长出这种植物，简直匪夷所思。因为植物生长的最基本条件是它需要营养和水，而很显然，铜像和金属标语牌上没有这两种植物生长的因素。在有四分之一民众信奉佛教的韩国，民众深信它便是传说中三千年一现的「优昙婆罗花」，更有很多媒体大篇幅的报导它。

清楚地看到如丝的优昙婆罗花在钢管上奇异的盛开。 | 台湾也在嘉义民雄国小教室玻璃发现优昙婆罗花。

    你或许说，「佛像能开花儿，闻所未闻。」其实，现代科学对于佛像脸上开花难以解释，优昙婆罗花不仅佛经上早有记载，民间亦有传说。那是一种很稀有的无花果，三千年才开一次。开到最大的时候有拳头那么大，芬芳的香气会溢出很远。难怪世人终其一生，甚至几生几世也无缘得见了。重现实的人们总是理直气壮的说，眼见为实，什么神什么道，看不见摸不着，谁知道呢？

    佛教经书中记载着释迦牟尼佛的如下教诲：末法时期人类会有大劫难，但他的法已不能救度世人；其时有「转轮圣王」（天上称「法轮圣王」，也称弥勒）将下世传 法救度，「转轮圣王」是宇宙中神通最广大的一个如来，他拥有与佛一样的32相、7宝，是不用武力用正义转动正法的轮，当三千年开花一次的优昙婆罗花开放时，意味着「转轮圣王」正在人间正法。这就是两千五百年前神佛晓谕世人的天机。

    《格庵遗录》是一本神谕天机的奇书，这是朝鲜的大学者南师古先生（号格庵）于少年时代在金刚山遇一神仙向他透露天机的记录。该书在世间隐身四百五十年后， 于1986年被南韩一位姓辛的先生破译而面世，曾轰动一时。该书用大量笔墨描述了「转轮圣王」为救度众生下世传法的详情，言明了法轮大法的洪传、中共的镇压以及人类面临大劫难的许多情节。

    自古流传的预言都有一个共同特点，就是历史已经证明了先知们对往事预言的准确，其用意是让今天的人们相信他们对今天——末法最后时期有关重大事件的预言也是准确、可信的。所以，先知们的最终目的是为了让今天的人们知天意、识正邪，心向大法、远离邪恶，明哲自救、走向新生。

    但是最堪忧的是，共产党这八年来不断的对法轮功学员的非人性迫害，共产党亲手造成种种悲剧。栽赃报导将无辜的中国人带入谎言欺骗中而误解敌视法轮大法。 其实，古往今来，人类从未间断过对生命无常的考问，也从未停止过对永恒生命的追求，更不乏具有灵性的心开始向宗教寻求答案：是不是因为人离神越来越远？

    我的朋友们，人世间万事可能都有因缘，很多事是有因才有果，在人世间出现的任何一件事也许真的都不是无缘无故的。佛家常说﹐我们人类是处于一个迷的世界中。现代科学也认为﹐目前的科技水平还不够发达﹐还需要更多的对生命和宇宙进行探索和研究。路，要靠各人自己去选择。静下心来，听从自己内心深处佛性的指引，会感受到优昙婆罗花所展现的祥瑞意境的真实，会惊喜地发现这正是梦里寻她千百度的谜底。无论怎样﹐对宇宙万物怀着谦虚和关注的态度﹐重德行善﹐人生的真谛可能就在你我这一善念之中。

8.小红与一位军人的谈话

    我在网络上遇到有误解法轮功的朋友，有时对方因为听了不少的栽赃报导，谈话之间显得激动难以平静，更听不进去真相。在那样的情况下，我也不再多说，只是把手机号码留给对方，告诉他：“法轮功没有秘密，如果你愿意多了解，给我发短信吧！你就写4个字—我找小红。我会回电给你的。”因此偶 尔我会收到这4个字，我约略已经知道对方来意。今天清晨7点多打开手机收到一通短信写着这四个字，我回了对方电话。

    我回电话时他正在做晨间运动，喘着气问我：“我不喜欢你们这宗教，更不该牵扯政治。”我问他要不要先休息一下我晚点再打。他执意想听听我怎么说。“你说吧！”他从425中南海事件谈到一些杀人事件，和天安门自焚案和不少央台的报导。我一一的跟他聊着。我说：

    “4.25 上访是因为天津的警察抓捕了当地的45名法轮功学员，这件事情在当地无法得到解决，在值勤警察的指挥下学员到北京国务院的信访办公室上访。我看过从录像片，有武警在队伍前引领。在上访过程中，学员井然有序，安静祥和，既无游行，也无示威，更没有标语口号，对当地的交通和市民的生活没有造成任何负面影响。同时他们还推举了几位代表，按照朱总理的要求与之洽谈。你知道吗？这件事情的妥善处理还被国际间称誉为开创“中国政府开明接受民众建议”和“中国民众素质提高”的先河。然而让全世界震惊的是，事隔不到三个月，1999年7月20日，中共政府一反自己说过的“炼功自由”的承诺，开始了残酷恐怖的镇压。……

    说到这儿，他打断我的话：“我是个军人，活到我这样的岁数，受的一直是党的教育，我不能认同一个功法来干预国家政事！”我在他情绪还未沸腾前先说：“实际上，很多军人是更有正义感的，不会像现在有些年轻人常常麻木的说，不干我的事！我自己过好就好了！”他听着缓和了下来说：“我看的都是中央电视，台的报导不是随意说的。学了后还杀人自杀的。”

    “我相信你是看了央台的焦点访谈报导的，你知道吗？我跟你说一则最近的消息，大陆律师界有六位辩护律师，就针对央台报导的王博事件首次为法轮功公开上庭抗辩。在河北省有位中央音乐学院学生，她叫王博，她在校园中讲法轮大法真相，因学校领导害怕受株连而将她退学。央台的焦点访谈播出了一则节目，题为《王博和她的爸爸妈妈》，描述王博一家经过劳教所和洗脑中心的关怀，终于被“转化”的经过。可是三年后，王博终于摆脱了610的监禁，亲口讲述了自己六年的苦难历程，首次向外界披露了中共央视焦点访谈和新华社如何造假歪曲报导她和父母的经历。

    这六位律师凭着他们的专业素质和良心，从信仰自由和维护人权的角度，从法律的层面，作了无懈可击的辩护。中央电视台的“焦点访谈”报导，在外界大家都知道其实是焦点“谎”谈，像天安门自焚案，我也看过央台拍摄的影片，中共政府声称那些特写画面是美国CNN记者拍摄的。但是，CNN国际部负责人指出，CNN记者并没有拍摄到任何画面；因为在事件的一开始，他们的摄影师就已经被逮捕，摄影器材被没收，他们绝没有机会拍到任何自焚镜头。

    有医生们站在专业的角度谈此自焚事件说：“我是医生我知道，人烧伤了不能包扎，何况电视上说烧得那样厉害，更不能包裹，只能晾着，刘思影气管粘膜都烧坏了，做了切割手术，还能说话和唱歌？江××太狠毒了，尽给法轮功栽赃！”

    以上这些我只是举例中央电视台报导的真实内幕，先生，我今天跟您说了这些不是要您来学法轮功，学不学是个人机缘，但是我们对事情的判别要由我们自己来主断，谁也不愿意被别人操控。

    人跟人之间是看缘份的，有人擦身而过也说不上话，可是我们今天相隔遥远却能这样说上话，我相信我们是有相当大的缘分的，所以我希望我的朋友都能听到真实的声音，尤其到现在被证实这些年来在国内一直存在着活摘学员器官的事情，证人披露她的前夫就是活体器官摘除主刀医生之一。

    前夫告诉她，关押在苏家屯集中营的都是法轮功学员。她说：别的人，哪怕是死刑犯，都需要家属的许可手续才可以施行器官摘除。只有法轮功学员，因为中央有“打死算白死”的政策，医院可以在完全没有许可手续的情况下，进行活体器官摘除。每个主刀医师都知道是法轮功。那个时候他们被告知残害法轮功学员不算是犯罪，是帮共产党“清理”的。您想想哦，这已经签扯到我们身为一个人基本的良知问题了，那些医师如果能清楚真相他们就不会被带入这样的罪恶深渊了！您认为他们的未来会是好的吗?，如果我们因为不清楚真相，在无形中不是成了帮助恶人散播谎言欺压好人的帮手了吗？

    中国人之间不能自相残杀，这不像南京大屠杀，这是杀自己人。不管是炼法轮功还是不是，终归是自己人。我不希望我的朋友因为得不到真相而助长了谎言，加剧了迫害。您也知道国内的新闻都是被过滤的，最近的广西省博白县反抗中共官僚执行计划生育政策而引发群众运动，这些都只是中国大陆每天发生的大大小小维权运动中的一起抗暴事件。去年暴力镇压的事件高达八万多件；昨天是六四血案18周年纪念，中国人未曾遗忘，当时学生和民众甚至以身躯抵挡残酷的坦克，如今有更多的中国人在为我们中国的民主自由付出却遭到迫害，我们是不是应该主动的去找真相呢？”

    最后他以铿锵有力的声音回答我：“是的！我愿意去了解！我会去了解的！”整个谈话过程，他一直很专注的听着，中间响应了我几回，赞同我们不能助长恶势力。最后我问他如何去了解这一切？于是他问了我管道，抄了“希望之声”电台的收听频道。愉快的和我道别。我听到感受到他明白真相后心灵震撼的爽朗笑声！

    挂上电话，我望着窗外的天空，在一阵大雨后感觉格外的清朗。希望我们所有的中国人都能听到真相，都能站在正义的一方，给自己选择光明美好的未来！

9.好样的！刘德华

刘德华

    朋友们，您有没有偶像歌星呢？ 小红很欣赏刘德华哦，因为他一向拥有良好的艺德口碑。可前些天却遭遇大陆媒体的攻击「耍大牌」。您知道怎么回事吗？ 原因是刘德华以拍戏为由，拒绝参加央视《同一首歌》节目。

    据悉，《同一首歌》还提出是否可以派外景组拍摄刘德华的祝福，得到的答复是不可以，连一个字也不愿意写。面对刘德华的这种态度，《同歌》导演孟欣被气哭。刘德华被这位圈内人士攻击「耍大牌」。

    这究竟是怎么回事呢？对于刘德华拒绝央视遭轰，有读者在搜狐发表评论文章反击央视：「央视节目导演就是牛，想骂哪个明星就骂哪个。还列举陈佩斯、郭德纲、蔡依林的例子，因为「没有整天在嘴里把央视当作大爷念叨着」而得罪央视。 文章还称赞「刘德华这次不买央视的帐说实在的，真是好样的，早就需要一个这样的有威望艺人出来对央视说「不」了。

    朋友们，众所周知音乐能使人产生心理上的影响！好的正的优雅的乐音能使人乐观祥和、身心愉悦健康；反之，恐怖的魔性音乐，则能控制人的精神意志，甚至能使人丧失自 我意识进而摧毁人性；中国武侠小说中有所谓利用音乐，杀人不见血的魔音穿脑，在今日竟然成为中共迫害所有人类精神意志的邪恶手段。

    《同一首歌》本来是一首普通的歌，1999年7月在江泽民下令迫害法轮功后不久，这首歌就成为被中共利用来作为对法轮功学员洗脑的歌曲。精神专科医师李政勋分析中共洗脑术时说，让法轮功学员经历极其残酷的肢体痛苦，身体承受到极限，再施以污蔑、颠倒是非的精神轰炸，导致精神崩溃，当人在极端痛苦下，听到旋律优美、温情的歌曲，本能的产生一种强烈的寻求解脱感，修炼者一旦签下放弃修炼的保证书，施害者要求被害者唱《同一首歌》，中共就宣告洗脑成功，并巩固了转化的成果。此歌变成了邪恶之歌，是中共把好端端的歌曲染成了邪色。

    2006年初，中共为破坏美国新唐人电视台的全球华人新年晚会，耗费巨资在北美搞「同一首歌」演唱会。据了解， 其实背后是受中共镇压法轮功的特务机构610命令进行的重要任务，中共大使馆作为首要任务全力配合。

    每当听到哪个房间里传出这首歌，大家就会知道肯定是有一位法轮功学员，不堪酷刑的重创、无休止的漫骂和体罚等肉体和精神的 迫害，被迫违心的写了放弃修炼的"保证书"。 这时很多人都会因为自己被迫做了违背良心的事而悲伤的哭泣。可警察和那些协助警察迫害法轮功学员的打手们却一起得意洋洋的高唱《同一首歌》。

    法轮功学员丁女士讲起《同一首歌》在中国是如何被利用来践踏人权的：当法轮功学员被非法抓进劳改所或洗脑班后，会得到一张《同一首歌》的唱片，“他们逼你唱，你不张嘴，他们就打你。”另一种形式是让你站在走廊上，然后围上来一帮人，对着你唱这首歌。还有就是在持续酷刑后，软硬兼施逼你在不再炼功的保证书上签名时，他们一起对你唱这首歌。

    丁女士继续说道，他们通常在晚上折磨学员。一次警察派一名姓姚的恶棍来行恶，逼学员面壁，不给饭吃，不许睡觉；一次一名姓刁的女恶棍骑在学员身上，用鞋底一直把这名学员打得不能动为止，她自己也累得躺在地上。每天早上，折磨学员的黑窝里通常就会响起《同一首歌》的歌声。

    现住密西沙加市的孙女士介绍说，她在2001年7月被非法抓进劳教所，在残酷的迫害中，她的下巴脱落了。“就这样他们依然不让我睡觉，到第二天才带我去医 生那里把我的下巴装回去。”孙女士说，“第三天夜里我实在是承受不住了，头脑因为没有睡眠而变得麻木，我终于被迫写下了保证书。在我写下了保证书后，那些转化我的人就立刻唱起了《同一首歌》。

    来自北约克的甘女士介绍说，我所在的劳教所五大队关押着一百三十多名劳教人员，除去六、七个吸毒犯，其余一百二十多人都是因为修炼法轮功而被非法关押的。“我们每天被强制苦役十几个小时，还要被强迫观看污蔑法轮功的录像，唱各种歌颂共产邪恶主义、粉饰太平的歌曲，其中唱的最多的就是《同一首歌》。”

    甘女士回忆道，一天中午，从窗外传来《同一首歌》，之后是痛苦的哭声，那哭声持续了将近两个小时。那哭声诉说着她的无奈、自责与灵魂深处深切的痛苦！“他们不但夺去了我们可贵的人身自由，连我们仅剩的精神自由也剥夺了！”

曾经被关押在中国劳教所的法轮功学员李女士说：“当你一听到这个歌，你就知道有一个人被转化了。它这个歌就成了一个标志。还有一个情况劳教所搞一些活动，警察让全队的人唱这首歌曲。”

    由于孟欣作为「同一首歌」的总导演，涉嫌配合中共中央电视台（CCTV）刻意制作诬陷法轮功学员的宣传材料，被美国的法轮功学员控告到美国联邦法庭，国际机构「追查国际」也发出对「同歌」孟欣和北美筹备人赵紫宸等的追查通告，孟欣事后溜回国内。两位主办者被曝料涉嫌非法移民、洗钱等敏感问题，遭到美国联邦调查局(FBI)等单位调查。

    朋友们，你绝对想不到原来优美的歌曲背后是成千上万法轮功学员的血泪与创恸。《同一首歌》的背后沾着鲜血，和无数的不幸与眼泪。被洗过脑的人听到这首歌， 就会被拉回受洗脑的痛苦记忆中，在牢中所受的屈辱折磨、酷刑迫害、精神濒临崩溃等痛楚。千万不要在不知情的情况下被这样的伪装迷惑，从助长了邪恶的罪行，请用你们明辨是非的心洞彻这骗局吧！

10.神奇的经历

    今天小红要跟朋友们谈两个故事：这故事出自于北宋李昉等编纂的《太平广记》，记载了强盗放下屠刀去修佛的事，共有两篇。先介绍第一篇。

    唐穆宗长庆年间，有一个行商的陕州人，名叫行立，不认识字，但能够虔诚的修佛。经常随身带一本佛经，无论走到哪里，都对经书焚香礼拜。有一次，他背着一个大口袋，内装采购的货物，打算到同州去卖。途中忽然遇到十多个强盗，行立扔掉货物，立即只身逃跑。

    那些货物不过五六十斤重，但十几个强盗，怎么也拿不动。他们跟踪行立时，却亲眼见到行立是一人扛着货物走的。强盗们都很惊奇，就去追喊行立，叫他不要害怕，不要跑，我们只是问你个事。

    行立站住了。强盗们问道：“你这包袱里装的是甚么？你一个人能够背着走，为甚么我们几个人都抬不动？”行立想了想，回答说：“我那包袱里，有一本佛书，可能是它的神力吧。”

    强盗们打开口袋，看到里面果然有一卷经书，他们立刻对行立尊敬起来，归还他的口袋和货物，并回赠给他百余贯钱，还发誓：“我们从今往后，再也不做强盗，终身持诵佛经。”

    《太平广记》中，另有一篇内容是这样的：

    何老是鄂州的一位商人，他临时雇下一个仆人，帮他背送货物。夜晚在旅途行走，走得累了，主仆二人，便坐下来歇息。歇了一阵儿，何老就睡过去了。那个被雇的仆人，乘机割下他的脑袋，扔到山涧中。然后，背起货物，赶往一个集市，准备把货物卖掉。

    正在这时，何老来了。那个仆人一见何老，当时就吓得坐倒在地。何老见他吓成这样，没有气恨，反而伶悯于他，对他讲：“你别害怕，我不是鬼，我没死。我是念了佛经，得到神力佑护。我也绝不会揭发你。你就放心的走吧！”那个仆人，听明白了情况，同时也感悟了佛法的神力，于是下决心不再干坏事，跟随何老一起去当和尚，虔心修佛了。

    小红说到这里，想起明慧网二零零七年六月十八日报导：大庆市某农村有一农民，有时候能在自家院中收到大法弟子送的真相传单、小册子等。这位有缘的农民看到后明白了真相，并且萌生了修大法的一念。

    一天，他母亲患了脑出血病，发病时出现了烦躁不安、摇头摆身、痛苦不堪的症状。他请来村医给母亲打针、点滴都无法缓解。他急的没办法，忽然想起大法真相传单 中有诚心敬念大法好出现的许多神奇的事，马上跪在炕上双手合十，诚心敬念：“法轮大法好！真、善、忍好！”念了一会果然神奇，他母亲烦躁不安的症状立刻消失。自此，他更加相信大法的超常威力。

    后来，他带母亲到城里看病，找到他的高中同学，并且把这个神奇的经历讲给他的同学，同学听后帮他介绍一位大法弟子；见面后，这位农民表达了自己认准了一门，宁可起早贪黑多付出、也要修炼大法的愿望。大法弟子鼓励他珍惜机缘，并且送给他一本宝书《转法轮》。

亲爱的朋友们，其实这种“奇迹”在全国各地发生了不知道多少。法轮功是好功法，是正法，是救人的功法。如果你现在还不能炼，你心中默念“法轮大法好、真善忍好”，只要心诚，日后还会有更大的福报呢！


6律师为王博辩护 引社会关注(1)

六律师为法轮功学员王博做无罪辩护，引起中国法律界的震动，同时也引起世人的关注。（图：新唐人电视台）

【热点互动】6律师为王博辩护 引社会关注(1)

【大纪元5月6日讯】(新唐人热点互动采访报导)

主持人：观众朋友们大家好，欢迎收看《新唐人电视台》—《热点互动》栏目热线直播节目，我是主持人安娜。4月27日在石家庄的中级法院，六名北京律师为法轮功学员王博和他的父母进行了无罪辩护，他们的要点是「宪法至上、信仰无罪」，还有「维护人权」。

那么这个案件引起中国法律界的震动，同时也引起世人的关注，那么这些案件为什么会引起这些人的关注？另外这个案件有什么样的特点，为什么法轮功在被迫害了将近八年之后，没有被压倒反而在世界各地流传。那么今后中共对法轮功的镇压还能维持多久？在这场围绕着法轮功的这场大戏中，我们每个人扮演什么样的角色？

今天我们请来几位嘉宾和大家一起讨论。欢迎您打我们的热线号码提问或者参与您的意见，我们的热线号码是：646-5192879。另外大陆的观众朋友也欢迎您打我们免费的热线号码：179710－8996008663。

首先向各位介绍一下今天现场的嘉宾，这位是法轮功的发言人张而平先生，张先生您好。那么这位是《新唐人》特别评论人杨景端先生，杨先生您好。那么这位是活跃在纽约和华盛顿DC的律师叶宁先生，叶先生您好。

观众朋友今天我们在在线还有一位这个案件律师之一滕彪先生，他也在在线为我们介绍一下一些情况。那么滕彪先生是这个案件王博的母亲刘淑芹的辩护律师，他在为刘淑芹的辩护中还遭到了警察的殴打，首先我们先请滕律师为我们介绍一下这个案情的大概情况。滕律师您好。

滕彪：王博的案件大概情况是这样，王博在2001年的时候因为在天安门广场打了「法轮功」的横幅被劳动教养，那么2002年中央电视台《焦点访谈》节目，做了一期很有影响的节目，就是说他被成功转化。

那么等他出来之后，在2005年他制作了一个光盘，讲明他被强制洗脑的一些经过，那么就因为这个事情，他做的录像上传到网上，他跟他爸爸妈妈去了大连，就在他家发现了一些光盘和传单，那么仅仅根据这些事实，法院在一审的时候，长安区人民法院就判处王博和他父母分别是五年、四年的有期徒刑。

那么在一审的时候，这个被告人的家属到处找也没有找到一个律师敢为他们辩护，在二审的时候，我们六个律师介入了这个案件。

主持人：那我们看到中国大陆为法轮功辩护的律师是寥寥无几的，比如说我们记得在报导中有郭国汀律师、杨在欣律师，比如高律师他实际上只是为法轮功进行呼吁而已，但是这些律师都受到了不同程度的迫害，比如吊销律师的执照或者是失去工作、关闭律师事务所，甚至被流放到海外。

那么我想知道一下就是说为什么您，还有其它五名律师在这个敢于站出来为法轮功做无罪辩护呢？

滕彪：这个我觉得法轮功学员他们有自己最基本的权利，宪法上也规定了信仰自由的条款，那么我觉得不管案情怎么样，他们都有获得律师帮助的这个权利。

那么这种对于信仰和言论自由的打压和司法构陷，我觉得也是一个非常严重的问题。那么做为律师，他有权利也有义务来为法轮功学员进行辩护。

另外一点就是我觉得从1999年以后，对法轮功学员这种长期的打压和迫害，已经到了非常非常严重的程度，远远的跌破了这种基本的人道主义的底线。

对于这种迫害，国内的知识分子和律师都保持沉默，因为各种原因都保持沉默，那么我觉得这种沉默也一直让我们良心不安，所以这个也是我们出来为王博这个案件做无罪辩护的原因。

主持人：谢谢滕律师。另外我们还想知道就是在庭上的人传出消息说，当时的庭辩的律师们慷慨激昂发表了很好的辩护，但是经常被打断。那我想您能不能再跟我们介绍一下当时庭上的情况以及开庭前后一些比较就是不太常规发生的事情？

滕彪：首先这个案件二审能够开庭，就有点不太寻常，因为在中国不管是法轮功的案件也好，其它的刑事案件也好，二审开庭应该算是比较少见的情况。

那么在开庭前有27个人办理了旁听证准备当前参加旁听，但是在开庭前一天晚上，这些人都被警告、被约谈，甚至被控制在家。那么第二天早上，我们有家属看到至少有三个人被警察带走，就是办理了旁听证的人被警察带走。

那么等庭审结束的时候，我们发现甚少有五、六百个警察，在法院大门前来维持秩序，进行交通管制。所以实际上进去参加旁听的只有五个人，所以它违背了公开审判的原则。

对于把旁听人士抓走的这种情况，我们也在开庭的时候向法庭表示了抗议。还有在开庭的过程当中，辩护律师的发言经常遭到法官的打断，最严重的时候，律师每说一句话就被法官打断一次。

更有意思的是其中一个检察官，还威胁辩护律师，说他思想有问题，因为这个辩护律师认为信仰法轮功也是一种合法的权利，也是一种自由。那么检察官说这个人思想倾向有问题，要求法庭把这一点记录在案。

所有这些情况都表明法院他没有保持自己中立的地位，而是明显的在偏坦控方，更明显的是和控方一起在控诉这个法轮功学员。

主持人：那我们看到报导说您在开庭之后受到当地警察的殴打，那是怎么回事呢？

滕彪：这个事实上是由于学校就是给我一些明确的警告，所以我在旁听席上去听了审判的整个过程，那么退庭的时候我想等律师结束之后一起出来，但是法警就轰我走要撵我走，那么就和他争执，后来把我推到法院的大厅的时候，他们还继续推我，继续赶我走。

那么我就表示抗议，他们就几次把我推倒，把我的衣服给扯破，最后四个法警就是抬着我把我抬到了法院大门外，在这个过程当中有法警打我，从后面打我，然后有另外穿着便衣的一个法院工作人员踢我的腰。

主持人：那么您做为王博的母亲刘淑芹的辩护人，我想您对她各方面是比较了解的，您能不能跟我们介绍一下这个人她的情况还有她在狱中所受到的一些酷刑？

滕彪：对于刘淑芹的指控，所提出的证据是非常荒唐可笑，包括相机里面存储的一个照片，包括几年前写给邻居的一封信等等，这些证据完全都是不能成立的。

我在今年三月份在看守所第一次见她的时候，她也向我讲述了在看守所里面遭到酷刑的情况。就是她被绑在房间里面两根铁柱子上，手脚都不能动，然后大小便都不能自理，需要别的被看押的人来帮忙。

在开庭前一天，我再次去会见她的时候，她又讲到从3月19日到4月9日整整廿多天的时间里，也是被挂在墙上的，等于被挂在墙上的铁柱子上，然后由于她生活不能自理，经常麻烦同屋被羁押的这些人，所以她就绝食表示抗议，后来在4月9日才把她放下来，我们觉得这是非常非常残忍的一种酷刑。

主持人：好，谢谢滕律师。那我们现在回到节目现场，再介绍一下今天我们有三位嘉宾。这位是法轮功的发言人张而平先生；这位是新唐人特约评论员杨景端先生；这位是叶宁律师。我首先想问一下叶宁律师，刚刚我们听到了滕律师给我们介绍了一些情况，您作为一个律师，在中国执业过，在美国也执业过，您有什么感想？

叶宁：我首先为我的同行感到自豪，而且我觉得他们终于站出来了，他们在对待法轮功的问题上，我可以说，他们给整个律师界树立了一个表率。体现了这种职业道德良知和这种巨大的道义勇气，我认为法轮功八年多来，从中共开始残酷镇压以后，确实体现了中华民族的脊梁，使中华民族这种最光辉的文化在他们身上得到传承和发扬光大。

中共建政以后，对各种异议团体、各种宗教信仰团体的镇压，是从来没有停止过的。镇压是有先例的，但是像法轮功这样、大法弟子这样被遭到镇压以后前仆后继，从血泊里站起来，进行不屈不挠的规模性的反抗，这在中华民族的历史暨现代史上，是没有先例的。

我可以说法轮功不仅是中华民族光辉的榜样，而且是整个全人类光辉的榜样。我们整个民族、整个人类都亏欠着法轮功。

所以今天有这么六位同行在中共这种统治镇压中、严酷的环境下，勇敢的站出来，我觉得这是一个了不起的开端。有了他们这样的开端以后，后面会不断地有勇敢的同行们会相继的站出来。

主持人：我们知道法轮功在中国受到迫害，这已经不是一个不为人知的事情，很多人都了解，有很多的事例。那我想问一下张先生，就是在这将近八年中，法轮功到底受到了什么样的迫害？它达到了一个什么样的程度和广度？

张而平：从刚才六位律师有道德勇气站出来为法轮功辩护这事实上来看，中共对法轮功的镇压是超出在法律之外的，也就是说所谓的「以法治国」是一张空纸。中共对法轮功的镇压实际上是靠党的政策对法轮功进行镇压，而党的政策是建立在违反宪法的条款之上的。

从1999年7月20日中共开始大规模镇压法轮功以来，我知道据人权组织不完全的统计，有几十万的法轮功学员一下子被关押到劳教所里；还有最新的统计说，现在劳教所里的一半人数是法轮功学员，大约在15万到20万之间，在所有被拘留的人士里头，遭受酷刑的人数，法轮功学员占一半以上。

那就是说中共对法轮功的镇压是不择手段的，而且是不遗余力的，最新的例子可以从去年加拿大的两位独立调查员对中共从法轮功学员身上「活体摘取器官」这件事情上，而且这种摘取器官是有组织、大规模进行的，不只从一家器官移植医院，而且军方医院也着手从事这项惨无人道的对法轮功的迫害。

从另外一方面看，在中共镇压法轮功的层面上，是非常广泛的。比如说在大学、学校、机关，甚至包括小学，每一个小学生都要写谴责法轮功的信，这场对法轮功的迫害是史无前例的，前无仅有的。

而且动用整个国家机器，警察、宣传机构，甚至用海外的资源来对法轮功进行诋毁，所以这场对法轮功的迫害实际上是对中国传统文化、对所有中国人民的迫害。

当然法轮功作为民间的一个气功修炼团体，他本身不是个政治团体，他所诉求的就是一个自己修炼的民间传统文化的权利。

所以我们现在所做的一切，从海内、海外，全是「反迫害」的活动。还有一点我觉得大家应该注意到的，就是说除了在中国大陆，也就是法轮功发祥地之外，在全世界有七十几个国家修炼法轮功都是自由的。而且在中共所栽赃陷害的这些罪行，在世界上七十几个国家都没有出现；唯独在大陆出现，而且是在1999年镇压之后出现。

大家记得法轮功是1992年在大陆公开传播的，当时曾经得到中国政府的支持，而且中国政府还对法轮功发出了很多褒奖，赞扬法轮功袪病健身的效果，赞扬法轮功对道德回升起到积极作用。

从1999年出于政治目的的对法轮功的镇压，所有这些褒奖就被放置一边，而捏造出无数的栽赃罪名来诬陷法轮功。所以这件事情是非常令人痛心的。

（待续）

(据新唐人电视台《热点互动》节目录音整理 2006/5/6 8:18 AM)(


6律师为王博辩护 引社会关注(2)

【热点互动】6律师为王博辩护 引社会关注(2)

【大纪元5月7日讯】（新唐人热点互动采访报导）

主持人：那我想再问一下杨景端先生，王博的案子在法轮功学员受迫害的种种案例中是不是很典型？您觉得它有什么特点没有？

杨景端：我觉得王博这一家是个典型的案例。在被迫害以前，他们本来是个非常幸福的家庭，法轮功的修炼给他们家庭带来了和睦，给王博本人带来了学业上和道德上的进步，所以她考入了中央音乐学院。在中国这样的情况下，1999年能进中央音乐学院也不是一件容易的事情。

但是这种政治迫害之后，他们一家经历了很多法轮功学员所经历的典型道路。首先是对政府的信任去上访，然后被抓、被打、被开除党籍，开除公职；特别是王博本人当时才19岁，逼着她15天15夜不让她睡觉，逼着她穿上囚衣，逼着她转化。
除了这样一种强烈的精神摧残和迫害之外，又用一些欺骗的、偷梁换柱的方法炮制出一个《焦点访谈》的节目，说明他们一家是怎么样被转化的。

在这个节目中，把她一家在被迫害之前的幸福美满一笔勾消，把他们被迫害之后的悲惨状况说成是修炼法轮功的结果，而不是被共产党迫害的结果，伪造了一个所谓「春风化雨」的过程。这对王博一家来说，精神上的摧残是非常大的。

但更典型的地方在于…当他们一旦脱离了那个环境之后，他们又重新站起来维护他们的信仰，勇敢的把他们遭受的酷刑向世人揭露。在这一点上也是非常非常难能可贵的、非常典型的，这也是中共为什么非常害怕的原因。所以才二次把他们抓起来，对他们进行这样的审判。

主持人：谢谢。我们现在已经有观众朋友在电话在线等候，我们先接一下纽约杨先生的电话，杨先生请讲。

杨先生：大家好。首先感谢《新唐人电视台》举办这次的《热点互动》节目，请允许我先向王博一家还有六位辩护律师致以崇高的敬意。

我觉得这8年来法轮功学员承受了太多、太多的民族灾难，请允许我向所有的法轮功学员致敬。正是他们不懈的努力，使我们大家看到了有信仰的人道德就会高尚；而没有信仰的人道德就会低下，而且他们还要刻意的去迫害有信仰的人，这也造成了我们道德在走下坡。

但是我还是很高兴看到有很多人在呼唤道德，特别是高智晟律师，他给了我们一个号召，他说：「我们使用的武器不是刀枪而是道德」，我觉得这是我们一个历史转变的关键时刻。

五千年来，我们都是在用刀枪作战，而高律师给我们指出了一种新的武器，就是「道德」。所有的律师和这些人都在用这个「道德」作武器，在与邪恶作战。我敬佩他们、我愿意跟随他们，谢谢。

主持人：谢谢杨先生。我们再跟观众朋友说一下，今天我们是热线直播的节目，我们今天的话题是「六名律师连手为法轮功学员作无罪辩护」。

今天我们在电话在线还有另外一位嘉宾，他是邱晃泉先生，他是前台湾人权促进会的会长，也是职业律师。我们想请问一下邱先生，台湾的律师界对中共这样大规模迫害法轮功有什么样的看法？

邱晃泉：台湾律师普遍觉得不可思议，这是人类的大悲剧。因为思想、信仰、良心、人格发展的自由都是基本的人权，而且我们相信这些基本人权也都记载入中国的宪法里。而基于这些思想、信仰、良心、人格发展所发展出来的自由，像集会的自由、结社自由，也应该都是人类基本的人权。

但是法轮功却这样无端的被迫害，还被污蔑为邪教，学员被关押、被刑求、被虐待的事这么多，而且还没有经过公开审判。这一切的一切都违反了世界人权宣言，也违反了中国已签的《公民权利与政治权利国际公约》，我相信也是违反宪法的。所以说这是人类的大悲剧，这是不应该发生的。

主持人：邱律师，您认为在这种的情况下，国际的律师界包括台湾的律师界可以为这些事情做什么呢？

邱晃泉：可以做的事很多，但是从以前到现在做得还不够。我想首先要让法轮功学员知道有那么多律师在支持他们。那台湾的律师界也应该让在中国为法轮功学员被迫害在奔走的维权律师知道，台湾的律师知道他们在为人权而奋斗，他们是人权的超级卫护者。

另外，台湾的律师也应该让广大的中国人民知道，在中国之外，有很多律师不管是台湾、香港、亚洲、欧洲或美国的律师都知道中共在迫害法轮功这件事，也让他们知道对法轮功的迫害是不对的。

另外很重要的一点，台湾的律师必须让台湾人，特别是到中国大陆旅游、经商的人知道，中共迫害法轮功的事实，而且要让他们知道，他们有义务让这些信息传播给中国人民知道或者是传播给外面知道。

可能的话，他们应该做一点事，不管用什么方法做一点事改善状况，他们不能只到中国去旅游，或者只去中国经商赚钱而已。那另外台湾的律师应该也会串连别的国家的律师一起来关心这件事情。

主持人：好，谢谢邱先生。那我们再回到今天的节目现玚。我想问一下叶律师，您觉得王博这个案件在法律层面的主要焦点在哪里呢？

叶宁：我觉得实际上就是刚才大家谈到的信仰自由和言论自由、宪法层面上的问题。而在具体的案件当中，我们看到中国在保障刑事案件当事人的诉讼权利和得到辩护权利方面，恐怕还有一段漫长的路要走。

如果没有根本的政治制度的变更、政治文化的变更、和法律文化的变更的话，没有这样一个变革的过程，那公民的基本权利在诉讼程序和辩护权利这两方面都得不到保障的。

那其实中国的司法改革已经喊了很多年了，历任中国的高检院长比如萧扬先生以及司法部的主要一些领导人也对中国的司法制度，特别是对诉讼程序法、刑事诉讼程序法方面的问题，实际上也是有种痛心疾首的感觉。所以提出要在刑事诉讼制度和诉讼权利、政治法、辩护权等这些层面上进行变革的呼声一直是很高的。

但是我们看到在这个案件当中，中国政治制度严重扭曲了刑事诉讼案件当事人的辩护权利问题。而且已经把这种对当事人的迫害扩展到了对律师的人身迫害。

这种严重的干涉律师的辩护权利的行为以及极端不尊重刑事被告的诉讼权利的行为，已经达到了令人发指的程度。而且同时也说明了中国整个诉讼制度、整个法官和检察官的素质都有待提高。

这个案件同时也表示了──虽然这个案件能够得到二审公开审理，在某种意义上可以说是一个点点滴滴的进步。但是我们看到，由于中国顽固的坚持集权主义，顽固的坚持无产阶级专政的法制思想，在这个情况下，整体的素质以及整个国家管理素质都变得非常低下。

这样低下的管理素质和中国日益发展的经济已经越来越不适应，产生的矛盾也越来越尖锐化。而且和国际法制也越来越严重脱节，因为中国是很多国际公约的缔约国，包括国际反酷刑公约的缔约国。

（待续）

（据新唐人电视台《热点互动》节目录音整理5/7/2007 4:38:20 PM）


6律师为王博辩护 引社会关注(3)

【热点互动】6律师为王博辩护 引社会关注(3)

【大纪元5月9日讯】(新唐人热点互动采访报导)

主持人：刚才滕律师谈到，在法庭上，律师的辩护几乎是说一句话就被打断，说一句话就被法官打断，而且法官和检察官说一样的话，是站在一面的，他们不是属于中立的判断立场。
另外，还有律师在出庭之后，遭到警察殴打等等这些现象，我想这些事在西方社会是不可思议的。那我想问一下杨先生，刚才叶律师也谈到了，他认为这是中国司法界人员素质的低下，那您认为这种现状的形成主要是什么样的原因促成的呢？

杨景端：我觉得素质低下当然是原因之一，但是中国长期以来，在共产党建政以后，法律系统都是它搞政治镇压的工具，因此它本来就没有注重去培养一支独立的司法队伍，那么这些司法人员也就从来不知道有独立司法这样的说法和做法。

在这次开庭当中，底下的一些法官看到有一些法轮功的学员进来旁听之后，就冲着外面说，警察都是干什么吃的？言下之意，这些人是不应该被放进来，这是法官嘴里说出来的话，这是一点。

另外，叶律师刚才提到，滕律师也提到，二审能够公开不太寻常，我想首先就是因为六位律师的仗义直言而且坚持秉公的结果。

但是从整个过程来看，我也看出了中共本身也想利用这件事情给自己做点宣传，表现它们似乎有一定的司法公正，因为它摄像了这整个过程，而且在这个过程当中，它在底下安排了很多干部和其它机关人员，似乎底下有听众在公开旁听。

主持人：很多人在旁听。

杨景端：但是它又把拿到旁听证的法轮功学员限制在外面，而且同时安排了六百名警察在外面威胁别人，不让别人进来，最后它还殴打了这名律师，说明它根本没有意思要进行任何在司法上的公正。

主持人：这次开庭是在河北省石家庄的中级法院，六位律师都是从北京来的。那么我们知道在国内现在有个不成文的规定，我们知道在中国不成文规定，这一点不令大家惊奇了。就是律师不可以对法轮功学员做无罪辩护，你辩护顶多是说判五年，现在要求给判四年，就是做有罪辩护。

那么这位六位律师一起为一家法轮功学员辩护，而且是进行无罪辩护，您觉得这有什么样的意义和意味吗？

张而平：首先我把这件事情从头推回去，在1999年7月20日，中共开始正式镇压法轮功的时候，中共当局没有任何法令或依据任何宪法的条例来镇压法轮功，而且也没有任何法律证据，就在同年，也就是1999年11月份，中国人大通过了所谓的反邪教法。

到今天为止，中国包括行政政策，包括法律条款，没有一条说法轮功是一个邪教，而仅仅依靠党的政策，就是江泽民的一句话，在访法国的时候说法轮功是邪教，那么就根据江泽民这句话来镇压法轮功。

所以从法律上，严格来讲，现在法律条款没有任何一条能证实法轮功是个邪教。

但是像刚才杨先生讲的，中国的司法系统是党的一个工具，它是党实行政策的一个手段，它不是真正独立的司法系统。

我记得清华大学有一个法学院的教授说了这么一句话，他说：中国没有司法独立也不是依法治国，中国是以党的政策治国，而且这个党的政策是必须建立在违反宪法的基础上。

现在在中国大陆，你如果真的执行中华人民共和国宪法条款的话，你就会进监狱。因为这个宪法36条、35条、40条规定你有信仰自由、言论自由、表达自由，可是你要真的按那么去做的话，那就会像法轮功学员一样，你就进了监狱或者进劳教了。那么如果你要违反党的政策，而党的政策限制这些自由的话，那么你就…。

主持人：对不起，打断您一下，我们回来再继续请您讲，因为我们有一位大陆的观众朋友，我们现在先接一下大陆的李女士的电话。李女士请讲。

李女士：首先向您还有各位嘉宾问好，感谢您提供这个优秀节目。我想通过您们这个节目告诉大家──所有中国大陆的朋友们，共产邪党能够占据的只是我们这块土地，而绝对不能占据我们所有优秀中华儿女的心灵，所以大家一定要勇敢的站出来，揭露它、解体它，让我们所有的中国同胞、所有受难的同胞还有所有法轮功的朋友们，能够重获光明。就是这些，谢谢您们。

主持人：好，谢谢李女士。张先生，这六位律师一起站出来为法轮功做无罪辩护，他有什么样的意义？

张而平：这个意义是很大的，像刚才叶先生讲的，也像刚才滕彪律师讲的，从1999年到目前这8年，中共对法轮功的严酷镇压这个过程中，有很多知识分子和律师界的专业人士由于多种原因还没有站起来替法轮功说话，那么这六位律师有道德的勇气，能够仗义直言，为法轮功进行无罪辩护，这在中国律师界也就是在法律界是头一次，而且也是一个划时代的壮举。

他们冒着很多个人的危险来做这个无罪辩护，当然我们相信越来越多人会做出这种举措。那么同时我们认为「得道多助、失道寡助」，会有很多的朋友们、更多的朋友们会站出来替法轮功说话。

主持人：那我想再问一下叶律师，以您对中国法律界的了解，您认为今后会不会有更大规模的......，我们现在只是一个地方、六个律师为法轮功进行辩护，那今后会不会在全国各地都出现这种情况呢？

叶宁：有这六位律师带了头，做了很好的历史性的开端，我相信各地都会有一些勇敢的、具有真正的良知和道德、职业操守和职业道德勇气的律师们跟进。

而且从这个个案当中，我们看到许多令人振奋的事实。这样一个案件，所谓的公开审判，居然要动用六百名警察，而且我们还看到这些律师在走出法庭的时候，受到民众英雄凯旋般的欢迎，民众不顾警察的阻挠和迫害，对他们表示致敬，这个是非常了不起，好像一场大的变革就已经拉开了序幕。

所以实际上，在一种普遍的尘雾当中才建立起这样一种集权主义统治的神话，那么这样一种神话的打破，是需要人民不屈不挠的、一波接一波的抗争，这样才能打破。

我们看到，其实中国对法轮功的镇压就反映出了中国这种集权统治和无产阶级专政非常保守和落后的一面。

中华人民共和国宪法到了今天，它的总纲第一条还维持着无产阶级专政这样的条款，这就使得中共在政治文化、法律文化发展沿革的过程当中，甚至还走在苏共二十大之前，中共政治改革的这个水银柱还冻结在1956年3月16日之前，这是一个非常大的讽刺，它和现在整个世界人类现实已经严重脱节了。

主持人：好，那我们现在有位大陆的观众朋友，我们接一下大陆的王先生的电话，王先生请讲。

王先生：您好，大家好。我就想说一句话，它号称什么是邪教，共产党才是最大的邪教，就一句话，谢谢。

主持人：谢谢。

王先生：我不是法轮功、也没炼过法轮功、我也没见过什么法轮功，但是我看完了以后我就说，共产党说人家是邪教、它才是最大的邪教，好了，再见。

主持人：好，谢谢王先生。那我们现在再接一下纽约冯女士的电话，冯女士请讲。

冯女士：主持您好，各位嘉宾好。王博一家被迫害的事，他是是反映出来一个很大的修炼群体被迫害的一个事实，这个邪恶狡诈的中共它并没有因为国教委会为了帮助中国人改善人权，办了个奥运，它的迫害不但没有减轻反而还在加剧。

这次我们很高兴六位律师为王博一家的辩护，虽然遭到法警的暴力攻击，但是很多有正义的民众，呼声越来越多。在法轮功的迫害问题上，我们每一个有良知的人都应该勇敢的站出来发声，用我们的良知制止迫害，应该制止对人类善良本性的迫害，谢谢。

主持人：谢谢冯女士。那我们现在再接下一位纽约何先生的电话，何先生请讲

何先生：各位贵宾好。我讲几点，第一点意见，中共迫害人也是一贯的，从文化大革命开始，到1969年的知青。

我最近看了一本书叫《逃亡》，一个知青写的，是中国大陆出版社出版的，不是外面的人写的，书中说管理他的人一口痰吐在地上要知青舔掉它，这样的迫害。

从1989年的北京六四民运，到1999年迫害法轮功，所以共产党迫害人类是一贯的，现在人家听到迫害法轮功、迫害法轮功，好像只有法轮功被迫害、没有别的，共产党也迫害别人，所以要相信中共迫害是一贯的，不是单单只迫害法轮功，今天迫害法轮功、明天就会迫害你自己。

第二点，中共封锁消息也是一贯的，它迫害法轮功的事人民不知道。今天我打了个电话到上海去问我的学生，昨天《世界日报》了一个消息，有一个大学生他挂了个枷锁在游街，他们居然不知道，我们在这里已经知道了，他们那边还不知道，所以中共封锁消息是一贯的。

大陆封锁迫害法轮功，大家也不是不知道。那么我是现在美国公民，我建议美国政府布什总统应该注意到，中共是这样的迫害中国人民，伊拉克已经打仗了，一样是人民为什么你一句话都没有，所以这是不公平，美国政府对这个中国法轮功的事件是两种态度，建议美国政府要注意这些问题。

主持人：谢谢，何先生。观众朋友我们今天的话题是「六位律师为法轮功学员作无罪辩护」，欢迎你打我们的热线号码或提问发表意见，我们的热线号码是646-5192879，大陆的观众朋友可以打我们的免费号码1797710-8996008663。

（待续）

(据新唐人电视台《热点互动》节目录音整理 2007/5/9 7:08 AM)


6律师为王博辩护 引社会关注(4)

【热点互动】6律师为王博辩护 引社会关注(4)

【大纪元5月9日讯】（新唐人热点互动采访报导）

主持人：谢谢各位回来继续看我们的节目。那现在还有几位观众朋友在在线等候，我们先接一下夏威夷郭先生的电话，郭先生请讲。

郭先生：主持人您好。我是王博在中央音乐学院的同学，我们俩曾经同在一个系里面就读，她是在本科、我是在研究生。实际上我也是因为在中央音乐学院里念书的时候，因为讲真相……喂……

主持人：您请讲，郭先生请讲。那可能郭先生掉线了。那我们再接一下纽约顾先生的电话，顾先生请讲，对不起，顾先生也掉线了。那再接一下纽约杨女士的电话，杨女士请讲。

杨女士：对不起，安娜小姐好，三位嘉宾好。首先我向北京的六位律师致敬，向高智晟律师致敬。我觉得这几个律师真是伟大得很，非常、非常的伟大，他们都是敢于拿性命去换取我们民众的心声。

我不是法轮功的、但是我看到这个…哎，看到这些受迫害的法轮功学员，心里头真的很心疼的。以前那个姓江的在位的时候，他说法轮功是邪教，那么现在胡锦涛不说什么，也没做什么，但是他做的比江泽民做的还要恶、还要阴险、还要毒辣，他把这些人员的这个活体器官都摘除了。我希望全世界的律师、全世界的有识之士、有良心的人都站出来，跟中共去把这个道理在全世界都给它曝光、把它讲清楚、把这个共产党给灭掉，好、谢谢。

主持人：谢谢杨女士。刚才杨女士谈到非常敬佩这些为法轮功学员辩护的律师。那我们看到有一条新的消息说广东的律师朱宇飙被绑架了，就因为他为法轮功学员辩护，那可不可以请杨先生来谈一下这个？

杨景端：在中国大陆，应该说还是有不少律师曾经设法或希望或甚至站出来帮法轮功学员作无罪辩护，这朱宇飙律师就是其中一个例子。结果他辩了三次之后，他自己就被戴上反革命的帽子，被关到监狱里面去了。

主持人：您是说现在还有「反革命」这个罪名吗？

杨景瑞：是、是的。他被抓进去以后，他一个不满周岁的女儿就被放在家里。所以它这种残酷的打压也使很多律师私下跟法轮功学员说，我们也都要养家糊口。那么在这种情况下的确也是如此。

我想说另外一个问题，法轮功学员这8年的苦难、承受8年的苦难，像王博一家就是个例子。在某种意义上讲，他们是在为自己的权益在奋斗；但是另一方面讲，他也是在给我们所有的中国大陆的知识分子、律师，甚至所有的中国人一个机会，希望他们能够秉承良心、秉承道德、秉承正义来为法轮功学员说一句公道话。

因为虽然被迫害的是法轮功学员，但是被践踏的却是中国的法律和中国每一个人的基本权利。

主持人：那我们今天说到王博案件的主角王博，可能有观众朋友知道，王博曾经在央视的《焦点访谈》节目中出现过。被放回来之后，她又在《明慧焦点》，就是法轮功的一个网站上面作了一个节目，这个节目就是《焦点访谈背后的残忍和欺骗》，现在我们放一个片段给大家看看，王博她自己是怎么说的。

王博：到2002年3月底的时候，我没有得到任何医生的通知，也没有得到我的允许，洗脑班就通知我说，第二天，四大媒体要来采访我，我没有任何心里准备，我跟我的父亲谈起这件事情，我们都感觉很突然。

然后第二天的时候，《焦点访谈》、《人民日报》、还有新华社还有电台他们就来采访我，我心里还是胆胆突突的，并不是很有把握。当我见到了这次采访我的主要的《焦点访谈》的记者李玉强，她跟我进行了一些谈话、闲聊。

在聊天的过程中，她讲说：「中国政府一开始打压法轮功这个决策是错误的，他们一旦把这么多群众推到了对立面上去，怎么能收场呢？这个决策本身就是不理智的。」然后她说：「好在现在政府也有这样的想法，希望能够让这些法轮功学员能够明白过来，早些回到社会上，也是在弥补这一错误。」

她这些话确实对我起到了作用，而且我也真的相信他们。我觉得作为记者、作为媒体最重要的就是真实，我的父亲、我的母亲都是这样想的。

而且我们也都希望，通过我们能够告诉大家练法轮功的人不是不理智的，更不会去做一些自焚的事情。我们在家里面也都是因为修炼法轮功之后，一家的矛盾化解开了，大家都生活得很好。所以我们就这样接受她的采访。

当时对我进行采访的时间比较长，李玉强还说她没想到会有这么多时间来采访，当时是录制了大概有3个小时，可是真正《焦点访谈》播出来的时候，时间已经很短了，而且里面的话都是经过删减了，虽然话都是我说的，但是意思已经变了，不是我真正要表达的意思。

主持人：好，我们看到王博谈到了她当时在《焦点访谈》中被欺骗，她以为通过这个访问可以把真实的情况告诉中国人，让大家了解法轮功到底是怎么回事。没想到她所说的话都被一点一点剪了、前接后凑，完全不是她说的那个意思。

那我想问一下，法轮功学员在将近8年的打压中，中国的这些党的喉舌、这些媒体起了什么样的作用？

张而平：就像司法机构一样，中国的媒体也是国家控制的，而且也是党的工具，所以他们所起的作用无非是为党的政策，狐假虎威的为中国共产党镇压老百姓的任何一个团体作一个辅助工具。

从某种意义来讲，不管司法机构、宣传媒体或者其它的国家机器，中国真正的问题不是在司法独立不独立，或者你怎么改善这个司法的某些机制，最关键问题是，中国有一个极权政治也就是中共在遥控所有这些国家机器。

如果中共不解体，那么所有这些国家机器，包括司法系统，都不能真正施行它的独立功能。

主持人：那我们又有观众朋友在电话在线，我们先来接一下加州陆先生电话，陆先生请讲。

陆先生：首先我想表示我的敬佩，对六位律师为王博的辩护，我觉得非常非常敬佩他们。因为他们是冒着非常非常大的风险，这是第一；第二、我希望《大纪元》也好《新唐人》也好，这些民主的力量能够促使共产党在奥运会之前，能把法轮功或者是平反或者是停止迫害，要做出一个比较显著的举动。

因为这个奥运会对它来说，应该是举足轻重的，如果国际上的各种力量能够利用这个机会，我觉得应该就是非常好的一个机会。

主持人：好，谢谢陆先生。那我们现在接一下德州张先生的电话，张先生请讲。

张先生：听得到吗？看你们的节目我觉得挺幼稚的，个个都是在瞎说，说的话都不是很现实的。可以讲下去吗？

主持人：当然，您请继续讲。

张先生：我觉得老想把中共制度把它给改变了，做为大家都没有这个能力啊！再说要从社会的根本来讲，谁不拥护共产党，这个国家往哪个方向走啊？你们能指出一条路来吗？

主持人：好，谢谢张先生。那我们让嘉宾回答您的问题，那您们那位先？张先生请先讲。

张而平：刚才这位先生说这话的意思，好像是说如果没有中国共产党，中国现在就不能存在了，好像就没有人才了。我想中国有13亿人口，而且有很多精英，当然许多现在在监狱或流亡到海外。

那首先讲两个层次吧，第一个层次就是，中国共产党这个体制像附体似的附在一个国家机关、官僚机构上。譬如说中国的卫生部也好，教育部也好，农业部也好，它有很多党支部挂靠在里面；像北京大学就有一百多个党支部。

如果北京大学没有这一百多个党支部的话，北京大学可能会操作得更好，而且更多的言论自由、学术自由；那么中国所有的政府机构如果没有中宣部、组织部或者宗教部这些附体机构来加附在这些行政机关上，那这些机关会操作得非常好。

就像前苏联和东德还有东欧国家一样，当共产党垮台的时候，这些政府机器是照常运转的。而且从历史上看，所有共产党国家包括前苏联、东德、北朝鲜、古巴和中国，它们对人民施行的都是最残酷的迫害。

难道一个从1949年来屠杀六千万到八千万中国人民的这么一个政党，缺了它，中国就不能运转了？实际上缺了它，我们可以有六千万到八千万中国老百姓不至于被迫害死。

主持人：嗯！请您们二位。

杨景端：我想这位先生表达的实际上是一个非常普遍的认知，这个认知反映了一种绝望，认为共产党已经这么多年反复的迫害、反复的宣传，造成了很多人觉得没有办法，所以他说是不现实的。

并不是他不想推翻共产党，而是他这种不现实，造成了因为被迫害多年而产生的一种绝望状态。从这位先生的话听起来，他至少也可以加入极顶级的人才，但是即便是这样的话，他竟然发出这样绝望的声音，这不得不引起我们大家的思考。

主持人：请叶先生。

叶宁：这位先生这样的发言也是不可多得，因为这使得我们这个节目增加了另外一种声音，这个很了不起。但是我觉得他的观点本身很滑稽，因为共产主义这种极权主义，中国共产党所代表、所维护的这个极权主义、无产阶级专政，这种人类政治、文化垃圾，它本身就是人的生命文化中的一种恶性肿瘤，肿瘤文化、一种次文化。

那么按照这位先生的逻辑，一个健康的人是不能存活的，一个人非要身上带着一个巨大肿瘤，而且是烂到晚期扩散的恶性肿瘤才能活下去？

按照这位先生的逻辑，如果人类历史上缺乏金日成、金正日、波尔布特这样的杀人魔王，这样疯狂的极权主义份子，整个人类就没有无法生存下去了。这样一种说法虽然也有他的言论自由，但是十分可笑。

如果这样的人太喜欢极权主义的话，其实他应该现在就移民移到中共那儿去住，等中国人民推翻了极权主义以后，像这样的人就应该替他建立专门极权主义文化保留村，让他在那个保留区里面继续过上在共产党制度下面像猪狗一样的生活。

主持人：叶先生这个说法很有意思，那我想刚才这位张先生所说的，也表现出一些人的一种心态，认为共产党太强大了，他觉得你们现在讲共产党不行了、不行了，那怎么可能，他觉得不太现实。

(待续)

（据新唐人电视台《热点互动》节目录音整理5/9/2007 4:47:34 PM）


6律师为王博辩护 引社会关注(5)

【热点互动】6律师为王博辩护 引社会关注(5)

【大纪元5月10日讯】(新唐人热点互动采访报导)

主持人：我正好看到去年下半年的时候，东北的公安局发了一个通知，现在对法轮功有一个最新的精神，什么精神呢？就是要秘密处理，不公开、不扩散，要尽量减小影响面。
第二、有很多公安人员因为长期监控法轮功，他要去看法轮功的网站《明慧网》，看着、看着，立场就发生了变化。所以他们现在就规定，不允许这些公安人员上法轮功的网站去看最新的消息。

那我想问一下张先生，您认为它这种规定是一种什么样的反映？是反映它还是很强大，还有控制能力吗？

张而平：有很多西方学者研究过这问题，说集权国家就是集权政治，像中共就是独裁政治，但它实际上就像毛泽东自己讲的是只纸老虎。它表面装得这么强大，其实它的内在是非常空虚的，否则它没有必要动用600个警察来看一对手无寸铁的夫妇和一个小女孩子。

它就算害怕警察真正去接触法轮功到底是什么，也没必要偷偷摸摸的对法轮功镇压。所以我们看到的是什么呢？中共这邪恶政权，它知道自己对法轮功的迫害是不应该的；它知道如果它在光天化日之下这么行凶的话，会遭到国际社会谴责的，所以它只能在背后对法轮功学员下这种凶手。

主持人：那我们再接一下夏威夷的郭先生，郭先生请讲。

郭先生：主持人好，我是王博在中央音乐学院的同学，王博在中央音乐学院就读期间，是没有得到任何外界的援助的，包括她在中央音乐学院的老师，老师都认为她有些精神不正常的表现。所以从这里面可以看出，受害者其实不是王博，而是整个中央音乐学院的教职员工。

我曾经是中央音乐学院的一名学生，我在这里呼唤中央音乐学院的老师和同学，整个的教职员工，站在正义良心的一边勇敢的退出中共，谢谢。

主持人：那我们谢谢夏威夷的郭先生。我们现在再接一下洛杉矶张先生的电话，张先生请讲。

张先生：你好，我十分同情王博姑娘的遭遇，也向为她辩护的大陆六位律师表示由衷的敬佩。

刚才德州有个姓张的，我想这个人确实像刚才叶律师讲的是猪狗不如的那种人，我想他这种人是共产党派出来的三流间谍，爪牙特务之类的，才会发出这样的言论。

像这样的人，他到美国来干什么！他既然喜欢共产专制制度就让他遣回去，让美国移民局把他递解出境，送回中共的统治下继续生活去！他跑进了自由土地上还喜欢这种独裁制度？这种人确实是猪狗不如！我就说德州这个姓张的，这种人不应该提供他讲台发声，不让他接进来。好了，我就说到这儿。

主持人：好，谢谢张先生，我们能听出张先生是很气愤的。那么我们再回到我们现在这个话题。我们都知道，镇压法轮功是江泽民他那个江派发起的，而且是他坚持要镇压的，因为在当时其它的比如像团派的人马，他们并没有主导这个镇压。

但是现在他们执政已经几年了，镇压法轮功并没有停止也没有减弱，那我想问一下张先生，对于现在这些执政者来说，他如果继续这样下去的话，那么他的结果会怎么样？

张而平：做为法轮功学员来讲，我们不是政治团体，我们所做的一切都是遵照「真、善、忍」原则，修心养性，做为一个社会上的好人，争取开功开悟。

在中国大陆，我们遭受8年的这种迫害，任何一个参与对法轮功迫害，或者对法轮功进行直接迫害或间接迫害的人都将逃脱不了历史的法网，善有善报、恶有恶报，这是自古而然的道理。

所以我们希望任何在中共或者在中国大陆，甚至包括海外的这些中共的凶手们，不要助纣为虐、与人民为敌、与中国传统文化为敌，因为在这个关键的历史时刻上，你们应该做出一个正确的抉择，你们是站在历史的正义这边，还是将站在被淘汰的历史的那一边，我们每个人都应该尊重自己的过去和未来，不要助纣为虐。

主持人：我最近看到一篇文章很有意思，是横河先生发表的。他说其实现在中共对法轮功的镇压已经没有强弩之势，已经是到结尾了。为什么呢？他说因为中国共产党讲究两手抓，两手还都要硬，而且向来还都是舆论先行，但是在王博这个案子中，它现在已经达不到舆论先行了。

它没办法像当年做「焦点访谈」的时候那样，好像全国都在看，天天都在播。他说现在中共已经不敢批了，它已经失去了批判的武器。那我问一下杨先生，您怎么看他这种评论？

杨景端：我觉得对中共自己来说是一个学习过程，一开始它镇压法轮功，所有做的这些违反中国宪法、违反中国法律、违反人权的事情，它觉得很正常，因为它几十年一贯是这么做的，所以它不觉得有什么不好、有什么不对。

直到今天，中国大陆的海外留学生在它这种教育和影响下，仍然可以堂而皇之的攻击别人的信仰，这是一个表现。

但是几年下来之后，它发现不对了，现在这个世界不是这个样子，我这样做是把自己的罪证暴露于光天化日之下，结果它就开始密秘的做、悄悄的做，也不敢在报纸上进行批判。

因为它的每一句话都是违法的，它做的每件事情都是违法的，所以这就是为什么它丧失了这种舆论的力量，因为它根本没有任何道理可言，那么它只有私下里继续使用暴力。

对我而言，我不管你是江泽民还是胡锦涛，只要你镇压法轮功的事情今天还在继续，每一个执政的人、每一个当权的人都是有责任的。

主持人：那我们现在有位北京的观众朋友黄先生在在线，我们接一下黄先生的电话，黄先生请讲。

黄先生：妳好！我正在看你们《新唐人》电视节目，我人在北京。我对中国的人权感到非常奇怪，因为中国把很多的网络都封锁；而且对法轮功的真相它都在隐瞒，一直在隐瞒；比如像辽宁省苏家屯一些个鲜为人知的事情就非常的不公正，它也不说。

而且中国发射鑫诺卫星，它也在隐瞒，最近发射鑫诺卫星说是成功但是已经失败了，然后它还要发射，我非常不理解它为什么要这样，不把真相说出来。我希望《新唐人》电视能够把这些个真相说出来，让老百姓知道。

主持人：谢谢黄先生。那我们可不可以请叶律师回答一下黄先生的问题。

叶宁：其实中共不仅失去了道德的至高点，而且在镇压法轮功这一点上，它已经失去了话语权，它的话语权都已经不复存在了，刚才张先生、杨先生也都提到了。

我还要强调一点，二战以后建立了「纽伦堡规则」，「纽伦堡规则」就是对战犯不可以因他是执行上级命令而对他这种违反人类良知的反人类罪行进行豁免。那么「纽伦堡规则」现在还是一样有，所以所有参与对法轮功镇压的有关责任人员，他的刑事责任和民事责任永远不能得到豁免。

那么另外一点，从这个镇压和反镇压的过程当中，我们看到了是哪一种社会力量占据了道德的最高点？其实中华民族需要的正是「法轮大法」所倡导的这种真善忍的精神。以这种真善忍的精神通过修行达到自我净化，所实现这种完美的个人自制。从个人自制进入社区自制，才能达到人类社会里面很高境界下的这种和谐共处的状态。

这正是中华民族将来摆脱集权主义、无产阶级专政这个恶性肿瘤以后，所急切需要的一种精神重建和道德重建。

主持人：刚才叶律师谈到「纽伦堡规则」，那我们知道现在法轮功学员做了一些起诉，就是针对迫害法轮功的这些中共高官；那么还有「追查国际」也不断在记录所有参与迫害法轮功学员的人员的名单，不论他们是官员也好，或者是媒体的工作人员或者是其它方面，像是医生参与活体摘除的，他们都是被记录在案的。

那我想问一下张先生，今后如果「纽伦堡规则」再被实施了，这些官员或这些参与迫害的人，他们再继续这样下去的话，那对他们来说意谓着什么？会有什么样的结果？他们如何能够让自己能有个稍微好一点的结果呢？

张而平：通过这六个律师为法轮功学员王博一家辩护的这个事例看出什么呢？在中国没有独立司法体系。法轮功这个案情在中国不能通过法律的手段来解决，所以我们在全世界各地，对中共外访的、参与法轮功迫害的这些官员按照国际法律、条例对他们进行起诉。

善有善报、恶有恶报，天网恢恢、疏而不漏。任何参与对法轮功迫害的这些人都将被送到历史的舞台上。

主持人：好，我们的时间已经到了，非常感谢各位的参与也感谢观众朋友们的参与和收看，下次节目再见。

（据新唐人电视台《热点互动》节目录音整理 2007/5/10 11:52 PM)


陈用林详谈出走原因和领馆生活内幕

陈用林与华人社区举行了首次座谈(大纪元)

陈用林详谈出走原因和领馆生活内幕

【大纪元7月11日讯】（大纪元记者骆亚、梁宇悉尼报导）陈用林7月10日在悉尼的一家俱乐部与华人社区举行了首次座谈，根据亲身的经历，向在场的人讲述中共是如何在华人社区渗透和控制的，举座震惊。他也坦言自他出走之后，华人社区有部分人对他的行为不理解，他希望彼此有个交流增进理解，特别希望通过这次活动，华人社区的朋友对中共的本质有所认识。

他表示，他在总领馆工作四年期间，华人社区除了异见人士和法轮功学员对中共的揭露和批评比较多之外，很少听到不同的声音和意见，听到的都是对中共高唱赞歌，他认为这是不正常的现象。在澳大利亚的自由民主的社会里，华人朋友享受这种民主自由的权利，他说，我们敢于对何华德政府进行抗议和痛骂，而对共产党所做的很多违背人性的事却没有胆子提。

陈用林认为这种对中共的惧怕，源于中共的洗脑，中国人从小学开始就受到洗脑。陈用林还说，好多人只看到中国的表面繁华，他们希望从中共那儿赚取一些外汇，他认为这是可以理解的，他说：“但是，我们不能放弃原则、放弃民主自由、人权的基本理念。我们不能像猪、狗一样活着，我们要活得像人”。他表示这就是他为什么要离开中共、要出来揭露它、剥掉它的外衣，让人们明白这是一个什么样的政权和制度。

陈用林与在座的华人朋友分享了他出走以后的一段特殊经历和感想。他表示从出走一直到拿到签证，总共历时43天，感叹出逃竟是如此的艰难。5月26日在递交庇护申请时候，当时移民局立刻就跟总领馆沟通，导致澳大利亚政府第二天就拒绝了他的政治庇护申请。他说：“根据我的推断，当天中共驻堪培拉大使馆已经向澳洲外交部施加了强大的压力，就如傅莹前二天所说的，如果你给陈用林签证的话，那么就像打开洪水闸门，你澳大利亚要不要？第二方面如果你接受陈用林，那么我们二国关系将受到重大损害，那么这个自由贸易协议你还要不要？要不要把澳大利亚作为资源和能源供应基地？这是澳州政府最关心的经济利益问题。因此中共的压力直接就导致了澳方第二天就作出决定拒绝我的政治庇护，根本没有给我见面申辩的机会。”

他当时在郊区暂住受到总领馆和中共特务的追捕，他不得不转移地方。他说：“在6月3日的时候，我联系朋友想要开新闻发布会，从而得知在马丁广场有个六四纪念集会。所以我就在那天的集会上出现，揭露中共的丑行，使得中共恼羞成怒，甚至扬言要不惜一切代价百分之百把我送回去，还给我的朋友打恐吓电话。幸而，澳洲广大人民和全世界有良心的人没有被中共蒙骗，他们及时给予我支持，坚定了我追求自由的信心。”

7月8日下午，澳洲政府给了他永久保护签证。他认为这说明民主和自由的理念在澳洲是深入人心的，中共想把澳洲纳入“大周边”势力范围的图谋是白费力气。他说：“我很高兴从现在开始能够跟大家一样能够呼吸澳洲民主、自由的空气。所以我今天想说什么就说，想做什么就做，中共不能在控制我，这才是做人的感觉。我期盼所有中国人民都能够过上“人”的日子。”

出逃的原因归纳起来主要有3点

首先摆脱中共对我的精神控制和良心迫害。

这方面包括他父亲在文革中被迫害致死，这在他心灵中留下深刻影响；“六四”期间他见证六四流血屠杀事件；在外交部工作期间他接受无情洗脑教育；在驻外任职特别是悉尼工作期间他被迫做违背良心的事。他说：“许多人不理解以为我们过着上流社会的生活，其实驻外工作有如牢狱生活。大家看我们在外面很风光，穿着体面去参加酒会，与官员会面吃饭，不了解我们生活的人是无法理解的。”前几天傅莹说陈用林贪婪，作为一个年轻人，中共政府给了他那么多，给提了一秘，他怎么还不知足啊！陈用林说：“我不知足是因为我在领馆没有自由，我追求的是自由而不是财富。我要是贪婪钱财就应该学傅莹，走升官发财之路，一个腐败的中共官员收入岂是澳洲一般平民能比。”

他透露他们在领馆的生活，出门都要请示。他说：“我们是不允许有私人朋友的。我们在中领馆工作，有些人想跟我交朋友，有些是线人想跟我谈，谈完之后，我必须报汇报，口头或者书面向领导汇报。我们在驻外使领馆生活，是没有个人的生活，出来就是为中共工作，不允许有自己的想法。如果有一天交了私人朋友，那就值得怀疑了。你有没有出卖中共的机密，又没有做对自己和家庭个人有利的事情。因此我们每次出来，去社团也是一样，都要至少二个人参加。二人可以互相监督，所以在社团活动中，大家看到一个人参加的恐怕很少。一个人要请示汇报，你去哪儿了，干什么去了。说了什么话,一般来说，讲什么都是事先准备好的。”

他出来之前，护照都要收起来的，中共对人的控制到了令人难以忍受的地步。他说：“我们在总领馆生活根本没有个人的隐私。所有人的房间他们都配有万能钥匙，领导和办公室的头目可以随时随地的开门进来。所有的信件放在一个盒子里，如果我去得晚了，领导想检查我的信，就拆了，就这么简单，我的信件被拆了无数次，他们从来不会跟人说对不起。我们不允许有私人朋友，拆了信，你又能怎么样哪？中共的这种体制内的生活是西方社会是不能理解的。

他说，别以为中共的外交官很风光，很有地位，傅莹也说给了你年轻人这么多，你还不满足，这么贪婪，但我要自由，她一点也不给我。”他认为傅莹的这种说法跟中共在国内控制了人民的思想是一致的，79年改革开放以来，人民生活改善了，喂饱了就不要提反对意见，提反对意见就杀，这就是中共的逻辑思维，喂饱了你就好好睡觉，不要反抗，服从统治， 他就是不堪忍受中共邪恶控制，走上脱离中共的道路。

出走的第二个原因，他说：我在中共驻悉尼总领馆工作期间，曾帮助法轮功人员，接替我的人肯定会了解，让我突然担心回国后会受到严重迫害。

一般法轮功学员被中共政府认为是危险人员，护照延期是不给的，不但不给，还要没收护照。中共政策护照是国家财产，应当没收。中共的目的是制造法轮功学员生活各方面的困难，这就是迫害。就像民运人士袁红冰先生刚到悉尼的时候，领馆的副总领事包括堪培拉的大使都去外交部、移民局施加压力、交涉，让他们不要给袁红冰签证。他们借口袁红冰是旅游签证，而中国每年都有很多的人来澳旅游，如果你给了袁红冰签证，那么这么多中国人，你澳洲受得了吗？这就跟前二天她说澳州政府给我签证一样，打开洪水闸门一样逻辑，威胁澳州政府，不要给袁红冰签证，无非是想给袁红冰的生活制造困难，不让他很快拿到身份、让他感到不安全、让他的心灵受到一定的折磨，这才是她的真正的目的。

陈用林表示接任他工作的人名叫高丽（谐音），曾经在她来澳之前，他们通过一次电话，她应该六月初来。如果她接任了我的工作话，她就会很快发现我所做的一些事情，特别是法轮功原先有8百多人一份名单，其中包括大部分是只有人名，没有护照细节、没有出生年月，这种需要总领馆继续核实，我已经把这部分名单从总领馆计算机上删除了。如果是这部分人现在去申请签证的话，应该不会遇到麻烦了。我跟法轮功打交道，我同情他们是因为他们遵从真善忍，特别他们真善我感觉特别明显。中共之所以觉得法轮功好控制好打压，是因为法轮功很诚实。当他们到领馆取签证，问他们是不是法轮功的，他们要么就会说是，要么就不回答，很容易辨认，他们不会说谎。

在2003年中央防范和处理x教办公室的副主任袁靖（谐音）来澳洲时告诉陈用林，国内法轮功有6万人还在受到迫害，其中三万关在监狱里和劳改营里，三万多被地方政府、区政府、街道监视居住和洗脑教育，这个数字使我很震惊。中共自称对一般法轮功学员采用团结、教育、转化的政策，所谓团结教育就是洗脑，就像教育中共内部的党员一样。从六四以来，进行了反自由化教育，针对的是民运，后来江的三讲、三个代表、胡锦涛的保先教育，从去年年底开始，在我出来之前，悉尼总领馆还让我写了一份总结报告：悉尼总领馆保先教育取得了重大进展，保先教育告一段落。下半年深入开展思想教育，进行批评与自我批评。由此可看出中共的本质。

第三个原因是为了支持中国民主运动，推翻中共专制政权。

文革的时候，他父亲因为写了一手好字，为无辜的村民写了一份诉状，当时村里的当权派就在他回家的半路上把他劫持后活活打死了，使他的心灵受到严重的创伤，但他对自己父亲的死总不能明白。当他见证了六四天安门屠杀事件，开始对中共的本质有所认识。而当他出现在六四纪念集会上，就宣布跟中共彻底的决裂。随后他托朋友在退党网站上公开声明退党。

他说:“有些人觉得文革只是中共某些领导人犯的错误，大家想一想，从49年以来，有8千万无辜生命被中共的残暴统治残害了，这个数字比二战死的人还多。中共的体制、中共搞的一系列运动，这不是偶然的。有些人觉得文革之后，中共开始反思了，开始搞改革开放了，它自己说是拨乱反正了，真得如此吗？看看89年六四，中共向无辜学生开枪，我有三个同学受伤，其中有一个是伤得很严重，差点死去。医生说他们用的是开花弹，这种在国际上都是禁用的子弹。”

他透露根据他的了解这次六四镇压行动的决定其实是邓小平在家吃饭时拍的板。在学生示威运动的后期，大家已经对中共领导人不满了，特别是邓小平，他们把“他”用汽水瓶吊起来以示反抗，邓小平的家属知道后表示再不镇压，我们这些后代、我们这个家族就死无葬身之地了，所以邓小平就立刻开始镇压。其实这是为了家族的利益。

陈用林认为现在的中共政权跟经济结合得越来越密切了，他们不会轻易放弃它们的家族利益，他们不会分权于民，实现真正的民主。他估计目前国内的这个形势，最后只有人民起来造反推翻它。

对有人问他为什么选择这个时候出走，而不是更早一些，他表示自己只是一个普通的人，有家庭，跟许多人一样，在体制内能忍则忍。出走是被逼出来，在他亲耳听到610负责人说国内有6万的法轮功学员受到迫害的行为，而且他又是亲自负责监督他们的活动，他的良心再也无法接受，他说：“最后一段时间在总领馆的工作是我度日如年。”特别是《九评共产党》发表以后，他们搞的系列研讨会，上面要求他去了解情况，以便采取对付的政策，他采用拖延的办法，借口忙于接待国内的访问团。他说:“我的这些表现和举动，当我回中国后，他们也不会放过我的，而且回去后我很可能被迫成为他们迫害人民的帮凶，发展下去可能成为刽子手。而这个时候眼前是一条自由之路，也是最好摆脱中共的机会。这些都是促使我选择此时的原因，前后准备了2、3个月的时间。”


陈用林披露中领馆操办「欢迎」内幕

花钱买「欢迎」 中领馆忙两月 「海陆空」全面防范

【大纪元9月5日讯】（大纪元记者曾妮报道）9月4日晚，原中共悉尼总领事馆政治领事陈用林在作客新唐人时事评论节目时说，共产党已注定要灭亡，他希望胡锦涛能拿出勇气，看清大势，结束中共暴政。

    胡访美行程「无限期推迟」意味着什么

    陈用林说，对于美国来说，面临飓风灾害而顺势取消胡访美计划，是一件很正常的事。事实上这是他此前提到过的「美国将不再喂养中共这只披着羊皮的狼」的表现之一。

    「遏制加接触」对美国的对华政策，中共太子党朱成虎「核战争」狂言后，美国对中共的戒备加深，这次中共为胡的访美规格与美国讨价还价，也让美国非常厌烦。

    对于胡锦涛来说，这却无疑是件很「失望」的事，之前为此行做的一些「准备」，如调高人民币汇率、花50多亿购买波音客机等等，都白做了。

    新华网昨日报道胡访美被取消的消息时，用的标题是：「 胡锦涛同布什通电话推迟访美 同普京通电话」。陈用林评论说，中共的宣传技巧已登峰造极，用「胡锦涛同布什通话」这样的表达方式，给人的印象似乎是胡主动要取消访美；后面再来一个「同普京通电话」，无疑是想表示我跟俄国领导人关系很好，是挽回「面子」的「平衡」之举。

    《九评》与退党大潮已引起西方注意

    陈用林说，七月份的美国之行让他意识到，《九评》与退党大潮已引起美国国会议员和民众的注意，他相信，美国决定「不再喂养中共这只披着羊皮的狼」，除了是在贯彻布什总统连任时「要在全世界范围内推广自由」的理念外，与《九评》和退党大潮所造成的影响也不无关系。《九评》让西方社会的民众看清了中共的本质。

    胡访澳 中领馆忙两月 「海陆空」全面防范

    2003年胡锦涛访问澳洲时，陈用林尚在悉尼总领馆任职。他说，为迎接胡的来访，领馆上上下下足忙了两个月，「看不见、听不见」要 「海陆空」全面贯彻。

    「海」，是指不能有示威人士乘船从海上出现。1999年江泽民访澳时，曾发生有抗议中共屠杀西藏人民的人士乘船接近，打出横幅，令江泽民大为恐惧。从此后，海上防范也成了一项重要内容，胡来访时中方人员甚至问澳方警察，胡所下塌的洲际酒店附近的达令港海域的水面以下，有无采取安全防范措施。

    「陆」，不用谈了，「空」，则指防范示威人士利用气球将抗议标语放到空中。

    为达到这一点，最有效的办法只有对胡的行程严格保密，让示威人士不知到哪里去抗议。

    中共对海外华人的心态：利用，但决不信任

    陈用林还透露，中共对海外华人的心态，是既要利用，又不信任。胡访澳时，之所以选择洲际饭店，是因为那个饭店出口较多，便于「神不知鬼不觉」地出入。

    胡在悉尼停留期间，曾在洲际饭店接见了一些留学生和华人。为此，中领馆专门租用了安全门，每个进去「觐见」胡的华人，都必须经过安全门的严格检查。事实上中共根本不敢信任前来「朝拜」的海外华人。

    「欢迎人群」从何而来？

    陈用林说，中共高层来访时，「欢迎人群」一般是留学生和有些想回中国做生意的华人。

    对于留学生，中领馆会发给他们钱、提供吃饭、提供到中领馆参加活动的机会，或其它音乐会的演唱门票等。

    还有很重要的一点是，许多留学生是公派的，他们需要中领馆给他们出具在澳表现的证明，回国后找工作用。中领馆的「美言」，对这些学生很有用。

    对于想回中国做生意的人，他们参加「欢迎」，是想获得与领导人见面的机会。如果能与中央级高官合影，到中国时就可拿给地方官员看，让地方官员觉得此人能「通天」，那么一张照片可能就会变成非常实质性的「好处」。

    陈用林相信，如果没有中领馆在后面「操办」，不会有什么人会「自愿」去迎接中共高官。

    上次胡访澳时，中领馆组织了一支由20-50名留学生组成的「机动队」。「机动队」的作用主要是当有示威者「意外」出现时，能被调遣过去起到阻挡视线的作用，让高官们「看不见」抗议横幅。

    西方警察与中共保卫部对「安全」理解的差异

    陈用林还说，中领馆还时常为「安全」问题与澳洲警方发生龃龉。澳方警察认为，只有人身攻击才算不「安全」因素；而中方要防范的最大的「不安全」因素，却是异见人士的和平请愿。澳方警察时常不能接受中方对「安全」的理解和要求。

    事实上从防范真正的恐怖攻击方面来说，澳洲警察远比中方保安人员有经验；中共是将人民当作了「恐怖分子」。

    中共对美外交政策：「韬光养晦，有所作为」

    陈用林说，89「六四」以后，邓小平提出了「韬光养晦，有所作为」的对美政策，「韬光养晦」是不想让美国注意到自己的恶行，「有所作为」是最终还是希望能超过美英。

    西方政府喂大了中共

    陈用林说，有些西方政府，被中国巨大的市场所引诱，急于讨好中共，事实上等于喂大了中共，再让中共反过来「有所作为」，如朱成虎能进行核叫嚣，是因为他觉得中共已经有能力毁掉美国的大部分城市。

    向胡锦涛喊话

    在退党（团）人数超过400万之际，越来越多的人向胡锦涛喊话，建议他废弃中共，另立新党，结束一党专制，做民主中国的开拓人，并因此流芳千古。

    陈用林相信，对于这些「喊话」，胡锦涛是能够接受到的；至于胡有否魄力走出这一步，陈用林表示不乐观。但他希望胡锦涛能拿出勇气，看清大势，结束中共暴政。


陈用林事件故事中的故事
作者﹕王一峰

【大纪元6月17日讯】陈用林在寻找光明与自由的路上，曾经布满了荆棘，始向澳洲政府申请政治避难，24小时之内被拒绝，不仅未得到外交惯例上的庇护，反而还被澳国官员举报给了中共，在不得已的情况下，陈转向美国求救，然而美领馆亦在当日婉拒了他的请求，还支使他向联合国避难，这是明明摆着的此路不通，中共是联合国的大流氓，连美国都被赶出了人权委员会，联合国敢做什么？陈用林的背后到底发生什么了？

陈用林的故事耐人寻味就在于，他不是经济间谍，不是军事间谍，甚至连文化教育的间谍都不是，他是从未有过的一个专门对付法轮功的间谍，为此他对澳、美两国不仅利用价值为零，甚至还是大负数。

美、澳等掌握的关于法轮功问题的情报可能比陈用林本人知道的还多。1999年7月以后，镇压祸首江泽民，与任何一个国家的人见面，上至国家元首，下至国会议员、州长、市长，公司的老板、股东，开口闭口就是法轮功，威逼、利诱、哀求、许诺，无所不用其极。鬼佬可不傻，外交就是原则与利益的交换。既然中共把法轮功当做了头等要事，既然中共在1999年后突然派遣了成千上万的特务聚集海外专事法轮功，那必将会引起多国情报部门的重视。最早收集的情报，镇压还不到一年就是厚厚的两大本，里面的迫害，致死案例，甚至比明慧网的还详尽。好了，点到为止。

如此大规模的迫害为何其国务院在公开场合避而不谈啊？俗话说，咬人的狗不叫。不谈，并不等于私下不谈，越不公开就越有文章。今天的美利坚之所以傲视群雄在于它曾经张开双臂拥抱受信仰迫害的人，自由女神的火炬曾经照亮了一代又一代寻找自由的人们，保护信仰自由融入这个民族的血液，有着如此传统理念的民众知道了事实能容忍政府坐视不管吗？所以，要在原则和利益之间平衡，就只能是沉默了。

那么媒体呢？为何连总统的丑闻都可以淋漓尽致的揭露，却不敢揭露中共呢？况乎法轮功一天也没有停止过向媒体发布受迫害与反迫害的真象。关键在于，中共的威逼加许诺太具诱惑了。那具有13亿人口的市场是媒体最想占领的大市场，而中共无时不提醒他们，尽管中共从未有过放开舆论的诚意。但在如此激烈的媒体大战中，哪一方都不愿失去所谓的机会，所以媒体彻底被「大淫妇」收拾得噤若寒蝉了。

陈用林出走的经历已经把中共六年来掩盖的冰山掀起了一只角，那鲜为人知的一角。一个简单的政治避难，竟然是轩然大波。陈可不是一般意义的中国人，他是外交官，连他这种级别可以接触无数机密的官员都成了刀俎上的鱼肉，可以想见中共与他国在法轮功问题上的秘密交易有多么隐秘了。而如此大国居然不敢仗义收留陈，可见法轮功问题有多么敏感了。

然而民意不可侮，天意更不可违，当陈用林勇敢的站出来，让一切曝光在阳光下之后，峰回路转，因为再大的官也是民众选出来的，民众可不喜欢那一套牺牲原则的买卖，更不喜欢「肮脏的政治交易」。天地为鉴，历史作证，法轮功似风暴中坚韧不拔的青松，没有被任何势力的交易打倒，却在大善大忍中走出了一条坚实的光明之路，发人深省。(


外交官出逃公开退党 中共气绝

【大纪元6月7日讯】(大纪元记者王珍综合报导) 中共出逃外交官、中国驻悉尼总领事馆一等秘书陈用林日前在悉尼六四集会上公开宣布脱离中共，吸引了国际主流媒体的关注。在此之前，大纪元退党网站收到陈用林及妻子金萍退出中国共产党的声明。经证实，确为陈用林夫妇授权朋友发表。据统计，六四前夕在大纪元网上声明退党的人数突破200 万。

大纪元专栏作家龚平表示，「陈用林事件表明，在事实真相面前，在历史洪流面前，人内心深处的善性、道德和良知，不管埋藏多深，随时都会有复苏的可能」， 「这给所有中共外交官和其它中共官员树立了一个很好的榜样。在中共气数将尽之前，这是他们弃暗投明的好机会；他们不应该坐待成为中共的陪葬品」 。

陈用林向美澳申请政治庇护

另一方面，陈用林5月26日向澳洲政府申请政治庇护被拒。他6月6日在对媒体的采访中披露，澳方官员甚至没有与他面谈，在24小时内就拒绝了他的政治庇护申请， 并马上打电话给他的总领事馆上司，告知他试图投诚的事。

外界分析，澳洲当局之所以这样做是基于经济利益。中国现在是澳洲的第三大商业伙伴， 双向贸易一年大约2百30亿美元。目前中澳双方正在进行自由贸易协议谈判。不过澳洲政府否定此事与自由贸易谈判及天然气合同有关。

据外电6月7日报导，陈用林于5月31日转而向美国寻求庇护。美国驻澳洲使馆发言人证实陈先生已就他目前的处境和美国在澳洲的一个领事机构取得联系。不过该发言人不愿进一步评论此事。

澳洲绿党参议员布朗（Bob Brown）7日证实，陈用林已第二次向澳洲政府提交政治庇护申请，同时一个备份也已提交澳洲总理霍华德。 澳洲一些政党要人呼吁澳洲政府特别处理陈用林的政治庇护申请。澳大利亚主要反对党工党外交事务发言人凯文．拉德说，澳大利亚政府在决定陈用林的未来时必须从人道主义出发，而不能从经济角度来考量。

对于陈用林申请政治庇护一事，中国驻悉尼总领馆发表了声明，指陈用林是因为想留在澳大利亚而「编造谎话」。

陈用林是自从1954年前苏联募帕特洛夫在澳大利亚获得政治避难后、希望在澳大利亚出逃的最高级别的外国外交官。

指参与迫害法轮功是场噩梦

今年37岁的陈用林曾任中国驻悉尼总领馆负责政治事务的领事。他负责在澳大利亚监视中国异见人士的活动，包括在中国被禁的法轮功成员的活动。陈说，他之所以叛逃，是因为无法再忍受中国迫害异见人士的作法。

在陈用林递交给澳洲移民局的庇护申请信中说，在他过去任职的四年中，因为用「邪恶的方式」为当局工作帮助迫害法轮功学员而产生的罪恶感，使他频频处于噩梦之中而「华发早生」。陈说，「如果我回到中国，一定会因为我有处理涉及法轮功问题的经验而继续负责法轮功问题。与其被迫这样做，我宁愿死去。」

陈说，这项工作违背他的良知和意愿。在中国，很多地方政府将所有的法轮功学员关入劳教所、监狱和洗脑班中，造成了很多人的死亡。

据陈在此信中所称，他作为职业外交官，已在中国外交部工作了十四年。作为一等秘书官，他能够接触到绝密的文件。这使他在出走后，不可避免地将遭受中国官方的「严厉惩罚」。

陈用林还表示，在澳洲有上千名中国间谍，并发生过由中国政府主持的绑架。

中共垮台不远了

对于陈用林公开脱离中共，海外民间组织普遍表示欢迎和祝贺。中国民阵澳洲分盟主席秦晋向陈用林表示：「你的表现令我们感到中共垮台不远了，作为海外使馆人员能够在今天这个特别的日子，表达对中共的背叛，我本人作为长期从事民主运动人对你表示由衷的欢迎。」

中国民主政党联盟秘书长袁红冰教授对陈用林脱离中共表示欢迎和祝贺。袁红冰说，陈用林今天在纪念六四的会议上勇敢的发言，这个举动给了中共暴政强有力的打击。袁红冰同时对陈的安全表示担忧，他说：「如果陈先生被送回中国的话，他可能会以所谓的叛国罪处以重刑。」

中国工党主席方圆表示陈用林公开脱离中共，这是中共气数将尽的自然表示，符合中国的一种说法「树倒猢狲散」。

「追查迫害法轮功国际组织」发表声明，对陈用林宣布脱离中共、反对中共对法轮功的迫害政策的行动表示欢迎。「追查国际」并正告澳大利亚中使领馆官员，要对陈用林及家属的安全负责。同时呼吁「中国驻外使、领馆，在中共即将垮台崩溃，并被历史审判的时刻，停止助共为虐，停止参与在海外迫害法轮功。」


陈用林首次出示证据揭中共海外渗透

陈用林向媒体展示线人提供给中领馆的部分资料（大纪元）

陈用林首次出示证据揭中共海外渗透
中共对海外华人社区的渗透和控制

【大纪元7月10日讯】（大纪元记者骆亚、梁宇悉尼报导）在经过历时43天的惊心动魄的出逃生涯，陈用林终于获得澳州政府给予的保护签证，7月10日陈用林以一个澳洲新移民的身份，召开记者招待会及华人座谈会，感谢各界朋友的关心，同时再次披露中共对海外华人社区的渗透和控制，并显示文档证实中共间谍线人向领馆提供情报的证据，再次掀起全澳主流媒体报道热潮。

陈用林举行西方主流媒体为主的新闻发布会（大纪元）

此次公开露面是陈用林拿到身份后首次和媒体及公众见面，由于语言的差异关系，陈用林在与华人社区座谈会之前，举行了以西方主流媒体为主的新闻发布会，吸引了大量的媒体前往报导。

陈用林表示现在中共已经不满足在国内对人民的控制和禁锢，已经把魔掌伸向了海外。他披露了中共在海外对华人社区的渗透和控制，比如中共如何通过投资、通过广告、买版面来控制媒体，把中共要宣传的东西完整的搬到澳洲民主社会，（请见后续报道）再次引起强烈震动。

陈用林首次向媒体出示了他所携带出来的部分文档，显示他曾经指证的澳洲中共间谍的部分证据，并允许记者拍照，他表示由于职位关系，他有一部分这些人的名单，但是目前他不想把他们公布于众，他说：“他们中有许多年轻的人，有的是一时冲动，也有是一时贪图利益被中共利用，这些人都有家属和亲人，我不想他们的家属因此受到伤害，但是，正如傅莹所说的，在澳洲政府批准我的签证后中共内部官员会象洪水闸门一样出走。其它人出来之后不一定能够象我这样，而且中共总有一天会倒台，一旦中共倒台，这些名字和情况数据完全可能会公布，这些人将会受到澳洲的法律制裁，所以奉劝这些人能早日迷途知返，摆脱中共的控制，停止帮助邪恶的中共，他们才有可能得到拯救。”

陈用林向媒体展示线人提供给中领馆的部分数据（大纪元）

在华人社区的座谈会上，他首次向华人社区详尽的叙述了自己出走的原因，以及之后遇到的种种磨难，直至最后澳洲政府给了他永久保护签证。他说：“这说明，民主和自由的理念在澳洲是深入人心的，中共想把澳洲纳入“大周边”势力范围的图谋是白费力气。”他说，“我很高兴能够跟大家一样呼吸澳洲民主、自由的空气。想说什么就说，想做什么就做，这才是做人的感觉”。他的这段话引起在场听众的热烈掌声响应，他说，他期盼所有中国人民都能够过上“人”的日子。

陈用林今天表现出了自信与放松，整个过程面露难掩的笑容，轻松的气氛感染了现场的听众，台下的人们纷纷发言，历数了各自就中共对海外华人社区的渗透和控制的亲身经历和所见所闻。

原澳洲著名的华裔留学生领袖杨军在沉寂了6年之后，首次公开露面并发表了慷慨激昂的演说，他说，“我们不是猪狗、我们是人，我们应该抬起我们高贵的头颅，面向中共说不”。他说，他曾经“对共产党的改革派有所幻想，但读了《九评共产党》才认清了共产党的本质”。他说：“共产党太腐败了、全是谎言、全是骗人，现在澳洲所谓的华人领袖以跟共产党跑为荣，他们不配做我们的领袖，我们不需要这样的领袖……他最后呼吁人们“看看九评，把对共产党的一切幻想都破灭掉，从中华民族5千年的传统文化里找到我们做人的尊严，我为自己是一个中国人而自豪，为自己没有沦落为中共一样不耻的人而自豪”。杨军的发言使陈用林深受感触，眼圈发红。

发言的民众中还有一些是著名的学者和民运人士，包括中国自由主义法学家袁红冰教授、民主中国阵线悉尼分部主席秦晋、中国工党主席方圆、长期从事民运事业的知名人士张小刚、黄济人等，人们列举了大量殷实的事件来说明中共对海外的操控，有关这次华人座谈会的详细内容，大纪元将一一跟读者分享，请留意大纪元的系列后续报导。


章翠英何许人也?

《观世音菩萨慈航图》

章翠英何许人也?

    章翠英，又名章采荇，１９６２年生，上海人氏。自幼便展现过人的绘画天赋，年少时她拜在画家沈子丞先生门下。一方面研读古人画论，唐诗宋词，藉以涵泳性灵之美，提升内在的光华，和内心对意境的揣摩领悟；另一方面，则大量临摹前人画作，尤其长年研习石涛的代表作，期以开拓艺术表现上的视野与气魄。天赋加上浓厚的兴趣、努力，少女时代的章翠英便开始在艺坛崭露头角，不但曾在上海举办了个人画展，还多次在中国全国各地举办了联合画展。１９８６年并曾在中国的全国书画比赛中，赢得第二名的殊荣。前辈书画家钱君匋也曾着文论她的画作：“采荇的水墨山水，多年来研习石涛，颇得其妙。在笔墨的运用中，结合风雨晦明，万象出没的微妙，爽然神解其理，深得古人三昧。因此她的山水画能获致超越之趣，直追摩诘的潇洒，为青年画家中的佼佼者。

    章翠英时刻谨记，沈老的谆谆教诲：“画得和老师一样，是对老师最大的不尊敬。基础一打牢稳，要早日脱离老师画法。精研名迹，多写真景，取法大自然，发现发展自己的艺术个性，逐步形成自己的风格。山水画如此，人物画亦然，章翠英的仕女画自成一格，或清丽秀雅，或艳逸明润，或端凝出尘，不受陈套之羁绊，另创新境界，皆有可观。

    十年前，章翠英和丈夫女儿，移民到澳大利亚。很快便被澳大利亚的代表性动物──树袋熊（无尾熊）深深吸引，她仔细观察了树袋熊的千姿百态，酝酿了一段时日之后，这幅题目为“澳州之珍”的画作，大功告成。画面上１００只树袋熊，呈现各种姿势，憨态可掬，跃然纸上，纤细传神，曲极其妙，描写功力确是不凡。但是，在朋友眼中，她却从未为此而夸耀过，做人真诚实在。

《师父的好弟子》

【明慧网2000年11月24日】 在大陆历尽八个月狱炼归来的澳洲大法弟子章翠英，微笑着从登机口向我们走来，没有一件行李，没有一分钱，唯有身上那件白T恤上描粗了的诗句道出了她金子一般的心：

为了一句公道话　法轮大法是正法
为此坐牢八个月　历经艰险讨公道
头可断，血可流　浩气丹心留狱中
中国镇压"法轮功" 将成为千古罪人！

自去年7.20以来小章便以她那纯朴的觉悟选择了“助师正法”的艰难道路，开始是风雨无阻地每天顶着烈日炎炎的太阳静坐在领馆门前，后来为了给大法说句公道话，小章几次回中国护法，与大陆弟子的几十场交流无高谈阔论动听的语言，只有自己的行动和几句朴实感召的话：师父被诽谤、大法遭践踏，还等待什么？这还用悟吗？快走出来，咱们要证实大法！

一次在关押时，半夜她想找机会逃走，于是她从三楼跳下安然无恙，从看门警卫的眼皮底下走出了拘留所，正巧一辆出租路过此处，使她迅速离去。那时无人听到师父讲“不要主动被邪恶带走”的法理，而她觉悟的本性已知怎样做了。在今年三月她欲向两会递交请愿信时被捕入狱，她艰难地熬过了八个月的铁窗生涯，她生、死、荣、辱全放下，无论在哪里都坚韧不拔地证实大法。

一、牢房里

她要求看大法的书，为此她绝食了50多天，民是以食为天的，这种难以忍受的痛苦，加上管教、犯人的百般折磨和狱中暗无天日的恶劣环境，使她身体非常虚弱，由丰满健壮变成了皮包骨，头发一把一把地掉，身上起了斑状红肿疹块，就这样她每天还不能睡在床上只能睡在潮湿的水泥地上。在狱中历经艰难最后她终于秘密得到了师父的最新经文《心自明》和《走向圆满》此时的她百感交集，泪流满面，这对于身陷囹圄的弟子用久早逢甘雨表达此时的心情都显得是无足轻重，人间的语言真是低能。

以前在狱中她都是夜里起来炼功，一天她悟到这么大的法为什么不给他一个正确的位置，于是她堂堂正正地白天在摄相机下炼功，为此遭到警察和被唆使的犯人的毒打，打得她身上青一块、紫一块，还被戴上脚镣，且还威胁她说：你再炼就给你戴上手镣、脚镣把你挂在窗户上。小章说：法轮功使我从一个几乎瘫在床上的类风湿病人，恢复了健康。是法轮功给了我第二次生命，我炼功又不影响别人，为什么不能炼？管教听罢疯狂大叫：我叫所长去，看在所长面前你还敢炼？小章坚定地回答：“炼！别说一个所长，就是江泽民站在这里我也炼！”这一带有蔑视而又斩钉截铁的回答，气得管教直发疯，她歇斯底里地喊道：“就这一句话，判你三年！”小章从容地说：“那我就在这里炼功三年！”任何威胁恐吓在“生无所求，死不惜留”的小章面前都显得是那样苍白无力。

监狱里每月评先进有一项规定是背监规，小章想：“佛光普照，礼义圆明”。一个大法弟子，又不是犯人，背甚么监规，要背就背“论语”。同牢犯人以小章不背监规不能评先进为由折磨她，但她始终就是不背，可一个月下来，牢房里照样评为先进，小章说：你看我不背，你们能评上先进，我要背了你们就评不上了。犯人们怎知玄妙何在，只是再也不找小章背监规的麻烦了。

在狱中小章除了与邪恶作斗争外，还以大善、大忍的慈悲精神去感召周围的人。管教、犯人打她，她无怨无恨，一个犯人因寒冷而病危，她就把自己的被子给病人盖上，而自己冻着。监狱中管教说要她们劳动改造，而小章认为她不是罪犯，不应受任何惩罚，所以她拒绝做工。而当牢房由此作出新规定：每人限额。小章想若这样自己不做别人就得多做出自己那份，于是小章也开始做工，每天做到晚上10点，凌晨3点起来再做，每天比限额多做一倍，白天还坚持炼功洪法，周围的人都感到法轮功学员真好！处处想着别人。

尽管小章做工但她不甘心就这样消极承受，于是她写信给联合国控制诉狱中做工七天，每天十几个小时的强制性劳动。他们生产的产品都是雕花、牙签、圣诞灯泡、手链、项链等类似出口产品，邪恶就怕真相曝光，当他们发现小章的信后就不给小章笔，小章想：无法向丈夫、女儿倾写自己的话语可以，但一定要寻求表达证实大法心愿的途径。刷牙时牙膏溅到深色衣服上留下的痕迹启示了她。于是她就用牙膏在衣服上写字，待外面来人视察牢房时她就穿上写有“法轮大法好，修炼真善忍，头断血可流，大法不能丢”的狱衣，这首表达她内心世界的诗句，使还有善心的视察人员看到后发出默许的微笑，也有的人看后严厉地质问管教。这真是对监狱管教的莫大讽刺，管教知后暴跳如雷，而小章却平缓如镜地说：你们无理判我八个月，我只不过是说句话嘛。气急败坏的管教们不容分说流氓地扒下她身上仅有的一件上衣。字是看不见了，但小章的智慧是对江泽民盲从们的敲击，相信小章的浩然正气会震撼那发出微笑的视察人员。

二、法庭上

宣判小章被判刑八个月。她以署名为爱国华侨身份给江泽民的信中写道：十年前我移民澳洲，十年后我冒着生命危险历经艰难回到祖国，只是为了说一句公道话“法轮大法是正法”，然而为此被关押了四个月监狱，失去自由二百五十多天，受尽苦难……今天中国大陆无故镇压法轮功，明天将成为历史的千古罪人，我出于对祖国的热爱真诚地希望中国政府能尽快停止对我们的镇压，还法轮大法清白……。她用自己为了上访而遭到的不公对待来控诉对大法的不公，因为她深知她与大法是紧紧联在一起的。

她在给广东省中级人民法院审判长牛南征的信中写道：

一句公道话，法轮大法好，
坐牢八个月，有冤向谁诉，
请您告诉我，真理哪去了？
中国啊中国，正邪都不分，
究竟怎么了? 何时才醒悟？

话语中透出她要在故土中寻求正义，她渴望自己的祖国天理犹存，她在用自己的生命来使沉睡的故乡醒悟。

在上诉的法庭上，当审判长宣布维持原判，要她在裁定书上签字时，她义正辞严地说，我无罪，我拒绝签字，大义凛然地小章使得自知理亏的法官不得不在判决书上写道：章翠英无罪。这样小章才签了字。

三、递解出境

本来人的一生在历史的长河中都是极其短暂的瞬间，但当失去自由，每天面对的是威胁和恐怖，遭受的酷刑和凌辱，感受到的是孤独和寂寞时，八个月的铁窗生涯显得如此的缓慢冗长，真是度日如年，终于要告别暗无天日的监狱要结束痛苦了，但小章想到在中国千百万大法弟子为了坚持正义还在受苦受难，我自由了我要用我的遭遇为大法遭到的不公鸣冤，在公共场所呐喊是不可能的，写出来又没有笔，正想着一位男犯人不知怎的从外边扔进了一支圆珠笔，真是天赏良机，于是小章居然在管教和犯人24小时的严格看管的眼皮底下，神奇地在自己的内衣上写下了悲壮的诗句：

为了一句公道话 法轮大法是正法
为此坐牢八个月 历经艰险讨公道
头可断，血可流 浩气丹心留狱中
中国镇压“法轮功” 将成为千古罪人！

为了醒目她反复地加宽涂描着每一个字。

十几个警察把小章递解出境，在机场的候机室里，小章故意把外衣脱去，露出了她写有诗句的T恤，警察们惊看得目瞪口呆。明明小章被押出牢房时几个警察对她换的每一件衣服都进行了严格检查，无理没收了她两件写字的衣服，还在她身上搜了又搜，最后搜得干净的连一片纸屑都没有，这才放心地把她押出监狱，这么多警察竟无人发现小章居然穿了一件他们最怕曝光的衣服。天知晓，这是十几个警察的疏忽？还是神奇？无论怎样众目睽睽之下也不能像在牢房里一样可以强行扒掉她这仅有的一件上衣，但欲强迫小章自己在公共场所脱掉不可能，勒令小章穿上外衣盖住她又不肯，此时的警察十分尴尬，而小章却神采奕奕地站在一旁让无可奈何的警察拍照、摄像，走过的乘客无不观看，正义的人们发出暗暗佩服的微笑，善念犹存的人们投来同情的目光，就连有的警察也发出恻隐之心，问到：就这一句话，坐牢八个月？话里充满了对当局的不满，国内对法轮功的镇压使人惶恐不安，一提法轮功就色变，可小章况敢站在警察林立的眼皮底下堂堂正正向世人展示真相，使邪恶之徒看了丧胆。小章用法中启悟的智慧无论走到哪里都证实着大法。

章翠英在机场穿着她写有诗句的T恤

四、回到澳洲

小章从广州中转马来西亚到了悉尼，因为警察没收了她所有的财物，这样小章行程万里身无分文，更没有一件行李.10月30日澳洲领事最后一次去狱中探望小章,中国公安明明答应及时告知准确离境航班,由于邪恶就怕曝光在媒体面前，所以江泽民的奴才们以不实消息欺骗澳洲领馆，使小章下飞机后不见任何接机人影，于是在悉尼机场她不得不向人讨了40仙令给丈夫打了一个电话，当无目标等候在机场的学员们看到久别的小章身穿别致的T恤，微笑走来时无不为之而落泪。

她捧起学员们献上的鲜花，向大家致谢，其实我们应该感谢的是她。

回到家里，她不顾旅途的疲劳，先看师父的新经文，然后一些学员赶到她家去交流，大家都想听听她八个月经历及她的想法，然而她却说：监狱里的经历我会讲，但请你们告诉我，大法需要我现在干什么？从她那里大家无不感到“无私无我”的境界，回来后她不知疲倦地利用一切机会用自己八个月的遭遇向媒体政府揭露真相，去证实大法，只要一有空，就又继续静坐在领馆前和平请愿，以实际行动揭露真相，证实大法。

在小章身上你能体察到那为宇宙真理可以牺牲生命的觉者境界，你也能看到她是一个有血有肉的人，她对帮助同情大法学员的善良人表现出感谢之心，她在狱中用在垃圾桶里捡来的笔给澳洲驻广州领事的致谢信中写道：

您们一次次的探望，使我忘却寂寞的痛苦；
您们一次次的安慰，使我消除了牢狱之苦；
您们一次次的关怀，使我振奋起来；
您们一次次的努力，使我有了自由的一天。
我真挚地感谢您们！

回来后她带着这封不寻常的信及一些资料到外交部去对他们表示感谢，外交部的官员们听了她的遭遇都落泪了。小章无论在何时何地，都利用一切机会证实大法和向人们讲清真相。

同小章有过接触的人都会感到在小章眼里修炼很简单，师父怎么说，她就怎么做，她没有那么多观念，也没有什么放不下的，总之她没有“自我”。在与正法联在一起的修炼中，她做为大法中的一个粒子，在哪里都能发出纯正的光芒。章翠英这样的弟子才是当之无愧的师父的好弟子。

法轮功学员和人权勇士章翠英(1-2) (2002年4月18日)

法轮功学员和人权勇士章翠英(3-4) (2002年4月18日)

法轮功学员和人权勇士章翠英(5-6) (2002年4月18日)

法轮功学员和人权勇士章翠英(7)　 (2002年4月18日)

法轮功学员和人权勇士章翠英(8) 　(2002年4月18日)

《观世音菩萨慈航图》


法轮功学员和人权勇士章翠英(1-2)

作者：武汉仁

【大纪元4月18日讯】

2.1 生病

“1996年我曾在一个搞蔬菜包装的冷库中工作了半年，结果得了极为严重的类风湿关节炎。别人的关节炎一般只是腿部活动受到限制，而我浑身上下关节活动都受到限制，整个人半身不遂，处于半瘫痪状态。不仅不能画画了，连走路都很困难，走路要人搀扶，走几步就要歇一会。吃饭也困难，张嘴嘴巴痛。在床上躺久了，背心痛。医生要我去做全身扫描。据医生说，如果照片中骨头是白的就是正常的，如果是黑的就是有病。从扫描的照片中可以看到，我全身关节都发黑，包括头盖骨也发黑。李老师说：‘在常人社会中为了名、利，人与人之间的争夺，你睡不好、吃不好，你把身体已经搞得相当不象样了，在另外的空间看你的身体，那骨头都是一块块黑的。’（《转法轮》第79页）真是这样，当时扫描的照片中我全身关节确实都是黑的。”

“西医看了，中医也看了，小医院找了，大医院也去了，土法验方也打听了。寻访了悉尼的许多中西名医，接受过药物治疗，红外线、紫外线理疗，钱也花了不少，结果病情不仅未见好转，反而一天比一天严重。年纪轻轻就整天躺在床上，这日子怎么过呢？偶尔看到报上有一种新的医疗办法，是关于人造关节的，说关节万一不行还可以换掉。但我是‘青蛙被牛踩了──浑身是病’，全身大大小小上百个关节都有问题，从哪儿换起？连头盖骨也换掉吗？这显然是不可能的。叫天天不应，呼地地不灵。谁也帮不了我，谁也救不了我。画画也不可能了，可我还只有35岁啊！我的艺术生命过早地开始，又过早地结束了。于是我越来越失望，对生活渐渐地丧失了信心。这样活著生不如死，对亲人也是个拖累，我又从报纸杂志上看到关于‘安乐死’的报道，心想这办法倒好，没有痛苦。实在不行，只好一了百了，干脆死了拉倒。”

2.2 得法

“我自幼不爱运动，连广播操、体育课都不大喜欢，就喜欢坐在那里画画。我对气功一无所知，甚至有些反感。我丈夫练过一种健身功，要站桩、打坐，还有动功。我总是笑他吃饱饭没事干，练什么气功。97年3月，就在我病入膏(gao)肓(huang)，自觉无望的时候，有一天我丈夫兴冲冲地跑回来说：‘你有救了！’他说有一种气功叫法轮功，办免费的九讲教功学习班，他已经听了第一讲，太好了。‘有人以前不能走路，学了法轮功后走路象飞一样。’他要我明天一定去听课。我早已万念俱灰，我根本就不相信还有什么好办法能救我的命。对我这种病，医界无法，名医束手，学一种什么气功就能治愈吗？有这种可能吗？我不去。他死扯活拉硬要我去，我想去就去吧，反正又不要钱，不想听就回来。”

“第二讲是讲关于开天目的问题。当我在电视屏幕中看到师父慈祥的面容时，我被一股无法形容的力量深深地吸引住了，师父讲的每一句话都直穿我心。听著听著，我觉得印堂发紧，有什么东西往里钻，有明显的感觉。‘我在讲天目的时候，我们每个人的前额都会感觉到发紧，肉往起聚，聚起来往里钻。……力量还很大，往里边顶。’（《转法轮》第51页）我的感觉就是这样。两小时后，浑身上下舒服多了。当天半夜，突然被一道强烈的闪光把我晃醒。只有闪电，没有雷声，奇怪！一会儿又睡著了。当我又一次被闪光惊醒时，我清晰地看到一个一尺多大的法轮快速地旋转著，蓝色的，亮晶晶的，色彩非常鲜亮，他就在房里到处飞。这大概是‘天目’[──慧眼以上才能看到法轮]看到的吧？另外空间原来这么漂亮！‘这是他缘分造成的，根基可能也不错造成的，一看就打开了。’（《法轮佛法在瑞士法会上讲法》第44页）”

“第二天到学习班我把这件事告诉功友们，他们都说我与师父有缘。结果一周后，九讲学习班办完了，我简直象换了个人似的，病都飞到‘爪哇国’去了！我去听九讲学习班，并没有抱什么目的和想法，也不觉得这和治病有什么关系，甚至根本就不抱任何希望。结果这反而救了我，暗合了‘无求而自得’的法理。‘我们强调一点：你放不下那个心，你放不下那个病，我们什么都做不了，对你无能为力。’（《转法轮》第2页）‘他也没有想到治病，也没有想我看了书就能好病，他反倒好了。这就符合了‘无求而自得’，没有任何执著，没有任何障碍，他就迅速地好了，就是这个原因。’（《法轮佛法在欧洲法会上讲法》第104页）我的沉□（ke）痼(gu)疾就这样奇迹般地消失了，我甚至都不记得不久前我曾是一个重病在身的人，一个半身不遂的人，一个准备安排后事的人，一个想死了拉倒的人。真像我丈夫那天说的，学了法轮功后走路象飞一样。哈哈，我又活了！我又好了！我又可以走路了！我又可以画画儿了!我又可以继续我的艺术事业了！神奇的大法，就这样把我从地狱中救出来了！伟大的师父，就这样把我从死神那儿夺回来了！就这样我踏上了修炼的道路。病魔，你跟我滚，你跟我滚得远远的去吧！”

“当我看完第一遍《转法轮》时，我一下子明白了许多法理，我知道了什么是好，什么是坏，怎么样去做一个好人。真是相见恨晚，如果我早知道，我就不会去干人所不应该干的事。当我看完第二遍《转法轮》时，还有很多不明白的地方。当我看完第三遍《转法轮》时，才明白原来师父不仅仅是教我们做好人，还指导我们往高层次上修炼。”

“澳大利亚地广人稀，我常去的炼功点离家很远，开车往返要一个小时。我决定在家附近的公园里开辟一个新炼功点，便于附近的人得法炼功。我每天清晨去那儿炼功，开始时就我一个人。慢慢来炼功的人渐渐多了起来。我还在自己家里组织学法，每个星期天学员从四面八方来到我家，聚在一起读三到五讲《转法轮》。有新学员来，我还为新学员办九讲学习班。”

法轮功学员和人权勇士章翠英(1-2) (2002年4月18日)

法轮功学员和人权勇士章翠英(3-4) (2002年4月18日)

法轮功学员和人权勇士章翠英(5-6) (2002年4月18日)

法轮功学员和人权勇士章翠英(7)　 (2002年4月18日)

法轮功学员和人权勇士章翠英(8) 　(2002年4月18日)

《观世音菩萨慈航图》


法轮功学员和人权勇士章翠英(3-4)

作者：武汉仁

【大纪元4月18日讯】
2.3 五个月请愿

“99年7月20日，当我一听到中国政府要镇压法轮功，我就心如刀绞、泪流满面。中国的公安部99年7月29日甚至发出‘通缉令’，要‘通缉’我们慈悲伟大的恩师，我整个人就像要爆炸似的。是可忍，孰不可忍？我给中国政府写了一封信，送到悉尼中国总领事馆，想向中国政府讲讲我亲身受益的经历，谈谈法轮功的真相。可是他们连封信也不收转。没有办法，我和杨若蔚（wei）等功友只能天天打著横幅去领事馆门前静坐请愿。因为领事馆位于悉尼的交通要道，这样就能使更多的澳洲人民知道中国镇压法轮功是千古奇冤！一个月、二个月……五个月，我们几位功友克服了重重困难，每个工作日从早上九点到下午五点，大使馆上班我们就‘上班’，不管刮风下雨从不间断。大家知道，澳洲的阳光是世界上最厉害的，因此也是皮肤癌发病率最高的国家。我们脸上、手臂上的皮肤一层一层地晒焦，翘皮之后慢慢往下掉。‘修炼就是要一层一层地去掉人的壳嘛！’功友们乐呵呵地说。”

“领事馆的官员不仅连一封信也不收转，还用各种方式驱赶我们。有一次还以洗车为由往我们身上冲水，恰巧一辆警车路过此处，就进去找领事馆的人。当时还有一个路过那儿的西人女士主动留下电话号码愿意作证。‘今天我亲眼目睹代表一个国家的政府机关这样对待和平请愿的人。这还是在澳洲的国土上，我已领略到在中国那边政府对待法轮功学员会是多么的不公正。’有的警官还留下24小时的联系电话，以便急需时可以给予帮助。”

“我的伏特牌小汽车玻璃窗多次被砸碎，轮胎被扎破，钻上锅钉。还要恐吓、谩骂、甚至以暗杀相威胁。有时汽车轮胎的螺钉被拧松，这样开车会非常危险。加上当时有些大法学员包括学会成员也不理解我们，不断地劝说我们从领事馆门口撤走，更有甚者还指责我们破坏大法。有一次一位学会成员训斥我和杨若蔚：‘全世界就你们两人坐在使馆前，就你们两个人圆满！’面对这一切阻力，我们也在不断地思考，我们所做的这一切究竟在不在法上？我想：我们去领事馆只是向中国政府讲真相，只求早日撤销对我们师父的通缉令，还法轮大法的清白，我们并没有任何自己个人的追求和欲望。我们撤走了谁高兴？不是魔高兴吗！对于某些学员的反对，我很痛心。我还是打开《转法轮》想问问师父，映入眼帘的是‘一正压百邪’。（《转法轮》第107或第166页）恩师的点化，使我更加坚定了信心，谁也代表不了师父，我要‘以法为师’，听师父的话，做师父的好弟子，在修炼的路上走好每一步。”

“就如在第一章开头写的，就在那段时间，有一天我做了一个梦，经过一个码头走向一艘巨大的轮船，轮船上有一个很大的会场。师父坐在主席台上，前边桌子上放著一本金光闪闪的《转法轮》，比我们的书大一倍。（──普通杂志那么大）会场很空，最边上坐著一些老太太。师父微笑著对我说：‘坐前面，坐中间。’我对师父说：‘我去找人，把位置坐满，好听师父讲。’当有学员再劝我们停止到领事馆门口请愿时，我就告诉他们：‘只要我还有一口气，我爬都要爬到中国领事馆去，要求中国政府撤销对师父的通缉令，还大法清白。’后来，据说我成了悉尼总领事馆黑名单上的头号人物。去国内被抓后，国内报刊称我是‘澳洲法轮功骨干分子’。”

“中国有句古语：‘受人滴水之恩，亦当涌泉相报。’何况我受的是救命之恩。三年前我患有严重的类风湿关节炎，几乎瘫在床上，那时的我生不如死。当各种方法医治无效，我几乎已经失去了生活的信心时，是法轮大法给了我继续生活的勇气，使我又恢复了健康，使我的艺术创作又可以继续进行。我在大法中得到了这么多！恩师为我们承受了这么多！当大法被诬蔑，当师父被‘通缉’，当国内学员被无辜镇压，难道我不能为大法说句公道话，难道我不应该为大法做点什么？”

“我虽然在人间付出了一些，可是我得到的却是用语言都难以形容的。‘修在自己，功在师父’。这150天来，师父天天为我灌顶。‘如果师父的威德很高，也就是师父的功力很高，他可以给你消业。师父功高可以给你消去很多，师父功低只能消去一点。’（《转法轮》第115页）我看到自己有三座黑乎乎的业力的大山，当我走出来护法时，一下子就消去了半座。在领事馆门口艰难的岁月，天天都有很大的考验。这时我已经读过两百多遍《转法轮》了，这些考验都动不了我的心。所以没隔几天又消去了一座大山。就这样，一座座业力的大山都在我眼前消失了。我流著泪对师父说：‘弟子只做了这么一点点小事，师父您却给予我这么多，为我承受了这么多，我只有抓紧时间学法，同时证实大法，以不辜负恩师为我所做的这一切。’我发誓在修炼的路上，什么关都要闯，什么难都要过，做一个合格的大法弟子，圆满随师还。我去中国之后，另外几位学员还一直坚守在悉尼领事馆门前，杨若蔚至今已经坐了两年半了。她可能是‘世界第一’──在使领馆前坐得最早又坚持得最久的大法学员。如果我不是后来去中国大陆，现在又有其他工作，我也会和她们在一起，一直坐到中国彻底解决法轮功问题为止。”

2.4 “一进宫”

“中国大陆公检法部门有些专门术语，坐过一次牢叫‘一进宫’，坐过几次牢叫‘几进宫’，我就以此作为小标题。”

“圣诞节快到了，领事馆要放十几天假。一想到大法遭到魔难，师父受到诽谤，成千上万的大陆功友因走出来证实大法而受尽酷刑和折磨，我怎能呆在家里过年过节？我去悉尼领事馆办签证，因为我炼法轮功，领事馆不给我颁发回国签证，就这样，我被剥夺了回国的权力。我曾给中国政府发了无数封信，请求还师父还大法以清白，可是都杳（yao）无音信。除了回国向政府讲清真相外，我别无选择。于是我买了机票，只身一人取道香港，辗转回到上海。尽管我离乡背井十年，在上海我没有来得及回家看望父母兄弟，也没有来得及看望师长亲友，风餐露宿，忍饥挨饿，就又投入到护法的洪流中去。”

“在上海从飞机场去火车站时，出租车司机帮我买议价的火车票，在议价之外他又多收了我的钱，我的手电他了，他吓坏了，其实我并不是有意要电他。不知为什么，我身上经常带电，我电过我的女儿，我女儿也这样，电过其他孩子[──这可能是一种功能]。由于中国到处抓法轮功学员，所以在国内住宿和旅行都很困难。我在上海火车站附近一个小旅店里住了一宿。这小旅店很脏，枕边、床上都是老鼠屎，老鼠到处跑来跑去。我从小什么都不怕，就是怕老鼠，这下好了，什么关都来了。为了大法，只好豁（huo）出去了，就在这老鼠窝里将就著睡吧。半夜里小旅店的老板不怀好意地冲进我的房间，我也不怕他，我想要他走，我还没说话，这家伙真的就乖乖地退出去了。”

“早上九点去火车站，在那里看了一天《转法轮》。下午五点终于坐上了去北京的火车，次日上午八点到了北京。在火车站的门口有人问要不要住旅馆，单人间，每天20元，我就去了。其实是个二、三平方米的地下室，没有窗户，到处是厚厚的灰尘，被子又黑又硬，除了一张脏兮兮的小床以外，站人都困难。结果每天要收30元，店主收了钱还要我在发票上签字，证明这房间是当仓库用的。这就是所谓‘单人间’！没有洗澡间，公用厕所脏得无处下脚，臭不可闻。几天几夜的奔波，脚上都走出血泡来了。钱也给人骗了，身上还剩2元钱，这2元钱还要留著去天安门作车费，饭也吃不成了，只好饿著肚子。看著这个鬼‘单人间’，越看越不是滋味，看著看著，越看越发呆，看著看著，泪珠在眼框里打转，委曲之情油然而生。这时我突然看到门背后有一个‘忍’字，毛笔写的，很大，再看下去，‘忍’字变成了漂亮的金色的，我越看越喜欢看。奇怪的是，这“忍”字的点都不是实心的，而是一个个小圆圈。[──这是“天目”看到的]我悟到师父是在点化我，大法学员心要‘空点’，心胸要博大点，要难忍能忍，难行能行。慈悲的师父又一次点化了我，顿时我记起了自己的誓言，‘我要吃尽世上所有的苦修回去，跟师父回家。’既然‘要吃尽世上所有的苦’，住个不堪入目的房间算什么！我就坐电车去天安门，我不知道天安门在哪里，我先还以为正阳门就是天安门哩！然后我是从正阳门走到天安门去的，我想在那里也许能碰到大法弟子。便衣警察问我：‘你炼不炼法轮功？’他问了三遍，我不答理他，他就走了。我手上没有钱，吃不上饭，饿了一天肚子。那几天我每天去天安门。”

“有一天终于看到澳大利亚的学员了，他们住在北京最好的饭店！交流情况后，我和一位香港功友12月29日住进了‘哈德门饭店’。早上起床后，楼下坐满了便衣警察，我们知道被盯上了。我有一条用布做的大横幅，十米长，一米宽，红底金字。我把横幅围在身上，外边罩上大衣，显得很臃肿，别人都以为我怀孕了。吃了早餐后，我们结完账就离开了饭店。三、四个便衣警察盯著我们，我们决定分开走。一个便衣警察紧紧地跟著我，一直跟到地铁。我拎著一个旅行箱，想把它寄存到北京火车站。这时一位斜挂横幅的礼仪小姐，把我的旅行箱给骗走了。警察只会抓好人，坏人、骗子这样猖獗他们完全不管。后来北京的一个公安人员在审我们的时候说：‘我们只抓法轮功，杀人放火都不管。’这倒是个大实话。大法的书、大横幅、护照和钱都还在我身上，旅行箱被骗走也好，帮我卸下了一个大包袱，让我轻装上阵，谢谢！‘放下执著轻舟快，人心凡重难过洋。’（《法轮佛法精进要旨（二）心自明》）──但这是我以后才悟到的。”

“便衣盯梢怎么办呢？我想我是澳大利亚公民，对，我有护照，我就去澳大利亚大使馆！那天正好碰上放假，我还是勉强走进了大使馆，里边有文官、武官接待。他们了解了情况后，就把我从后门送出去了，这样才终于甩掉了那个便衣特务。我一想到他还在那儿呆呆地等著我，就有点想笑，‘傻瓜，等著吧，永远等著吧！’旅馆也退了，旅行箱也丢了，我也没地方去了。从早上七点出门，到晚上十点，坐了一整天的公共汽车，脚上都走起血泡来了，没法停下来。没有一个熟人，也不知道一个电话号码。这时，突然来了一个骑平板三轮车的‘板儿爷’（──北京‘爷’多，会吹牛的叫‘侃爷’，有钱的叫‘款爷’，踩平板三轮车的叫‘板儿爷’等），问我要不要住旅馆？我说没有身份证，他说没关系，‘板儿爷’就带我住进了一个旅馆。”

“12月31日清早，我随著旅馆的旅游团去看升国旗，又来到天安门广场。大约七点半，我看到澳大利亚墨尔本的白人学员西蒙一家，我非常高兴，激动地和他们打招呼，和他们只讲了两句话。他们刚走，三个便衣警察就无缘无故地把我拖到警车上去，劈头盖脑地打得我血流满面。他们问我从那里来的，我不说。然后把我抓入公安局受审，一个警察说：‘你是师父的好孩子，是好样的，有的人一看就象个吸毒的。’然后他就打我。打哪，打哪，后来他打得没有力气了。他说，你以为我想打你呀？自从打了法轮功学员，我浑身是病，不是这儿痛，就是那儿痛。一大清早公安局已抓了五、六十个各地来的大法学员，其中有农村妇女和老人，警察罚他们站著，朝他们头上猛打。当他们知道我是从澳大利亚回国的，打我的几个警察就跑掉了。”

“‘脚穿旅游鞋，手提尼龙袋，手拿大哥大，两眼直瞪瞪。’──这是警察给大法学员总结的顺口溜，一抓一个准。所以去天安门要化装，但我的旅行箱也丢了，实际上是不要我化装。我们被送到公安部出入境管理处（公安五处），看到我们穿著打扮这样朴素，把钱都花在买飞机票上了，连审我们的警察也掉泪。有一个警察很凶，要抢我的书（──指《转法轮》），我说：‘你打死我可以，你休想动我的书。’他被镇住了，就没敢抢我的书。他们搜身，东搜西搜，竟然没搜到十米长、一米宽的大横幅！他们把我关了一天，然后强行遣送到香港。到了香港，我就把大横幅挂在‘中联办’（原新华社香港分社）对面，和香港、马来西亚、新加坡等地的学员一起炼功。”

法轮功学员和人权勇士章翠英(1-2) (2002年4月18日)

法轮功学员和人权勇士章翠英(3-4) (2002年4月18日)

法轮功学员和人权勇士章翠英(5-6) (2002年4月18日)

法轮功学员和人权勇士章翠英(7)　 (2002年4月18日)

法轮功学员和人权勇士章翠英(8) 　(2002年4月18日)

《观世音菩萨慈航图》


法轮功学员和人权勇士章翠英(5-6)

作者：武汉仁

【大纪元4月18日讯】
2.5 “国际法会”和“二进宫”

“在香港，当我一想到大法学员被公安人员毒打的情景，我的心都碎了，师父还为我们承受了那么多！我顾不得回澳洲和女儿、丈夫团聚，又一次从香港飞回北京。”

“一位香港学员给了我一位北京学员的电话号码。我在北京打通了电话，恰好碰上当晚北京某某大学有法会。在某某大学的一个宿舍里，约有20多人，床上、地上都坐满了，有不少老太太。有一位外地的女学员王某讲在元旦的晚上，她去天安门城楼挂大法轮图的故事。大家排队等著上天安门城楼，每人先要骂大法骂师父后才能上去（──这就是江某某的“缺德治国”！），她就用广东话说法轮功不是邪教，管理人员以为她骂过了就放她上去了。她想把大法轮图放在天安门的中间。当时有八个警察拿著枪站在栏杆前守卫著，她想他们只要两分钟看不见就好了，她终于找个机会挂上去了。刚走到城楼下，就有警察发现上面挂的大法轮图了，要抓人，但她已走到金水桥了。”

“大家听到我从澳大利亚回的都激动得哭了。我把我们海外护法的情况一一告诉北京学员。澳洲学员不怕日晒雨淋，每天坚持到中国领事馆，打著各种横幅讲真相，去国会请愿等等。他们听了很受鼓舞。有的说，还等什么，明天就走出家门炼功，用实际行动来证实大法。有的说，我们北京学员花两元钱就可以去天安门，国外学员花这么大的代价回来，为什么我们不去天安门？有的学员就打著横幅去天安门证实大法。有一位大法学员听到我的故事后痛哭流涕，她后悔自己没有保护好师父在汤阴的诗碑。师父那首诗是《游岳飞庙》：‘悲壮历史流水去，浩气忠魂留世间；千古遗庙酸心处，只有丹心照后人。’（《洪吟游岳飞庙》）在交流中，我听到大陆学员一个个舍死忘生，不怕酷刑的折磨，历经艰险护法的动人故事，我找到了差距，感到很惭愧，我要更加勇猛精进，走出来证实大法。”

“北京学员留我住在他们家。近一个月，我们参加了几十次所谓‘国际法会’──因为我是从国外回来的，就好像代表了其它国家的学员回国参加法会，所以叫做‘国际法会’。有时一天一个‘国际法会’，有时一天早、中、晚三个‘国际法会’。那些时，每天很多地方邀请我们，每次都是我和王某一起去讲。王某讲天安门城楼上挂法轮图，我讲澳大利亚学员在领事馆前静坐请愿。每次‘国际法会’约十几人到几十人，估计北京有上千人参加过。我们经常早上七点出门，晚上一、二点才回。国内很多人都想出国，而我为了大法，放弃了国外比较优越的生活条件，放弃了那里的房子、财产、身份和地位，准备再也不回去了。这对国内学员，尤其对北京学员是个很大的鼓舞。几十场交流中我也不会说什么，只有自己的行动和几句简单的话：师父被诽谤、大法遭践踏，还等待什么？这还用悟吗？快走出来，咱们要证实大法。王某有一天做了一个梦，江某某在自掘坟墓。她为了讲真相几次被抓进监狱，受到酷刑和拷打，曾经用功能从警察的眼皮底下堂堂正正地走出监狱的大门。”

“我丈夫在悉尼做了一个梦，有一天晚上天崩地裂，我在这边，而他在那边。他悟到自已也应该去天安门护法。他就带了钱来北京，钱给大家用。我用布做了很多法轮图，还做了‘法轮大法好’、‘法正人间’、‘法正乾坤’的横幅，都是一、两米长的小横幅。写好的横幅和法轮图都送给大家。”

“为了恢复师父给我们留下的集体学法、集体炼功的修炼形式，我们每天清早都和北京学员一起到公园炼功。1月26日早上七点，我们七人在北京人定湖公园炼功时被公安人员发现，两个人跑掉了，公安人员把我们五个人抓到公园派出所毒打。他们狠狠地打了我一顿，直到他们打累了，无力再打方才罢休。然后我平静地问他们：‘公园里不让人锻炼身体，那造公园干什么？’虽说他们理屈词穷答不上话，他们还是把我们关押起来，又不给东西吃。1月27日中午一、两点把我们转送到北京市西城区拘留所，一直不让我们睡觉。两天后，当他们知道我是澳洲公民后，他们说：‘为什么不早说，你这不是影响两国关系吗？’他们吓得把我又送回人定湖公园派出所，有三个警察看著我。1月29日清晨五点多，趁上厕所时，我从三楼窗台跳下去跑掉了。当我站在高高的窗台上，心在颤，腿直抖。但一想到我还要去很多地方交流，还要把国外护法的情况告诉国内学员，年三十晚上还约了很多学员去天安门证实大法。我想怕什么，当初冒著天胆下来得法，现在就冒著天胆跳下去！我就从三楼窗口跳了下去，因为夜深人静，警察听到脚步声特地出来查看，在门口到处找人，可是我站在他身边他却看不见。然后我就从他的眼皮底下走了出去，从他身边很窄的门缝边溜走了，他竟然都没有看见！我也许是走了另外空间吧！正好在门口有辆出租车，上了车我紧张得不知道要去哪儿，只知道想去汽车站，只知道想去很远的地方。突然之间才想起可返回丈夫在北京的临时住处。其他四个大陆学员可就惨了，都遭到毒打，有的被判刑，王某也在其中。我看无论警察怎样折磨，她都不会说自己的名字。只是此后我再也没有听到她的消息，生死不知。王某，你在哪里？”

2.6 “三进宫”

“我继续和同修们交流，准备在千禧年之夜去天安门广场护法。还做了一个很大很大的法轮图和很多小横幅，准备在天安门广场向世人展示大法的威力。可是也有的学员不理解，说是搞政治。师父一再强调‘“绝对不得干涉国家政治，更不得参与任何政治性争端及活动，违者既不是法轮大法弟子，……’”（《大圆满法附录四法轮大法修炼者须知》）所以，作为一个大法学员，我们对常人社会的政治根本就不感兴趣，但我们总该有人权吧？江某某可以对大法学员无理地‘关、管、杀’，我们打不还手，骂不还口，不过读读大法的书，炼炼法轮功，说说法轮大法好，这就是政治？真是岂有此理！我们在上访无门的情况下，只能到天安门广场去表达‘法轮大法是正法’，有什么不可以？而且人民的广场不是人人有权力去吗？这怎么叫‘搞政治’呢？就这样我们相约在千禧年之夜。”

“2000年2月4日，我和丈夫，还有三位功友在北京一家饭店吃晚饭，庆祝中国春节的到来。突然来了十几个国家安全部的便衣警察把我们无理逮捕，用五辆小汽车把我们送入北京市最高刑事监狱，和政治犯、死刑犯关在一起，那儿属公安七处。我们天天要求见澳大利亚领事，他们都不让。我们没有做任何违法的事，不经任何法律程序就把我们关押起来，只是因为我们炼法轮功被盯梢了。在关押期间，他们从肉体上到精神上折磨我们，在寒冷的冬天逼著我光著脚举著手站在冰凉的水泥地上，24小时通宵达旦地轮流审讯，搞‘车轮战’，‘疲劳战’。四、五个警察包围著我，好几天不让我睡觉，逼迫我放弃澳大利亚国籍，并威胁我，说要让我家破人亡。对于他们这种野蛮的残酷的非人道的逼供刑讯，我只能用绝食来抗议。”

“七天后，2月11日他们把我们强行遣送出境到澳洲。我们本来有回澳洲的返程机票，他们硬要我们又拿一万多元人民币再买机票，这就叫做‘经济上截断’。还有两条是‘精神上搞垮，肉体上消灭’，这就是江某某对待法轮功学员的政策。我们在2月12日回到澳洲。”(

法轮功学员和人权勇士章翠英(1-2) (2002年4月18日)

法轮功学员和人权勇士章翠英(3-4) (2002年4月18日)

法轮功学员和人权勇士章翠英(5-6) (2002年4月18日)

法轮功学员和人权勇士章翠英(7)　 (2002年4月18日)

法轮功学员和人权勇士章翠英(8) 　(2002年4月18日)

《观世音菩萨慈航图》


法轮功学员和人权勇士章翠英(7)

作者：武汉仁

【大纪元4月18日讯】2.7 “四进宫”

1、《“壮士一去兮不复还”》

“回到悉尼后，我在3月2日得知江某某一伙发出通告，如果谁在‘人大’两会(──指每年一次的全国人大代表会议和全国政协代表会议)期间去上访就将严惩。尽管这时我们从北京被遣送回来没多少天，本来想歇一下，二个多月了都没能照顾女儿。但我一听到江某某这么猖狂，我就想趁3月5日中国召开‘人大’两会的机会，让所有的‘人大’、‘政协’代表都知道法轮大法的真相，为大法说句公道话。于是我把银行卡、医疗卡和所有的东西都交给丈夫，请他好好照顾年少的女儿，我可能回不来了。“风萧萧兮易水寒，壮士一去兮不复还！”（《战国策燕策三》）我含著泪对女儿说：‘对不起，妈妈又得离开你了！’2000年3月5日，当天就买了机票，我从澳洲飞到香港。到了香港后，听说大陆公安内部已经来了电话告知，这次去大陆上访要坐一年牢。我一听一年，我的心里‘格登’颤了一下，第一次坐了一天牢就受不了了；第二次坐了三天牢，我冒著生命危险，从三楼跳下跑掉了；第三次好不容易熬过了七天的牢。这中国的监狱就像地狱一样，一年怎么过呢？想到恩师的诗：‘恒心举足万斤腿，忍苦精进去执著；……’(《洪吟登泰山》)又想到恩师为我们所承受的一切，于是我咬咬牙，抬著万斤重的腿再次踏上回国护法之路。”

2、《深圳兵营洪法》

“寄信是寄不到的，我只好亲自去送信。我打算在中国‘人大’二会期间去北京给中共中央、国务院呈交一封信。可是在深圳刚一踏上中国的国土，边防士兵就搜查我的包，当看到包里有给江泽民、朱熔基的信及法轮功的书籍就对我大打出手，一记耳光掴(guo)得我头晕眼花，以后好几天耳朵都嗡嗡的听不清声音。他们把我押解到部队，近百个士兵都传看了我带去的录像带，有法轮功的真实故事和悉尼大法学员游行等内容，还传看了我们澳大利亚学员办的报纸等材料。他们还让我举著我做的横幅拍了很多录像和照片。能有机会在部队这样洪法和讲清真相，我心里真有说不出的高兴。虽然万里迢迢，花了很多钱，我还是庆幸自己没有白来。尽管他们折磨我二十多个小时，我也不感觉困倦。”

3、《绝食和戴脚镣》

“3月6日他们没有经过任何法律程序，就把我关押在深圳市上梅林第一拘留所，时间长达四个多月，8月才转入深圳市第三看守所。在拘捕五个月后才发出拘捕通知。（──这就是中国的法律！）根据中国《民事诉讼法》规定，拘留七至三十天内必须发出逮捕证，要么就放人。可是他们是在五个月后才让我签逮捕证，我拒绝签字，因为我没有任何犯罪行为。根据中国《民事诉讼法》规定，拘留所关押不得超过三个月的期限，而我却已经被关押了四个多月！这一系列的事实说明，是中国政府自己违反了中国‘“人大’”通过的法律。原定关五个月，江某某说要加三个月（──口含天宪，知法犯法，执法犯法！），结果害得澳大利亚驻广州的艾瑞德领事白跑了一趟。”

“他们对我们进行了各种惨无人道的折磨，中国对付法轮功学员的刑具多达上百种，集古今中外之大成，远远超过国民党的‘渣滓洞’，远远超过古代的‘酷吏’。我对警察说：‘你们把我们真、善、忍的好人都关起来，这是什么世道？’他们说没有办法，这是江某某的命令，杀人放火都顾不上抓，就抓法轮功。在狱中我为了争取看《转法轮》的权利，曾经绝食五十多天进行抗议。当时我整天处于昏迷状态，发高烧，抽筋等。我进来时是一个体重60公斤的小胖子，这时瘦得皮包骨，体重只剩30多公斤了。警察不仅毫不同情，还用很多脏话骂我，说我死了不如一条狗。以前我都是半夜起来偷偷摸摸地炼功，有一天悟到这么伟大的法为什么不能给他一个正确的位置？于是我就堂堂正正地在白天炼功，在摄像机的监视下炼功，为此遭到警察和被唆（suo）使的犯人的毒打。我一炼功他们就打我、骂我、揪我的头发、用水泼我、用饭盒扔我，打得我身上青一块，紫一块，晚上疼得不能入睡。所长恶狠狠地对我说：‘再炼就给你戴上手铐、脚镣挂在窗户上，让你过著生不如死的生活。然后写份材料把你往死里整。’”

“为了进一步控制我炼功，就给我铐上了十几斤重的脚镣。这种脚镣本来是给死刑犯才戴的。戴上脚镣之后，两脚间距仅一尺多，走路很不方便，完全不能洗澡，只能擦擦身。因为铐过又脏又锈的铁镣，造成脚颈局部腐烂，直到现在，一年多过去了，戴过脚镣的地方还有溃疡。我说：‘我本来是一个瘫在床上的类风湿病人，是法轮功使我恢复了健康，是法轮功给了我第二次生命。我炼功又不影响别人，为什么不能炼？’管教听罢疯狂大叫：‘我叫所长去，看在所长面前你还敢不敢炼？’我斩钉截铁地回答她：‘炼！别说一个所长，就是江某某站在这里我也敢炼！’这一下，把管教气得发疯，她歇斯底里地喊道：‘就这一句话，要判你三年！’我从容地回答她：‘那我就在这里炼三年功！’大法学员‘生无所求，死不惜留；’（《洪吟无存》），任何威胁恐吓在我们面前都显得那样苍白无力。无论他们怎么折磨我，我还是坚持炼功来证实大法。”

4、《男楼牢房》

“为了让我放弃炼功，拘留所强行把我关入男楼牢房长达二个月左右，让我睡在冰凉潮湿的水泥地上，那里空气很不好，气温高达摄氏40度。我们洗澡换衣服男警察和男犯人都能看到。我的头发开始一把一把地掉，身上长满了斑状红肿疹块，奇痒难熬，皮肤开始溃烂流脓。我们澳大利亚领事来看我时，我向领事诉说我受到的折磨，警察从旁阻止我，不准我讲，否则将停止我与领事的谈话。翻译怕警察责难，不敢翻译，领事鼓励翻译讲下去，不要怕。在那又暗又潮湿的房间里终日不见阳光，也不让出去散步，我关在那里七个多月没放过一次风，完全不见天日。最后由于领事的抗议，我才得到放风的机会。领事还责问警察为什么不让我睡在床上。”

“八个月生不如死的监狱生活不堪回首，不能给亲人写信、不能打电话、几个月不见阳光，被残忍地关押在牢房里，没有任何活动。我是澳洲公民，我要求见我们澳洲的领事，可他们却无理地拖了一个月后，才让我见澳洲领事。我说我是个女人，有权住在女楼牢房。[──男女犯人分别关押，这本来是常识，在世界各国都是天经地义的事，可在“中国人权最好的时期”，法轮功女学员却要去“争取”！]后来因为澳洲领事的干涉，警察只得把我换入女楼牢房，同时警告我不能再炼功。可是我更加努力地炼功，还在衣服上写字洪法。警察又一次强行把我押入男楼牢房去。”[──中国监狱竟把对女犯人进行性虐待作为“改造”她们的好方法！]

“有一天半夜，约十二点多钟，大伙都睡熟了。一个男警察用手电筒来照我的脸，一名公安干警竟然如此下流！我头上忽然发出一道道强光，一下把他击退两米多远，他惊呆了。当他再一次想靠近我时，怎么也拢不来，最后只好灰溜溜地走了。

“无论他们怎样二十四小时轮流看管我，在没有笔和纸的情况下，我照样洪法。我用牙膏在深红色的衣服上写道：‘今天镇压法轮功，明天将成为千古罪人’正好要找我去审问，上百位的犯人都看到了我用牙膏在衣服上写的这些字，一个个眉飞色舞，窃窃暗喜。所长气得要命，管教更生气，还有区里、市里来的人也都看到了。当时是区里、市里有人来提审我们。提审结束后，管教气得眼睛都瞪出来，骂我是‘王八蛋’，粗暴地把我推入牢房，对著男警察监视的闭路电视，粗暴地剥下我仅有的一件上衣，这时我只能用双手护著胸部，尽力护住自己赤裸裸的身体，他们的这种流氓行为简直令人发指。尽管我人格、身心都受到了极大的侮辱，可是我还是善意地和他们评理。我说：‘你们无理关押我八个月，又不让我说话写字写信打电话，剥夺了我所有的基本人权，我只能用牙膏在衣服上写字来表达我的心声。’管教气得大骂：‘你简直不是人！’是啊，我不是人！我要做一个无私无我、先他后我的真正的神！从此以后他们更加严厉地看管我，但是人怎么能看得住神呢？”

5、《“铁窗望明月”》

“惨无人道的长时间的迫害和折磨，使我倍加思念我的亲人。狱中所有犯人都可以写信，都可以打电话，我们几个法轮功学员连写信，打电话的权利也被剥夺了。警察残酷地搜走我丈夫写给我的信，强行夺走我的笔，连写信也写不成。‘长夜漫漫何时旦？’我思念我的女儿。由于我被关押得太久，原先性格活泼的女儿心灵受到极大的创伤，爸爸每天工作忙，她只好自己上学，自己做饭吃。妈妈音讯全无，生死未卜，她变得闷闷不乐，沉默寡言，多少次叫著妈妈从梦中哭醒。她写信请我们澳洲的领事给予帮助，能让妈妈早点回家给她做饭吃，接送她上学。她人这么小心灵就受到这样大的伤害，而我既不能打电话，也不能写一个字安慰她！‘独在异乡为异客，每逢佳节倍思亲’（唐王维七绝《九月九日忆山东兄弟》），中秋的夜晚我爬在铁窗边，流著泪望著明月写下了一首诗《中秋之夜》：‘铁窗望明月，滴滴断心肠，时时思亲人，何时返故乡？’我到底犯了什么法？难道信仰真善忍就要付出如此惨重的代价？只到转入深圳第三看守所我才写了两封信。女儿知道了我的音讯，几个月来第一次有了笑容。我在信中写道：‘告诉Bella（──女儿的英文名字）,让她快点再看一遍《转法轮》，看完我就回来，每天接送她去学校。’结果Bella真听话，她又看了一遍《转法轮》之后，她决心像爸爸和妈妈那样按真善忍的标准要求自己，也走上了修炼的路。很快她的身心变化很大，面色变得白里透红。这给当时里里外外忙得焦头烂额的爸爸带来一丝安慰。”

章翠英在2000年5月13日给丈夫的信中写到：“我在狱中绝食已50多天了，一层一层去了很多的执著心，真是难得的机会。在牢里没有事，每天打坐十来个小时。现在整个牢里就我一个炼法轮功的，我勇敢地把整个牢里的警察从所长至管教，一个个都摆平了。开始我们在狱中偷偷炼，警察一来就不炼了，后来她们都走了（──出狱了），就剩我一个人，我想这么一部伟大的法还偷偷炼，实在对不起师父，我就开始了堂堂正正地炼功，这一下他们上下都来整我，打我，骂我，拿饭盒扔我，拿水泼我，揪我头发等等，所长还说再炼就给我铐手铐和脚镣，然后做一份材料往死里整，我都不动心，他们越是整我，越使我更加坚定堂堂正正地维护大法，弘扬大法。经过一个月的争取，现在他们看到我炼功再也不说话，都退却了。”

“只要谁反对大法，谁反对我炼功，我就要摆平他们。有的管教说我最反动，要判我终身监禁。我既然站出来证实大法，就得时时处处为大法著想。为了证实大法，我根本没有考虑自己。我早就做好了准备，就是牺牲自己的生命也在所不惜。”

章翠英在2000年5月26日给丈夫的信中说：“我也有可能回不来了，希望你自己多保重，照顾好Bella(──我们的女儿周煜（yu）)。监狱的生活是修炼的熔炉，我应该珍惜这难得的环境，用我亲身的经历向公安人员和犯人洪法讲真相。”

“管教说，‘监狱是改造人的，如不改变就永远坐下去。’我就在警察面前打坐。我感到功在身体周围螺旋式地往上长，身体变得很大很大，好像象到天上去了，感到在天上打坐。这就是奥妙之一。你不要以为我喜欢坐牢，我是在万不得已的情况下把监狱作为‘修炼的熔炉’，在警察面前打坐，去除我们的许多执著心，使修炼大大前进一步。我们走出来的目的是证实大法，讲清真相。万不得已进了监狱，我们就只好向所长、管教、犯人洪法，讲清真相。‘作为一名大法弟子，为什么在承受迫害时怕邪恶之徒呢？关键是有执著心，否则就不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。’（《法轮佛法精进要旨（二）¨大法弟子的正念是有威力的》）但如你不‘珍惜’这个环境，没有‘时刻用正念正视恶人’，消极被动地坐牢有什么用？”

6、《犯人生产出口商品》

“拘留所还逼著我们做工，一天要做十几个小时，每周七天，连休息日都没有。犯人为他们无偿劳动，没有任何报酬，完全是奴隶般的剥削。因为我没有罪，所以我拒绝做工。我花那么多钱，冒著生命危险，万里迢迢来中国，是来证实大法的，不是来给你们做工的。管教非常恼火，叫来了所长。我跟所长说：‘我要控告你们这种非法劳工，剥削犯人的罪恶行为。’所长自知理亏，就灰溜溜地走了。犯人做出口产品，如在羊毛衫上绣花、穿珍珠项练、安圣诞树上的小灯泡、做牙签等。在法律上规定看守所、拘留所不允许犯人劳动。这是非法劳工，又是出口产品，有人来参观，就把产品藏在床底下。”[──全世界都应该积极抵制中国监狱生产的廉价出口商品，这种商品沾染著中国犯人的血汗，是非法的产品，这种对犯人虐待和剥削的纵容是人类的耻辱！]

7、《犯人中的犯人》

“他们还卑鄙地唆（suo）使犯人打我，只要谁阻止我炼功，就给谁减刑。有些犯人有恃无恐，就对我肆意打骂。有个姓张的贪污犯看到我炼功打坐，就把我推倒，她把我的头按到地上打，用脚跟在我手臂上用力□（zhan）踩，使我感到像骨头碎了似的痛。这个贪污犯因为她狠打我的流氓行为获得了减刑，没多久就被拘留所释放出狱了。其他犯人（──也都是贪污犯）愤愤不平地说：‘我们五、六个人弄的钱加起来还没有她一个人多，她贪污挪用公款一千多万元，按刑法要判五年到十五年，现在还不到一年就释放了。中国的法律在哪里？你有机会出去一定要把此丑闻向全世界曝光。’江某某最害怕真善忍的大法学员，最喜欢贪狠毒的坏人，于此可见一斑。世界上最黑暗的地方是中国，中国最黑暗的地方是监狱、劳教所、洗脑班、精神病院等处。

“在狱中历经艰难，最后终于秘密地得到了师父的最新经文《心自明》（1999年10月12日）和《走向圆满》（2000年6月16日）（皆见《法轮佛法精进要旨（二）》）。这对于身陷囹（ling）圄（yu）的我就象久旱早逢甘雨，迷童见爷娘，我百感交集，泪流满面，人间的语言却无法形容。”

“在监狱里警察让我睡在潮湿、冰凉的水泥地上，一头紧挨著厕所，一头紧挨著别人的脚。吃饭要从其它犯人的碗里拨一点点给我。喝水的水桶都不让我碰，有时渴了我只好喝自来水。──因为我坚持炼法轮功，所以我成了‘犯人中的犯人’！我的二千多元钱都被搜走了，上厕所连卫生纸都没有。澳大利亚驻广州领事琴思岸女士知道后，大热天驱车往返十几小时，从广州到深圳为我送卫生纸。澳大利亚领事曾十次到深圳监狱来探望我（──监狱都有探视记录文件），并为改善我的处境进行了不懈的努力。他们没有标榜为人民服务，但随时随地在为人民服务。他们认为，为本国人民服务是政府官员的天职，是天经地义的事。你们（──中国的贪官污吏）呢，你们只为人民币服务！你们只为倒行逆施的江某某小集团服务！”

“有一位十三岁的越南小女孩，是个痴呆的精神病人，她不知道自己的名字，也不知道自己的家在哪儿，所以没法把她送回去。据说她被卖给广东的一个老头子，把她强奸后就把她抛弃了。这位可怜的小女孩受到很大刺激，精神失常，大小便失禁，又臭又疯，有时打人骂人，有时脱了衣服走来走去。其他犯人都欺负她、打她。就故意把她和我关在一起。”

8、《紧急救援》

“一位狱友，‘一个有良心的中国人’，对于他们这种非人道的迫害实在看不下去，就秘密地给澳洲驻广州领事写匿（ni）名信，也给我丈夫写匿名信，揭露他们对我的非人折磨、毒打迫害的真相。给我丈夫的这封信全文如下：

‘周先生：

您好！我是章翠英女士在牢中的狱友，在牢中我亲眼目赌了章女士被公安残酷毒打，并戴上沉重的铁链，遭受非人折磨的情景。我看见她的惨境真是心如刀绞，只要每一个有良知、有同情心、有正义感的中国人都会为之义愤泪下，肝肠寸断，但在某某党统治下中国大陆是没有民主、自由、人权、法治可讲的，我们这些弱人、平凡的人，只能敢怒而不敢言，只能用这种方式替章女士求救。周先生，请您收到这封信后，一定尽快通过各种途径将您的妻子救出火坑，我担心迟了章女士会被折磨死的，十万火急！！！我已将章女士在狱中情况告诉了澳洲领事艾瑞德先生，并让他赶快救她。

因法轮功在大陆已定为反革命组织，很多人被杀害，幸好您妻子已加入澳大利亚国籍，否则，也难逃厄运。

顺致

近安！

一个有良心的中国人

2000年7月6日’”

“我丈夫周忠明接到这‘十万火急’的求救信之后，心急如焚，他和澳大利亚的功友们展开了紧急救援活动。因为当时中国已有三十几位功友被折磨至死，他们耽心我随时都会成为下一位。在英文报纸上载文，以期引起社会重视；向澳大利亚政府请愿；地区市政府提出谴责中国政府的动议案，市议员说‘她在狱中多呆一天都是不应该的！’；最后澳大利亚外交部向中国提出要求……”

9、《画个天安门炼功》

“拘留所的人知道我会画画，就要我画墙报。画就画吧，我就画了一座天安门城楼，城楼前面的天安门广场上全是盛开的牡丹花。所长、管教看了都很喜欢，他们说这幅画画得很好，要永远保存下去。还让所有的犯人都来参观这幅画。其实我的意思是天安门广场终有大法鲜花盛开的春天，也就是师父对《梅花诗》‘一院奇花春终有主’的诗解：‘一九九九年七月二十日以前，在中国大陆到处是法轮大法弟子，遍及全国，都配戴法轮功徽章，到处可看到大法法轮图，形如奇花。‘春有主’是指某年的春天，遭到迫害的大法弟子会堂堂正正地与师父相见。’（《解梅花诗后三段》）当时我并不知道师父的诗解，知道这首诗解那是快一年以后的事了，也就是说这幅画暗合师父的诗解。犯人们看画，我就趁机在画旁炼功。犯人们笑我：‘你关在这里，去不了天安门了，就画个天安门，在画的天安门旁边炼功！’”

10、《弥勒笑佛》

“监狱里每月评比先进，要求之一是要背监规。我又不是犯人，背什么监规，要背就背《论语》。同号的犯人因为我不背监规折磨我，我始终就是不背。可一个月下来，号房照样评上先进。我对其他犯人说：‘你们看，我没有背监规，你们就评上先进了；我要是背了监规，你们就评不上了。’她们不知奥秘何在，只是再也不强迫我一起背监规了。”

“对付大法学员用硬的办法不行，管教就换了一套软和手段，给我们大法学员送些糖果、砂糖、奶粉、肥皂、牙膏之类，我给扔了出去。管教说我和共产党作对。我说，我没犯罪，为什么把我关在这里？如果你们真对我好，为什么不把我放出去？”

“在劳教所，有个警察骂大法，读诬蔑大法的材料，还要犯人也这样做。我说，‘你们这样做要下地狱的。’犯人们听了很生气，觉得我在骂他们。后来我和他们讲清了善恶有报的道理，他们都知道这是为他们好，犯人和警察就再也不骂大法了。”

“我们在狱中，绰号就叫‘法轮功’。你无论做出什么事情，都代表著法轮大法的形象。所以在狱中，我时时刻刻用真善忍的标准严格要求自己，事事处处为他人著想。犯人们都不愿意打扫厕所，我就每天把厕所打扫干净。在狱中，她们遇到什么磨难，比如被判重刑哪、思念亲人哪，在她们痛哭流涕时，我总是尽力开导她们，直到她们露出笑容为止。每逢节日，我们什么也没有，我就说些笑话，搞得大家哈哈大笑，造成节日的欢乐气氛，使她们暂时忘记了烦恼，忘记了痛苦。连管教也说我总是笑哈哈的，讨人喜欢。空调机的冷气来临时，一位新犯人没有被子盖，被冻得晕了过去。我就把我仅有的一床毛毯给她盖，结果我自己在旁边冻得发抖，怎么也睡不著。最后犯人们个个都被感动了，大家终于明白了，原来‘法轮功’这么好，都是江老太（中国老百姓对江某某起的雅号）在造谣。她们都说我很特殊，是‘人上之人’，竟然没有痛苦，没有烦恼。我快出狱了，犯人们和管教都有点舍不得我走。她们都说我是修佛的，长得也像个佛似的。临别前我就给她们每人画一座弥勒笑佛，以作永久的纪念。以后谁有了痛苦，看一看就会高兴起来。”

11、《写诗的汗衫》

“无论怎么折磨、恐吓和诱惑，我都坚持炼功证实大法。并写信给联合国和澳大利亚政府讲大法真相，用炼功的方式向所有的管教和警察证实大法。警察知道后，就停止买纸和笔给我，还把我所有的笔都收走。他们哪里知道大法的威力和神奇？！每当我需要用笔时，不知怎么手上就有一支笔，有从天上掉下来的，也有从垃圾桶里冒出来的。当我得到笔后就用各种方式来洪法，手臂上、衣服上都写满了字，以此来告诉公安人员和犯人大法的真相。可是他们不放过我，一次次搜走我的笔，还让犯人二十四小时轮流看管我，不让我炼功、写字。管教说：‘你比一百个犯人都难管，每天都想些鬼花样，我赚这么点钱，管你一个人都划不来！’这时我想到师父曾经说过：‘……其实人从来都没有真正说了算过。因为神在操纵著世界。’（《法轮佛法在瑞士法会上讲法》第14页）。对啊，这个宇宙都是我师父的，谁也动不了我，手段再多再恶劣再卑鄙，也休想动摇我对大法的这颗坚定的心！”

“我很快就要自由了，可是成千上万的大陆功友还在受苦受难。我要用我的遭遇为大法鸣冤，为其他功友鸣冤。在公共场合呐喊是不可能的，想写出来又没有笔。这时不知是谁从外边扔进了一支园珠笔，虽然在24小时监视下，我还是在内衣上写下如下诗句，我在T恤衫上写到：

‘为了一句公道话，法轮大法是正法。
为此坐牢八个月，历经艰险讨公道。
头可断、血可流，浩气丹心留狱中。
中国镇压法轮功，将成为千古罪人！’

为了变得更醒目，我反复地涂描加粗著每一个字。”

“2000年11月4日那天，十几个警察把我递解出境。在深圳机场候机室里，我故意脱去外衣，就穿著写了诗的T恤衫，警察们顿时惊讶得目瞪口呆。在我被押出牢房时，几个警察曾经让我光著身子，严格而仔细地进行了搜查（以前还没收过两件写了字的衣服），最后干净得连一片纸屑一个字迹也没有，这才放心地把我押出监狱。我居然穿著他们最怕暴光的衣服！在众目睽（kui）睽之下他们不敢像象在号子里那样扒掉我的内衣，想勒令我穿上外衣盖住我又不干，这时警察十分尴(gan)尬(ga)。过往的旅客都看到了，正义的人发出佩服的微笑，善念犹存的人投来同情的目光，无可奈何的警察在旁边拍照。就连有的警察也有恻隐之心，他不解地问我：‘你就为了这几句话而坐牢？’我说：‘是啊！坐了四个监狱，被无辜关押二百五十多天。’他带著敬佩的眼光茫然地看著我。”

“大法弟子为了洪法护法，打不还手，骂不还口，用慈悲善念对待打骂自己的人，把光明带进世界上最最黑暗的地方，把佛法带进世界上最最邪恶的地方。在深圳兵营我曾向上百的士兵洪法。在四个监狱里，我曾向一、二百个所长、管教、警察和几百个犯人洪法。他们之中有的人再也不骂大法了；有的人知道真相后，改变了以前的错误观念，说我以后也要学大法；有的人很后悔，说我要早点知道这些道理，根本就不会被关进来；也有的人说你们师父真伟大，有这么多的弟子不顾自己的一切，敢为大法、为师父讨公道，受尽各种酷刑和折磨，甚至献出自己的生命也在所不惜。”

“离境前，公安人员在机场宣布我终生不得进入中国大陆。我说：‘我的父母兄弟都在国内，难道连探望父母兄弟的权力都没有了？你们没有人道主义。人权何在？天理何在？’他说，那我不管，这是上面的命令。我说：‘等法轮功平反时，你们要敲锣打鼓请我回来！’世界人民将宣判我无罪，历史将宣判我无罪！江某某祸国殃民，将永远钉在历史的耻辱柱上。那些助纣为虐者，也决无好下场！‘善有善报，恶有恶报，不是不报，时辰未到。’（元代无名氏杂剧《来生债》）时辰一到，一切全报。不久的将来我肯定要回到中国，我会看到江某某及其帮凶的末日。”

“10月30日澳洲领事专程来狱中探望我，问我有什么话要和丈夫说。我请澳洲领事千万转告我丈夫我所乘坐的飞机航班。澳洲领事当场叮嘱中国公安人员尽快把航班告诉他。然而毕竟是做贼心虚，江某某的帮凶们害怕他们的邪恶行为被媒体曝光，使用了小人伎（ji）俩，就故意报一个错的航班给澳洲领事。我的一切物品都被中国公安人员没收了，我的二千多元钱也早被他们抢走了，里面还有港币、澳币等，我向他们要了几次都未能要回。到了悉尼机场我身无分文，只能向人借了40仙令打电话，这样才能告诉我丈夫，我回来了！我丈夫从机场的另一角走过来说：功友们无目标地在机场守候多时，他们从凌晨3时一直等到现在。我们全家含著泪终于于团聚在一起了。‘相对无言，唯有泪千行。’（宋苏轼词《江城子》）我捧著功友们送给我的鲜花，感谢大家的支持和关心。不少功友热泪盈眶，恍如隔世，大家都想这该不是梦吧？老朋友杨若蔚都认为再也见不著我了，所以她庆幸地说：‘一个好像真理化身的人，她能够出现人间没有的奇迹！’”

“在大陆历尽八个月狱炼归来的澳洲大法弟子章翠英，微笑著从登机口向我们走来，没有一件行李，没有一分钱，唯有身上那件白T恤上描粗了的诗句道出了她金子一般的心：……”（诗句见前，此处略）（见2000年11月24日明慧网《师父的好弟子》）

12、《虎口余生》

“在被无理关押八个月之后，我给广东省中级人民法院审判长牛南征的信中写到：

‘一句公道话，法轮大法好，
坐牢八个月，有冤向谁诉？
请您告诉我，真理哪去了？
中国啊中国，正邪都不分，
究竟怎么了？何时才醒悟？’”

“他们判处我八个月徒刑，我不服这一无理判决，上诉到高等法院。我在上诉书上写道：我没有罪。修炼真、善、忍哪有罪呢？是江某某有罪，他镇压、迫害无辜的大法学员，将成为千古罪人。一个月后，高等法院维持原判，在上诉法庭上，审判长宣布维持原判，让我在裁定书上签字，我说我没有罪，拒绝签字。最后审判长只好在我的裁定书上写道，章翠英无罪，这样我才签了字。师父说：‘……不要消极承受，时刻用正念正视恶人。无论在任何环境都不要配合邪恶的要求、命令和指使。大家都这样做，环境就不是这样了。’（《法轮佛法精进要旨（二）大法弟子的正念是有威力的》）师父在2001年4月10日发表此文，而从1999年‘7.20’以来，我一直就是这样在想，也一直就是这样在做的。”

“如果不是亲身经历，我也无法想象在21世纪的今天，在中国这样一个十几亿人口的大国，会是这样没有人权、没有人道、没有公理、没有法制。成千上万的法轮功修炼者被无理关押入狱，多少万人被逼得流离失所、家破人亡，女学员被扒光衣服投入男牢，孕妇被迫堕胎流产，正常人被强行送进精神病院催残，把大法学员用摩托车拖死，用火烧死，或从高楼上、火车里打死了扔下，这样的邪恶行径仍在中国蔓延著。‘精神上搞垮，经济上截断，精神上搞垮，肉体上消灭’、‘打死算自杀’、‘不查身源，直接火化’等对待法轮功学员的内部政策一直在“610”办公室的操纵下在全国范围内执行著。我们澳大利亚悉尼女学员戴志珍的丈夫，最近得知就因为法轮功问题已在大陆监狱中被折磨死了。我能活著回来完全是‘虎口余生’。我们全家再次对澳大利亚政府、外交部及澳大利亚驻广州领事馆的官员表示最真挚的感谢，因为他们一次次的努力，才使我有了自由的今天。”

“回到澳大利亚后，我给澳大利亚驻广州的艾瑞德领事和琴思岸领事写信致谢：

‘你们一次次的探望，使我忘却寂寞的痛苦；
你们一次次的安慰，使我消除了牢狱之苦；
你们一次次的关怀，使我振奋起来；
你们一次次的努力，使我有了自由的一天。

我真挚地感谢你们！’”

“回澳大利亚后，我在澳大利亚外交部讲叙了我在中国八个月的悲惨经历，外交部的官员们听了我的遭遇后都落泪了。”

“经过这一场魔难，使我更加珍惜大法，更加珍惜师父给予我的一切，并深深体会到修炼是极其严肃的，师父说：‘……修炼中加上任何人的东西都是极其危险的。’（《法轮佛法精进要旨¨挖根》）在修炼的路上我一定尽快去掉所有的执著，勇猛精进。目前我将以我亲身的经历，到全世界去讲中国镇压法轮功的真相，办个人巡回画展，义展义卖我的画作，所得之款全部用于营救中国受迫害的法轮功学员。这也是先出监狱的我，虎口余生的我，为还在大陆监狱、劳改营、洗脑班、精神病院中饱受折磨和催残的大法功友所应该做的。”

“现在我的父母都已经70多岁了，两老都是法轮大法学员。因为我的事，半夜把他们抓去审了一个月，抄家三、四次。目前还在监视和控制之中。我不能打电话和写信，父亲想看看我的近照，结果无法收到，有人拆信，这就是所谓‘中国人权最好的时期’！父亲在2001年5月19日来信中写到：‘对我们二老更是没有政策，想抓就抓，想关就关，想抄家就抄家，把东西都拿去，家电全拿光。我们夜里睡觉，10点钟突然公安猛力地敲门，然后就强行抓去审一个月，审不到什么就把我们放回来，再叫里弄干部管制，每天进行监视。”

法轮功学员和人权勇士章翠英(1-2) (2002年4月18日)

法轮功学员和人权勇士章翠英(3-4) (2002年4月18日)

法轮功学员和人权勇士章翠英(5-6) (2002年4月18日)

法轮功学员和人权勇士章翠英(7)　 (2002年4月18日)

法轮功学员和人权勇士章翠英(8) 　(2002年4月18日)

《观世音菩萨慈航图》


法轮功学员和人权勇士章翠英(8)

作者：武汉仁

【大纪元4月18日讯】
2.8 “再次被驱逐的女人”

“再次被驱逐的女人”是2001年1月23日《悉尼快报》的标题，此处借用一下。

2001年1月13日至14日在香港举行法轮大法修炼心得交流会（简称“香港法会”），法轮功作为一个在香港合法的注册团体，大会的各项活动均经香港政府部门批准。

“1月12日我们澳大利亚学员姜涛、张女士、我丈夫周忠明、女儿周煜和我从悉尼飞香港，准备去参加香港法会。但第二天凌晨五时，香港海关不分青红皂白，七、八个警察粗暴地将澳籍公民姜涛拖走，把他抬上飞机，暴力遣返。海关声称我的护照有问题，把我无理扣押，（──1月15日在返抵悉尼机场后，经澳大利亚海关官员Mr.John检查，证实我的护照毫无问题。）入境处的十几名警察撕扯著我的头发，把我拖入拘留所，手段十分粗暴、恶劣。甚至没有问及任何问题就把持中国护照的澳州居民张女士从海关带走。她在反抗无理遣送时，几次被两名男警察反扭双臂，把她按住。香港海关人员对澳大利亚大法学员的暴力行动，都有录像、照片和旁观者作证。显而易见，机场入境处有黑名单。为抗议无理扣押及暴力遣返，我们开始绝食绝水。在1月13日经香港各界媒体披露真相后，唤醒了香港人民的良知，迫使海关停止了暴力，我们的处境也得到明显改善。1月14日晚11时（香港时间），在绝食绝水56小时后，我被送上飞机强行遣送出境。我举著‘助纣为虐，难逃恶报’的牌子走上飞机，旅客们投来敬佩的目光。这时正好一位澳大利亚学员迎面而来，摄下了这一张难忘的照片。”

“我为了一句公道话：‘法轮大法是正法’，去年曾被江某某关押在中国的四个监狱，共达二百五十多天。江某某害怕在大陆迫害法轮功学员的滔天罪行在香港被揭露，对香港海关施加了很大压力，强制香港海关扣押我们，不让我们进入香港。江某某及其帮凶的黑手已经伸进了‘港人治港、高度自治’的香港。我们个人的遭遇虽然令人痛心和遗憾，而对香港同胞来说更值得深思，那个所谓‘一国两制’到底还保有多少真实性，到底还能走多远？在与这些官员及工作人员的接触中，令人印象最深的是他们的善良与无奈。他们无可奈何地说，这一决定来自‘最高当局’，而非海关入境处，他们已经承受了很大的压力。”

“江某某不让我们进香港，是害怕我们在香港法会上揭他的老底，他害怕各国学员在香港造成声势，这不是强大，这是虚弱至极的表现。一个十二亿人口大国的领导人虚弱到如此地步，我当时就认定，江某某是一个纸老虎，他快完了。”

从表面上看，江某某似乎也很强大，还有枪有棍棒有谎言可以支撑他摇摇欲坠的宝座。其实他也够可怜的。比如对章翠英这样一位女人，一位说话也慢吞吞，走路也慢吞吞，小小巧巧的女人，他就怕得要死，恨得要命，已经到了大脑正常的人无法理解的神经质的程度了。他怕什么呢？他怕章翠英等大法学员说真话！他们一入境香港，我们江某某的巴巴油就流出来了，纸老虎就被戳穿了。你们不是总是说章翠英说的是假的吗？如果象欧美政治家那样，江某某和章翠英就在电视中举行辩论，让全香港的老百姓，让全中国的老百姓、让全世界的老百姓来评判评判谁真谁假，谁是谁非，欣赏欣赏我们江某某的辩才，江某某敢吗？大家想一想，结果会怎样？不到两小时江某某就完！假的就怕真的，恶的就怕善的，凶的就怕忍的。不信，就试一试。哎，经营几十年，不值一分钱！没有枪杆子，没有棍棒，没有谎言，我的江某某怎么活哟，不到两小时就完！这就是中国万万不敢搞民主制度的原因，这就是江某某决不允许章翠英等大法学员进入香港参加“香港法会”的原因，“亡党亡国的大问题呀！”所以我说他外强中干，可怜又可嫌，可恶又可悲。

法轮功学员和人权勇士章翠英(1-2) (2002年4月18日)

法轮功学员和人权勇士章翠英(3-4) (2002年4月18日)

法轮功学员和人权勇士章翠英(5-6) (2002年4月18日)

法轮功学员和人权勇士章翠英(7)　 (2002年4月18日)

法轮功学员和人权勇士章翠英(8) 　(2002年4月18日)

《观世音菩萨慈航图》


观世音菩萨慈航图

此画已赠送荷兰贝亚特丽克丝女王
章翠英绘画画解--《观世音菩萨慈航图》

作者：武汉仁

【大纪元5月13日讯】　《观世音菩萨慈航图》

观世音菩萨，她和阿弥陀佛、大势至菩萨是西方极乐世界的三圣。她是中国、朝鲜、日本、越南等各族人民最喜爱的女神，尤为妇女所喜爱。她永远美丽、法力无边、救苦救难、大慈大悲。在人们的心目中，观世音菩萨就是纯洁、美好、慈悲、善良的化身，就是逢凶化吉、遇难呈祥的大救星。

观世音菩萨有许多不同的形象。世界著名的澳大利亚女画家、法轮大法学员章翠英亲笔精心绘制的这幅《慈航图》，画的是净水观音。菩萨站在莲花座上，一手持净瓶（即甘露瓶），一手持柳枝，在“苦海”涛涛的波浪上，从容不迫地用柳枝把净瓶中的“净水”（即甘露）洒向众生。这种“净水”代表著观世音菩萨无边的法力和慈悲。这种净水洒到哪里，那里就没有疾病；这种净水洒到哪里，那里就没有灾难；这种净水洒到哪里，那里就没有痛苦。作者给荷兰女王贝亚特丽克丝赠送这幅珍贵的国画的意思是，荷兰人民是伟大的人民，不论遇上什么暂时的困难，都会安然无恙的，祝愿法轮大法，祝愿观音菩萨会给荷兰人民带来幸福和欢乐。

作者幼年师从中国著名的上海老国画家沈子丞先生，沈老擅长画仕女，而作者“青出于蓝而胜于蓝”。这幅《慈航图》功力不凡，画中的观世音菩萨，线条极为简练流畅，色彩鲜艳自然，形象超凡脱俗。中国人常称观世音为大慈大悲的观世音菩萨，任何人看到这幅画，就像孩子见到妈妈，会从内心由衷地感到亲切，而产生敬爱之心。

[此文大意已译成荷兰文，附在此画一起赠送荷兰女王贝亚特丽克丝了。]

补记1：观世音菩萨为什么能救苦救难？她为什么能消去人们的疾病、灾难和痛苦？其实她就是用带著她无边的法力和慈悲的“净水”（即甘露）去给人们消除业力。（──人体周围的一种黑色物质，但肉眼却看不见）

我们这个社会已处在末法末劫时期，到处黑浪滚滚，每个人都是业力深重的。在“六道轮回”中，不仅是人类，连动物、植物、物质等都充满了业力。整个地球已经变成了一个又黑又脏又臭的“业力球”，当然就会有流行病，当然就会有战争，当然就会有灾难，当然就会有痛苦。要想得到幸福，要想得到欢乐，首先就得消除业力。

有些人不明白这个道理，总想通过个人的“奋斗”来改变自己的“命运”，想赚很多的钱，得到很大的幸福。这可能吗？前世业力的大小决定了你今世的“命运”，所以，你的“命运”在你生下来的时候早就定好了。不消去这个不幸的痛苦的根源，你越“奋斗”，积攒的业力越多，你将会越痛苦，到下辈子将会更痛苦。你的所谓“奋斗”，对你的愿望来说，那不是南其辕而北其辙吗？

我们法轮大法学员每天读大法的书，炼法轮功，按“真、善、忍”的标准在复杂的社会环境中修炼，遇到任何问题首先找自身的原因，不断提高心性。在师父的帮助下，就可以把我们生生世世积攒下来的业力──这个疾病、痛苦和不幸的根源减少直至完全消除,这样才能真正地彻底地改变自己的“命运”。

补记2：阿弥陀佛又称为甘露王，或甘露王如来。常称阿弥陀佛的化身说法为“澍（shu，降）甘露法雨”。所以净瓶也可称为甘露瓶，净水也可称为甘露。观世音菩萨手持甘露瓶，用柳枝洒甘露也就是说佛法，救众生，消业力之意。

法轮功学员和人权勇士章翠英(1-2) (2002年4月18日)

法轮功学员和人权勇士章翠英(3-4) (2002年4月18日)

法轮功学员和人权勇士章翠英(5-6) (2002年4月18日)

法轮功学员和人权勇士章翠英(7)　 (2002年4月18日)

法轮功学员和人权勇士章翠英(8) 　(2002年4月18日)

《观世音菩萨慈航图》


专访贾甲01

回忆起家庭的遭遇，贾甲称恐惧和饥饿伴随他到四十多岁。

专访贾甲（一）:童年经历父亲上刑场
见证中共杀人残暴 父亲是国民党空军干部 没来得及逃往台湾 成整肃对象

【大纪元11月2日讯】 (大纪元记者李真香港报导)11月2日是贾甲先生在香港合法逗留的最后一天，之后随时面临被遣返大陆、遭受中共残酷迫害的危险。他的命运何去何从，引起世人广泛的关注。为何他有胆量脱离中共？什么原因促使他放弃国内优越的生活、专家教授的社会地位，走上这样一条艰难的，寻求民主的道路？在贾甲签证到期前一天，大纪元专访这位传奇性的人物，在第一集中，贾甲讲述了他的童年所见证到共产党的残暴，包括父亲被送上刑场的悲惨一幕。

贾甲，1951年生于天津，大学学历，教授，现任山西省科技专家协会秘书长。本月22日，贾甲先生随观光团访台期间脱队，在海外公开宣布与中共决裂，并呼吁所有中共官员退出中共。以下根据访谈内容整理。

40年恐惧和饥饿

被问到过去的经历，贾甲说，现在回忆起来， 有两种东西在心灵一直忘不了， 一个是恐惧， 一个是饥饿；这两种东西伴随我到四十多岁。

贾甲的爷爷是有钱的资本家，父亲是国民党空军干部，中共夺取政权后，没有来得及逃往台湾而留在天津，成为中共上台首先整肃的对象，贾甲的童年生活非常凄惨，从小就见证共产党杀人整人的残暴。

贾甲说，我一懂事的时候就知道父亲挨整， 被批斗， 小时候很小家里总是设刑堂， 来了很多人在家里审我父亲， 中间摆一张桌子， 一个人坐在那里，两边站着几个人， 就审我的父亲。都是大喊大叫，说的对了，还好； 说错了， 就当面打。我们全家人就站在一排那里看， 吓得我们全家在那里哆嗦。那时我只有7~8岁。

像我知道我父亲的朋友，跟他在一起的军人，都枪毙了，我父亲，是因为进入天津大城市，有能力，形像也比较好。我父亲在南苑飞机场的时候，就向我父亲打了几个保票，要我父亲去南方收复政权。这是第一条路，第二条路是让我父亲进入共产党军队。我认为，共产党当时想利用我父亲，就这样我父亲才活了下来，不然很早就被枪毙了。

除了恐惧，还有饥饿。

贾甲说， 现在大陆人民都知道共产党摘取法轮功学员器官，世界人民听了都觉得很惊讶，有这么残酷的事情，其实一点不惊讶。这算啥？因为我父亲他们，一整就是天天被整，天天斗你，不让你睡觉。天天斗你，天天打你。你所有的家里人出身不好，你到哪里都没有路，想找工作，想抬头，休想。共产党残酷在于用饥饿来管你。我从小的时候，家里的苦受得……我父亲长的高大，我们都随着我父亲，都长的高高个，胃口很大，但共产党就给25斤口粮。大陆的农村就更惨了，没有粮食，干饿。后来，共产党统治比较久了，文革以后，农村才分了60－70斤带皮的谷子，一磨之后，只有50－60斤，要过一年，你说怎么活？

我们在城市里面，我们这些长个的孩子，就给这么25斤口粮，这些口粮还在各个粮店，一秤一压，只剩10多斤到20斤粮食。我从小就没有吃过一顿饱饭。我到四十多岁，才解决了吃饭的问题。

送父亲上刑场

记忆中最悲惨的一幕，也是贾甲首次向外人讲述的痛楚往事，是送父亲上刑场。

贾甲说，天天整，天天整，耗得我父亲，我父亲高高大大的，给整的…(贾甲哽咽)

我记得最清楚的时候。他要上刑场，我妈妈给他…(贾甲哽咽)握了这么一把玉荞面，在这么大的小铝锅里煮，给他熬了这么半小锅粥，因为他要上刑场，不是枪毙他，而是打他、斗他，多少天没有吃饭，不知妈妈在哪里找到这么一点玉荞面，给他熬粥，这个走是很严重的一次，就知道他一去肯定回不来了，我记得很清楚，家里只剩下我和我的母亲。家里没有粮食，送他走，我爸爸很饿，喝完这个粥后，我父亲见我在旁边，就没有把锅刮干净，平时要舔得干干净净，我父亲临走的时候，看没有什么给孩子，就把这个没有舔干净的锅给我舔…(贾甲哽咽)

当时我拿过来，我想舔，虽然我也饿得不行，但我没有心情舔，那是我在大陆唯一没有吃的饭。我就放在那里，后来锅就干掉了，没有吃的了。后来我饿得不行，找到我们家以前剩下的烂枕头，里面有芙皮，我拿了出来，抓了一把，放在小杯子，凉水和了一下，怎么也吃不下去，就强吃，吃完以后，拉得我胃疼，上吐下泻，小时候基本就是吃这些东西。吃完以后再想大便，是比登天还难。

我爸爸没有被共产党打死，后来又回来了。

国民党官员被打 百般求死

贾甲还亲眼见过国民党官员被打后，百般求死的惨状。

贾甲说， 我见共产党杀国民党官员的时候，我们家隔壁就有一个邻居，打得他，没有办法，总算跑回家，他从楼上往下跳，想把自己摔死，当时没有太高的楼房，也就2、3层楼，他从楼上往下跳，楼层也很低，根本就摔不死，他摔得时候，街坊邻居就在外面走，谁敢管他，人们认为，他是国民党反动分子，罪有应得，那是共产党可怜他，没有打死他，没有枪毙他，他走运，谁还敢可怜他？他摔不死，赶紧爬起来，跑回自己的屋里，用以前不太快的小刀，刮胡子用的小刀，把自己的大动脉割开，活活的流血，没有人管他，就这样死了。

小朋友被活活打死

也有学校的小朋友因为打烂毛泽东像而被活活打死。

贾甲说， 老师有一个小桌子，放着石膏的毛泽东的像，我们班干部，是红卫兵，一拐角挂了一下角，啪一下，毛像掉在地上拍摔的粉碎，全班同学们都吓坏了，都是孩子。同学们都知道毛像，早晨起来要请示，要鞠躬，中午吃饭端起饭碗来，要唱《东方红，太阳升》，晚上睡觉前要请示毛泽东，有什么指示要给我们念老三篇，但毛的像给打烂了，那个红卫兵吓得，手在抽动，一会儿外面就冲进来一大帮人，别班的红卫兵，冲进来，将他活活打死。这是我亲眼所见，活活打死。

从小，我一听共产党来，警察来，我们家里都害怕，太恐惧，太恐惧了。我们家里是这样，整个大陆都是这样。

大陆人民的过程

贾甲说， 我这个过程就是大陆人民的过程，我们这代人几乎每个人都有被折磨的经历。

我从来都不愿意提这些事情。我今天还是首次讲这些事情，香港人民救了我，我才讲出来，我和任何人都不愿提这些往事。不过后来我想，我还是有必要讲出来，因为共产党的残酷是史无前例的，香港和台湾的人都不了解这些过程，所以今天才首次讲出来。

贾甲说，自己家人的遭遇只是亿万中国人中普通的一幕，共产党执政57年，迫害死无数的中国人，贾甲这么形容自己在中共体制下的大半生生涯。

贾甲说，小时候我记得很清楚，每个地方都是批斗会，都是你斗我，我打你，包括孩子揭发父亲，哥哥揭发兄弟，每个家庭都如此等等，当时为什么大陆人这么害怕共产党，共产党杀人杀得太多了。

我认为，每一个人，包括广大党员干部都有一部血泪史。


专访贾甲02

图为贾甲早前滞留香港，在维多利亚海港前拍摄

专访贾甲(二):父亲被整疯 苦难中挣扎
我已很满足 在港可向全球讲述我的意愿 不怕回国 不给中共逞邪威

【大纪元11月5日讯】（大纪元记者李真香港报道）在本集专访出来的时候，贾甲已经在7天香港签证到期后，安全抵达泰国，目前等待联合国难民署的协助，申请其他国家的政治庇护。

虽然贾甲还没有完全脱离中共的魔掌，由于当地通讯条件的限制，我们无法得知贾甲更多的消息，但在11月1日，贾甲离开香港前一天晚上，接受本报专访时，被问到风险未卜的前程，他这样说，“我现在己经很美很美己经很知足了，因为在香港我己经有个平台，可以向全世界讲述我的意愿，如果按照台湾政府那种做法，不给我讲话的机会，我就太遗憾了－－－现在即使回去，我也不怕，只是我回去后，对中国人是一个打击，他们将再次陷入无法脱离中共暴政的绝望中。”
贾甲感谢各界对他的帮助，包括法轮功学员给他的帮助。他说：我虽然没有修炼法轮功，不是法轮功学员，但出来之后，看到很多法轮功学员作义工协助大陆人士退党，我很感动。

在上一集贾甲专访中，我们讲述了贾甲悲惨的童年故事，包括送父亲上刑场，下面根据录音整理，我们将继续陈述贾甲的成长历程，以及他为何选择脱离中共的心路历程。

父亲被整疯

贾甲的父亲被送上刑场后虽然检回一条命，但在文革开始前，就被整得失去理智。

贾甲说， 66、67年，我15、16岁时，文革开始了。当时所谓地富反坏右的人，都被整完了，当然共产党当时还没有把这些人的子女都杀光，但有很多爹妈是这种成分的，都被整死了。

我父亲后来被整的失去理智。当时很多没有死的资本家、国民党人都装疯装傻，傻子、疯子特别多，遍地都是。为什么？共产党一看这，审不出来了。你不胡说，不装疯、装傻，就躲不过去。你还神智清楚，就会问你1949年前做了什么事情，杀了多少共产党，每一天都要交代，每一时刻你干什么事情都要交代。所以这些人都是以傻才存活下来，也不认自己的儿女，儿女也不认自己的父母。

共产党清理掉这批所谓的阶级敌人后，从文革开始，共产党就开始内斗，如毛泽东和刘少奇斗等等。

主动争取插队农村

在那个毛泽东被神化的年代，在当年贾甲的心目中，毛却是恐惧的象征，他回忆道，“当时我记得我哥哥和我在炕上，我哥哥和我说了一句，老毛，什么时候死了？我赶紧捂住他的嘴，这话要被人听到了，全家就没有了。---我们从小一听共产党来了，都感到恐惧。在无数的运动中，我就这样勉强活了下来。”

文革开始后，毛泽东下令知识青年去农村插队，这个带给无数家庭痛苦的指示，却给予贾甲一线生机。

贾甲说，“当时毛做了一个指示，知识青年要到农村接受再教育，我一听，就想是否能批准我，争取进入农村改造的机会？当时我试探一下，去街道办事处问了一下，他们就说，赶紧走，就这样，1969年，我就被发配到山西芮城的深山里。

当时我记得很清楚，那天早上八点我坐火车，火车站人山人海，父母、一大堆亲戚送孩子，谁敢不去？毛发出的指示，谁敢不去？

我是哥哥和同学送我的，当时火车要走了，一鸣笛，火车站一片哭声，自己的孩子要走了，去到遥远的农村，不知道命运会如何？一个孩子很多都有十几个人送，大家哭作一团。我记得最清楚，大场合里只有我一个人没有哭。

（为什么？）因为我总算离开了这个苦难的家庭。我感到何等的轻松、好美，我们天天没有粮食吃，到哪里都擡不起头来，天天挨整，我总算逃出去了。像鸟一样飞出来。”

黄土高坡艰难度日

然而插队的日子也苦不堪言，贾甲在黄土高坡上度过缺水饥饿的青年时期。

贾甲说，“我当时被发配到山西省挨着陕西省的一个极度贫困的山村－－芮城县，这个县整个都是黄土高坡，我所居住的村庄就位于黄土高原往下走十几里路的大蔓坡上，大队没有水，很苦，井深36丈，要打20分钟才打得起一桶水，学生就在这样的环境下，一呆就是几年，甚至十几年，我也呆了好长时间，后来就到了山西长治（音）。

学生就和农民一起干活，当时大队干活算工分，我算幸运的，分到比较好的队，干满一天有十工分，挣八分钱，当时大队最好的能挣到12分钱。很多同学的队还要差，挣钱更少或者没钱，就这样，干了一年，还要天津的家里寄钱来，买口粮。我们这些在农村插队的就是这样生活的。

后来家里有办法的，就开始贿赂，想办法回城。”

歌舞团成名再挨整

在同学的帮助下，贾甲较早地离开农村回城，进入一家歌舞团学乐器。

贾甲说，“我出来算比较早的。70年代初，后来他们开始选调一些人回城，我在天津的一位同学帮忙，我被选中，就在山西省长治市晋东南地区歌舞团二剧组找了一个工作，也在那时候认识关贵敏。印象中，他唱歌唱的非常的好。

我不会唱歌，勉强留在歌舞团搞乐器，我从父亲那里遗传喜欢音乐。但我在那里工作几年后，实践证明我也不是搞艺术的料。我们歌舞团比较靠近晋东南地委，参加歌舞团都是共产党里面比较有办法的，高干子弟才留在那里工作。共产党领导下的文艺团体属于国家干部，没有特殊的关系很难进去。

我在那里认识很多高官。当时我就萌生一个想法：要给人民做事，你必须进入管理阶层，当高官，才能给人民做事。所以我决定学管理。当干部，搞管理，就是我那时候的目标。想当政治家，才能为人民做一些事情。”

但好景不长，贾甲的出身再一次让他成为中共整肃的对象，他被关进了监牢。

贾甲说，“那时共产党之间搞运动，当时我就想借助他们这种环境，提高我自己，提高我自己的政治素质。有时候，他们的活动我也参加，当时我就想，‘借助共产党的环境，反对共产党。’

当时我写了很多文章，我写了万言书，对文艺团体的管理，对企业的管理，慢慢中共高官就知道了我。当时我就想借助写东西来提高我的声望，我就和他们接触。

后来他们共产党之间也有矛盾，有一派抓住我不放，揭发我出身，说我是反革命子弟，是混进共产党党内的‘篡党夺权人士’，我即刻什么都没有，到处都是批我的大字报，我一夜之间就一无所有。其实我当时在长治市，因为写这么多东西，已经成名。

就这样，我在７５、７６年又被整，在牢里又呆了１、２年，直到文革平反……”


专访贾甲03

11月3日贾甲在泰国的联合国难民署申请难民获准

专访贾甲(三):周密计划 为出走等20年

【大纪元11月7日讯】（大纪元记者李真香港报导）据悉，贾甲抵达泰国后已拿到临时难民证，正在等待进入第三国。他希望国际社会能伸出援手，帮助他获得安定，推动中国的民主运动向前发展。未来一段时间，哪个西方国家能冲破中共的阻力，率先提供贾甲政治庇护，是外界关注的焦点。

谈到这次出来的直接起因，贾甲临离开香港前，接受本报专访时说，首先因为看到大陆百姓对共产党的憎恨，大家都希望中国尽快实现民主，另外很重要的原因，就是高智晟的被抓激励了他，“我要告诉共产党有一个职位更高的知识份子，掌握这么多权力的人，又站了出来，我的出现要解除因为共产党对高智晟的镇压而形成的高度恐惧。”

贾甲特别提到，为了这一天他准备了20多年，他一直在暗中准备，包括送儿子早早出国，包括设计在他起义后被中共查封的山西省科技专家协会的网站等等。没有任何信仰的贾甲，谈起整个起义的过程，三次神奇走脱的经历，感到有如神助。

贾甲感谢各界对他的帮助，包括法轮功学员给他的帮助。他说：我虽然没有修炼法轮功，不是法轮功学员，但出来之后，看到很多法轮功学员作义工协助大陆人士退党，我很感动。虽然前路还不明了，贾甲已经心满意足，“很多人在关注我的命运，我已号召了很多党员干部脱离中共。”

在前两集中，贾甲讲述了他的童年、青年时期，包括他的出身使他在大小运动中屡屡成为被挨整的事件。这集，根据访谈整理，我们将继续陈述贾甲的成名经历和他脱离中共的历程。

一纸文件变光杆司令

文革后，贾甲被平反了，说是错整，但工资没有得到补发。本来就不太喜欢艺术的贾甲，随后离开了晋东南歌舞团。因为父亲小时候的熏陶，贾甲从小喜欢看书，加上能写能说，贾甲在当地有一些名气，就被很多学校请去当老师。

83年贾甲去北京商学院上大学，逐渐走上专家教授的道路，主攻市场营销、经济管理等，在共产党开始搞经济建设，到处办研讨学习班的情况下，贾甲逐渐出了名，被邀请讲学的日程排得满满的。

99年，山西省长治成立专家协会，贾甲第一个被当选了法人代表秘书长。但没过三天，无党派、无权无势的他就被当地官员搞了下去。

贾甲说，我一到了办公室之后，发现一个人也没有了。那时候我就慌了，搞不清楚怎么回事，我赶紧去报社部门，报社部门说“贾甲告诉你，长治市委市政府正式下了一个文件，否定了你秘书长的职位，人家又重新成立了一个专家协会，把所有的专家委员全部调过去”－－－副市长、市委组织部部长、长治市市委书记这几个人，把这几项最高职务都占了。

我在长治市已经没有办法生存了，没有一个人跟我说话。由于长治市委市政府开的大会，对这个人我们要保持距离，一夜之间，我手下上千名的长治市精英、高级知识份子、专家、学者一个都没有了。我在办公室坐了三天，一个人也没来敲我的门，我花了一千多块钱安了一部电话，没有一个人向我打电话。我回到家里和我孩子一见，我含着泪哭…这种东西跟谁也不能说呀，你想想我在长治待了十几年，我奋斗了多少年，就这么一朝一夕化为什么都没有了。

为法轮功辩护恐惧重临

类似的经历对贾甲还有很多，如同起义过程如有神助，贾甲也奇迹般地没有被打压下去，从一个无党派人士慢慢升到中共中级官员的地位，并掌握着山西省专家的审批大权。

一段时间，贾甲感到自己已经摆脱对中共的恐惧。“因为他们都对我很客气，都是我的下属和下级，你公安想整我吗？你的厅长还是我的下级。”

但一次为法轮功辩护的经历，儿时恐惧的感觉又重上贾甲的心头。

贾甲说，“有次因为我秘书不在，我到打字公司打文件，有小姐议论法轮功，说他们这么胆大，敢对抗中共等等，当时我站出来讲，法轮功是什么群体，还不是锻炼锻炼身体，你看哪个公园没有这些学员。可旁边就有两个国安，是山西省外事办公室的国安（这是后来知情人告诉我的），他们一上来就抓我，问你是哪里的？

其中一个国安给公安打电话，要逮捕我。店经理上前拦住他，“千万不要，你给我个面子。”（后来我知道，此人的儿子和国安相识，所以国安经常到这里打字）。另外店里好多工人就捂住另外一个国安，并叫我快走。

我回来后，一晚都没有睡觉。多年的心血要毁于一旦。第二天，店经理赶快给我打了个电话，说没事了，我才舒了口气。

我当时已经兼任山西省科技专家协会秘书长，虽然我不是法轮功学员，但如果公开支援法轮功，就会面临迫害。”

《九评》是神书

儿时的经历在贾甲心中埋下反抗中共暴政的种子，但真正帮助贾甲获得民主意识，还是因为收听美国之音和后来突破网路封锁阅览大纪元，他特别提到大纪元的《九评共产党》。

贾甲说，《九评》这本书是一部宝书，是一部神书，为什么他神呢？中国人很健忘，由于长时间的，中共十几年来“开放”，人们对共产党历史所犯的罪恶有些淡忘了，另外加上共产党这50年来的残酷镇压，尤其是“六四”的惨痛教训和失败，对大陆人民的打击实在是空前绝后，给大陆人们心里有什么感觉？共产党得了，没法斗。谁也不愿意提共产党的事情。《九评》起到了这个作用，当你看完《九评》之后，了解共产党罪恶，真叫你重新生出对共产党的气愤。

高官骂中共

贾甲说，今天大陆很多老百姓，包括高官都在骂中共。“省委书记的亲戚跟我聊天，他也是高官，就这么骂共产党。“哎呀，北朝鲜，这个共产党，你可以看电视，他打他，他打他，直到今天，这共产党之间就打个没完没了。”又凑过我耳朵，“贾甲，共产党不讲理啊，共产党不说理啊！”山西省其他高官也是这样，一拿个文件来，跟我说，“看吧，又是这，从上到下，这数字没一个是真的”。”

高智晟的感召

著名维权律师高智晟的被抓直接触动了贾甲的出走。

贾甲说，我要做这个工作，因为高智晟。为什么要讲到高智晟呢，因为美国政府的议会曾经为他发过文件，这在中国的历史上是没有的。只有美国人能够制约共产党，共产党能不害怕吗？

没有一个人想到共产党敢动高智晟，中国大陆的知识份子都在那眼巴巴看等待着要出来，拭目以待要出来，同时有很多知识份子等着要表态，要支援高智晟，在这种背景下，共产党疯了一样。不论什么结局你要把高智晟拿掉，拿掉他就稳定了大陆，就没有任何人敢再站出来，

所以说我急急迫迫要出来，就是告诉共产党又有一个职位更高的知识份子，有名望的知识份子，掌握这么多权力的人，又站了出来，我看你共产党想杀高智晟，今天仍然一个活着的贾甲又出现在你面前，而我的出现是带头，我的出现要解除中国共产党对高智晟的镇压而形成高度的恐惧。

设计网页留证据

被问到为何在国内时没有推动民主发展？贾甲说，像我在大陆这种地位、这种名望，如果我要是站出来，我还能说话吗？

贾甲说，为这一天，他一直在暗中准备，包括送儿子早早出国，包括设计在他起义后被中共查封的山西省科技专家协会的网站等等。

贾甲说，共产党的高官都在我这里管着，档案资料都在我这里头。我为什么要设计这个网，把他们的资料都放在网上，我就怕到国外，别人说我在这说假话呢，而共产党在我出来后会说，“他说的鬼话，不可能的，他怎么能管我们这么多高级干部呢，不可能！”我就是提防这个东西。大家网上可以看，看看山西省这些所有的高官，大陆这么多专家，哪个没有资料呢？都有资料，都签字画押，他们每个人拿的专家资格任何证书，都是我做的担保人，这是真的，网上有。

中共借前妻统战

对于有亲共媒体说贾甲是因为和太太的感情才出走，贾甲说，我二十五年前就跟她离婚了，基本不来往，当时我在台湾，他们是通过我前妻还有认识我很多朋友，给我打电话做我的工作，叫说回去没事，赶紧回来，叫我接电话。一开始我不太了解情况，说有一个电话，您接一下，我一接，我一听我就知道那是我前妻，她说你是贾甲吗? 你是在台湾吗?我不说我是在台湾，“你看满屋子都是…满屋子都是….”，这不能说了，都是警察了，我听明白了，警察满屋子都在这，我很严肃的说，“我已经跟你离婚了，关于我的事情，你也不要管，你也管不着。关于你的事情，我也不问，我已多年和你离婚了，听清楚没清楚?”挂。就这样，再也没有多说话，其他电话我不接….就这个情况。

中共不可怕

谈到未卜的前程，贾甲说，我贾甲的生命在所不惜，但是我要告诉共产党，只要共产党碾压了我，共产党把我枪毙了，它必然唤起广大党员干部和知识份子和全体国民揭竿起义，推翻共产党的暴政，我坚信无疑。

我出来的原因，要告诉世界各国政府，共产党不强大，共产党不可怕，共产党的高官，共产党的党中央生活在恐惧之中，他们每天害怕北京京区，北京中南海的中央警卫局的官兵要逼迫他们，他们生活在恐惧中，所以这段时间胡锦涛着重的工作就是整顿调配北京军区，还有这个中央警卫局，他害怕不到那个军人就把他抓了，因为军人，广大的军队都是来自于农村，家里都吃不饱，都是没有办法才当兵，有办法谁当兵。

当然我要出来所做的事情很多。譬如说，其中还想告诉台湾人民，前一段时期共产党把台湾一些民运的事情都向大陆展示，说台湾的民主好像都不怎么好，意思是大陆人民，还实现不实现民主?所以我想我应该出来去台湾，告诉台湾人民要团结起来，不要上共产党的当。台湾的人要团结，政局才能长存。

退党解决“怕”

贾甲说，我出来要告诉广大党员干部和中国人民，解决个“怕”字，如果大家都不怕了，共产党即刻就完蛋了，“广大党员干部不怕他的最佳表现就是退出共产党。”

第一天来的时候，我就建议退党服务中心，人家要求退党愿意用实名，我们就尊重人家的选择，人家愿意用匿名，我们也尊重人家的选择，我们不要给人设定条件，为什么这么说呢？我们必须要通过这个退党这样事情，来解决广大党员干部对共产党心存的恐惧。

我认为共产党的迫害不会很厉害，只要你退党，因为他不可能说像以前，像我爸似的，将我爸杀了枪毙、批斗，不可能，因为没有人跟他干。现在你要退党，你是高官退党， 肯定官职没有了，待遇没有了，房子没有了，地没有了，捞钱的机会没有了，就这个这，就是这个着。但是第一个你要求退党的也可是这样的结果，如果10个高官出来，100个高官出来，共产党就不可能剥夺你的权力，如果有5千个，我认为共产党迫害你都不敢迫害，如果有5万个退党，全国就将5百万、5千万，共产党的党中央，包括胡锦涛也跟着退党毫无疑问。（全文完）


细语人生﹕贾甲的故事（一）

贾甲在泰国皇宫前留影（大纪元）

细语人生﹕贾甲的故事（一）

【大纪元11月20日讯】 (新唐人细语人生采访报导) 大家好！现在是细语人生节目，我是宇欣。我们今天的节目是一个令人关心，也是一个这些天来一直牵动着人们心弦的一个话题。

山西省科技专家协会秘书长贾甲先生到台湾寻求政治庇护未准，被遣返，那么在抵达香港这的七天有限时间里，也是人们最为之担心的时间，当得知贾甲于11月2日成功抵达了泰国，目前正在泰国等待去往第三国的时候，大家也真是为他捏了一把汗，如他的孩子所说的；「一块石头落了地。」

贾甲的事件为甚么如此牵动着人们的心，作为一个省的科协秘书长，按照中共的官场现状，他已经获得了中共干部所应有的特权，他也可以像其它的中共官僚一样，利用手中的权力，为自己谋取利益。可是他没有，他却义无反顾的选择了跟共产党决裂的行动。

他为甚么要这样做？这是一个人生的话题，我们的观众就建议：「是否让贾甲来谈谈他的人生故事，以便了解他这样做的更深层的原因。」这道是一个不错的主意，我们就采用电话联机的方式，因为贾甲不能到节目现场，就请大家多多包涵。

主持人：贾甲先生您好，很多的观众听众朋友都非常的关心您，当时听到您安全抵达了泰国的消息之后，这个大家也都为您松了一口气，同时大家也都非常敬佩您的勇气和胆识，那么在此您是否首先向我们的观众朋友说几句甚么？

贾甲：我谢谢大家对我的关心，来泰国也是一种无奈的选择。因为当时在香港的时候我们找过一些国家请求他们给与我帮助，给我政治上的支持和保护。

但有的国家没有站在中国人的立场上，没有站在中国13亿人民要求实现民主的这个大目标的基础上，没有站在广大的党员干部要急切的脱离共产党的大前提下，是站在一种和共产党有一些某种的私人建设和有个甚么小生意，这些基础上忽略了我的事情，这个我也不责怪人家。

那么来泰国当然说起来刚才情况是这样，但从我个人来讲我也比较喜欢泰国，泰国是一个非常美丽的国家，是一个旅游国家，但是这个地方大家都所共知的是甚么？是这个地方说是共产党的特务是非常普及。

前一段时期张孟业先生就在这里被共产党暗杀了，所以很多人都非常担心我，从我个人角度我想越是这样我越应该去，按一句中国话来说「明知山有虎偏向虎山行」，为甚么这样说呢？

因为我出来就是要给大陆人民做一个表率，这个表率就是「不要害怕共产党、不要惧怕共产党。」正因为中国人民对共产党产生的恐惧，所以共产党就钻了空子就给共产党创造了机会，它就整整统治了五十七年。

如果大陆人民都不怕共产党，共产党即刻就瓦解、即刻就完蛋，我可以告诉世界人民共产党休想抓到我，我必将战胜共产党，中国必将实现民主，可以让大家走着看。

主持人：那么你放弃现在优越的生活、高的职位做出这样的选择这依然还是大家关心的话题，那么想就这个话题做进一步的了解。

贾甲：不错，我在大陆条件确实很好的，工作、环境、金钱、权力各各方面在国内都应该属于最好的，我管理着专家、高官和知识分子。但是我的追求是要实现中国的民主，我个人生活好了，我个人有甚么需求呢？

从我个人来讲我从小就是过着贫苦生活长大，贫苦和贫困已成为我生活当中一个不可分割的组成部份，从我个人来讲我觉得已经不懂得甚么叫做享受？不懂得甚么叫做奢侈和豪华？我每天的生活都很简朴。

说是金钱、美好的生活对我丝毫没有吸引力，你叫我去浪费东西，我也不会浪费，尽管我有很多钱有很多事业，但是我追求的应该是要叫中国人明白生活在一个无恐惧的、无杀害的、无饥饿的、无贫困的平等的这么一个生存空间里。

那么大陆人民这五十七年来就是生活在饥饿、贫困、暗杀、恐惧、谎言、镇压、暴力，这么多年来我看了实在是太多了。

为甚么外国人都能享受民主自由安逸的生活而为甚么就是我们中国人就不能，这些东西促使我很强烈，我觉得应该出来，不要考虑个人的东西，只要是为了中国广大党员、干部，和广大国民出来做一点事。

所以我个人的一点钱、一点事业实在是太渺小了，有甚么意思？如果说我们中国好为中国实现民主了你想那获得有多么大的财富，整个中国人民都要吃好的、穿好的，都有事业，那将多好，我一个人吃饭那解决甚么问题呢？

尤其在国内的人我今天穿的是破旧衣服，我并不是说买不起好衣服，因为大家都很贫穷你一个人有钱，你身上穿上豪华的西服革履有甚么意思呢？你跟共产党高官混在一起，大家都漫骂你，你有甚么意思呢？共产党不镇压你都镇压其它人这怎么能行呢？

主持人：那么您是怎么形成今天的出走的想法呢？

贾甲：想出来和共产党绝裂，推翻共产主义的暴政，实现中国的民主这都不是一天、两天的，这个可以说长久以来计划和要说打算出来和共产党斗，突然袭击共产党，我必须要解救中国的民主，我必须要把广大的党员拉出来，我决不能广大的党员干部上共产党的当，当然我由于时间各方面我只能简单说两句，这个问题我就这么回答你。

主持人：那么凭您的才能也许您还能晋职、提升，也许比现在还要好，那共产党社会不是也有生活的好的吗？

贾甲：当然我们要说生活好的应该准确说就是共产党的高级干部，你要是共产党的官，甚么叫做官？甚么叫做共产党？你必须有权你才能叫做共产党的官，你如果不掌权就不称及为共产党也不称及为共产党的官，只有有权的人才能发财致富。

如果没有权的人照样一贫如洗，我们举个最简单的例子，你比如我们说一个中央国务院，你如果掌组织部的话或者人事部，这些大部长底下各各处处长比方说财务处、人事处这些有钱的官们他才能够发财。

如果尽管你在国务院或者在省政府上班，你就是一个公务员没有权，它无非就是到月的时候发你点工资，实际上它就是甚么？就是一个高层次的贫困户，按大陆来讲就是一个处级干部就是一千多块钱，可是如果你要当了权了，你当了县委书记了、当了县长，哎啊！他每天收的款几十万几十万在收，每个当官的都得给你送钱。

你比如说管了人事处了你想调工作，你要当调工作你就得人钱。你管了户口你要把这个户口从农村迁到城市，从这个地方迁到那个地方，这都得要交钱，一天几百户口、几十个户口在那要调动的，一个户口一万块钱，你说一天要收多少人吧！收多少万块钱吧！说那个富就是那几个当官的富，一般官当普通干部、普通没有权的干部，照样生活，一贫如洗。

主持人：您说一般普通的干部，那这些普通的干部和下岗的工人、农民，他们的区别在哪里呢？

贾甲：这些一贫如洗的干部和那些个比如说下岗的工人、农民差别就是那工人农民就是到一个月头上都发不了工资，但是这些普通党员干部就是到月底能准时发那一千块钱，就是这个差别。

主持人：名声在外说这个国内一部份人已经很富了。

贾甲：你说那个现在人们很富了，当官的富了，那么当官的富了那么当官的亲戚、孩子肯定要富了，这一般的人都没有富，你比如现在中国大陆官职的问题，富的官职都是在党委一把手那儿掌管的呢！

你其它做甚么也不行都得你当官的分配，那么如果我们创造一个民主的机制，每个人都有一个平等的机会，都可以竞选各级领导班的、各级领导岗位这该有多好呢！

可现在中国大陆不行都得靠当官的给，你想当官你都必须给你当官去送礼、送钱、去巴结人家，所以中国大陆有这么一句话就「你在单位里面你干一个月、干一年不如去当官家里干上一晚」，你巴结上当官的他就给你个官，现在巴结都不行必须要给钱。

所以说我想我那个官不算甚么官还是应该给中国人们创造一种平等的机制，让每个人都存在一种成功的可能，让每个中国人都成为国家总统的候选人，都对国家有责任感，现在大陆哪行的！都是共产党的天下、都是党中央的天下，广大党员干部都是被它们利用，这个意思。

主持人：那么贾甲先生我们在一些网站上看到有关您童年时候悲惨的故事，这个四十年的恐惧和饥饿伴随着您，那么有很多的观众朋友来信来函，他们很想知道您的人生的片段，人生的故事那您是否可以给我们讲您的经历呢？

贾甲：当然以前有的记者问过我，事实上我那点经历搁在中国大陆上都是非常普及的，每一个在中国大陆生活的中国人都有一部苦难史，这仅仅是我出来了我跟大家讲了你觉得我是苦难者，包括广大党员干部受共产党迫害的更加残酷更加深远。

主持人：那么在您生活当中您印象最深的是甚么呢？

贾甲：印象最深的就是饥饿和恐惧，我从小的时候，那是很小很小的时候，当时我产生一种理想说我长大了一定要到饭店去上班，到饭店肯定能吃饱，小的时候有这样的理想。多少次没有饿死我见了饿死的人就多了。

主持人：那个时候就是五几年，就是所谓的「三年自然灾害」实际是「三年的人祸」，那么我先从您爸爸这里说起好吗？

贾甲：说几句时间也就太多了。因为我父亲出身国民党，是国民党飞机场的负责人也会修飞机、开飞机甚么的也都会，他另外管那个地方，所以对共产党来讲认为他的罪恶就非常大，加着他也没有去了台湾，这一点就成了我们家的终身遗憾。

然后后来共产党整了他多少年，后来把他给整死了，我们全家这么多年来就是生活在这个恐惧之中，隔个三、两天，隔个一两天，就来一批人，就隔个三两天就来一批人，来的就是批斗、审查、交代问题。

主持人：那您父亲是国民党，您爷爷那边是做甚么的呢？

贾甲：我家整个都是做生意的，我爷爷都是做买卖的，家里有很多企业，比如说纺织厂、机械厂、纺纱厂、面铺子、服饰店这个家里面都有，从小家里存的东西账本就多了，那我们家也是非常有钱的，所以这些东西更加重了我父亲的罪责。所以这样共产党一来我们家都沾了这个边了，既是资本家又是反革命，既是历史反革命又是现行反革命。

当时我爸爸从北京跑到天津，因为他原来就在北京，有企业因为他原来在北京，北京南阳飞机场，为甚么跑到天津呢？躲一躲吧！到天津做做生意吧！自己也有钱我不从政了我经商了，可是到天津，天津也是共产党的天下那怎么可能呢？

后来之后也没有钱了共产党都没收了，后来我爸爸就躲到贫民窟里头以示自己也是最贫穷的，你到那个地方也不行共产党最后也要把你挖掘出来，你像我爸爸年轻时工作做得比较好，曾经受过很多嘉奖，都是罪责，就天天交代，天天审查。

我家里可以说有一段时期就搁不着两天总要有一批人来我家审讯我，设刑场，进去之后就连审带问，连打连骂，栽赃，有的那些人逼得紧就拿起那棍子我们家里的人就站在那旁边躲躲缩缩看着我爸爸，我爸爸在那就佝着腰，佝着腰我确实不知道。怎么能不知道，打。我们就在那看。

小的时候我的胆特别小就被那个吓的躺在被窝里就害怕，就一敲门就不知道外边不知谁要来，那一出去之后我爸我妈就大规模的上批斗台，每天一出门的时候家里就赶着上营场，不知道晚上爹妈回来不回来，爹妈一走我们就在家里盼啊盼啊，那种心情真是不愿意回顾。

另外你说家里面没有人管我们了，你说家里面哪还有吃的，另外当时共产党管着中国政权的时候它完全用饥饿的管理方法，每个人是按粮食分份的，共产党分多少大人分多少小孩分多少。

另外像我们孩子随着我爸爸，都是大肚汉，我们家每个孩子都是能吃，我爸爸本身就是能吃，我爸大个个儿，给你点粮食没有够吃的，因为单位就说是就单独给一点粮食大概给二十斤吧！一个人一个月二十斤，可是你有时候领不到，你出身不好你哪赶大张旗鼓的到那领粮食找人要粮票，饿的你没有办法，你房子给人都卖空了就剩你房子，我记得我哥就把房子给卖了，卖回吃的，大概给了人家一百块钱，我记得很清楚。

主持人：想请问您那时候是甚么运动呢？是三反、五反还是文化大革命？

贾甲：共产党一统治政权的时候就清查我父亲、清查反革命清查革命党，然后一直整一直到文革的初期父亲被他们整死了，我爸妈都整死了，到了文革开始的时候，那文革一开始是照着地富反坏右下手。最后文革大革命转移，就转移到所谓的共产党内了。

最后整我爸爸那次的时候，那当然那次很严重了，因为我刚才不是说每天都来审我爸爸，它说你杀人了你不承认，它一直要说你直至你承认为止。

另外共产党又铐问一个，还有一个案件，不说不说就没办法最后就弄多少胡说开了，为甚么那个时候大陆上那个疯子、傻子、泥子特别多都得装疯，都得胡说了。最后为甚么共产党员到甚么时候整你了，你胡说开了，它认为也胡说开了，它才算你脑子才交代清楚。

所以飞机场员都跑到台湾去了，可是我爸爸没走了却都落到我爸爸身上，所以最后问题问题堆积堆积，我们大家一看我妈一考量，都落到我爸身上了，就明天带出去就肯定回不来了。

主持人：那你时候在这样的苦难的家庭当中，有没有能够说的具体一点比较深刻的这样一件事情呢？

贾甲：那时候我爸要上刑场了我们家当时还有日本算是小铝锅，拿那个锅子给我爸爸做点吃的，这马上就是天亮就走，走的上刑场不定是枪毙还是打死了，肯定回不来了，这都还没有吃饭呢！我妈就锅煮起来时在屋子里头点着了火，就冒的满屋是烟。

做的甚么呢就是这锅搁的半锅水，我妈就赶紧找来了棒子面就也存点面，把这个面往里一放，那大酱粥就熬了大半锅，当时我记得最清楚的时候，屋里就我爸和我三个人，我在旁边站着你在敢插甚么话我就那看着，你说我饿不饿？我也饿家里都饿。

但是我爸要走了要上刑场不是打死了就枪毙，回不来了这我妈临走给他做一个临走的饭，熬了半锅粥，熬成了赶紧吃别担误时间，临走这件事好我爸拿着就吃，可是吃这个粥他也吃的很难过，我妈也没吃孩子在那看着。

所以我爸在那吃吃吃最后剩点锅底，锅边刮的时候你就还没有刮尽划了一道还留了一道，划了还沾了点，平时就刮干净了，一般中国在那个时候吃饭都是舔没有一个不舔完的，没有一个不刮的，手挖然后舔都是这样，这也不怕大家笑话你可以问所有的中国人，都得舔尽，因为没有东西了，依照惯例你这锅吃完一抹饭都刮得很干净最后再舔一舔，这我爸就没有刮没有舔，爸把锅放在我手里我就吃，这意思说我走了。你吃吧！

这是我和父亲绝别，后来我父亲走了，你说我父亲临走了上刑场叫我吃呢！你说我能吃的下吗？那就是那一次是我在小的时候最饥饿的时候有饭没有吃的一次。其它都是抢着吃，偷着吃拾着吃，就那一次饭。那就是我一次没有吃的饭，后来我妈和我们看了一天看着我爸那锅后来明明就干了，就扒那锅，那就是我长大就那一顿饭我没有吃。

后来我爸他们都不在了，镇压死了我妈后来也瘫了，可是我爸我妈给我们留下的一部政治资产甚么叫政治资产？出身是反革命、历史是反革命、现行反革命、资本家业主、商人留下这一部政治资产，弄得我们抬不起头来，所以一开始是饥饿、恐惧、害怕，后来懂事了，大了十几岁了是压抑因为压抑你出身不好你到甚么也不行，上学、工作，去这去那都要填表。

主持人：那后来你有上学吗？

贾甲：六岁也就不上学了，但是都有学校有的好的班找人上了转了一次回来，因为那时候乱成这了，另外饿成这了老师也没有在上了，孩子也不上了谁还上课，当然我记得最清楚的是隔着学校看有时候班里来了一位同学转一下走了，谁上课你想饿成这了，人们打成这了，相互之间整的，学校就不上课了，从我印象当中我就记得老师都是挨整。

主持人：那后来好像是文革大革命，知识青年上山下乡那个运动你有赶上吗？

贾甲：我赶上了。但是我是自己跟那个大潮下去了，因为我属于出身不好的，街道办事处也感觉应该把我弄到乡村，我一去就批，一般像我们这出身不好的，还得要考虑考虑审查审查，所以我说我上山下乡等于是发配出去的还不够这上山下乡这个资格。

主持人：那个上山下乡还要论资格吗？

贾甲：你要出身好一点，你也都参加过红卫兵，我连队上都没入过还没人想要我，我那上山下乡按着毛泽东的指示。

主持人：那您个人愿意去吗？

贾甲：从我个人来讲我内心来讲总算离开这苦难的家庭了，倒好，这就很高兴，上面将我发配山西的农村，我属于那个正规的军应该走，想弄走不能够在省里待，所以我说我被发派到山西，我是站在这角度说。

主持人：你就去了山西。

贾甲：我去了山西，但我们去那地方还不太远，我记得最清楚就是那天早上临走上火车的时候，是68年底11月29号大家都送人的时候，一个火车大概有上千个学生，一个学生一般的爹妈肯定是要送的，自己孩子这么小十来岁不知跑那儿去了，跑那么遥远谁舍得，当时那种恐环境下，孩子一走还回来回不来？

主持人：那有人送你吗？

贾甲：没人送我，谁送我？我是跟着同学，当这个火车到点了，拉那个笛，火车一动的时候，所有送的人看着孩子要离开自己，估计有几万人挤在那里。哇！抱着哭哇，孩子在车上哭，爹妈在下面哭手就不放开。

当时我记得没有哭的就时我一个人，我记得很清楚，当时是送的也哭，在车上也哭，车上的同学堆在那窗户上哭哇，我就站在车中间，我自己想哭也哭不出来，我觉得我很好了，离开咱们那个家庭，所以当时就是我自己没有哭。

主持人：后来到了农村怎么样，有没有比在家里面生活好吗？

贾甲：到农村好点儿，好在哪里呢？它对你「反革命」的出身起码不太了解，但是我们学生之间歧视我，比方说有好多出身是工人的、中农的出来的学生，有的同学到了农村之后，见了小队队长啦、？？代表有时连开个会，这我都不能参加。

有时传达公社的一种精神啦，这都得是出身好的，这些活动我都参加不了了。当时在农村的时候，我也感到受到压抑，也感到这出身怎么这样！从前小的时候，总是埋怨自己的父亲，埋怨自己的家，唉！当初你干么不「一贫如洗」呢？当初你干么不作贫下中农呢？

我妈说「咱们家祖上也是很穷的呀」。当然在农村我也是拚命的干，所以当地农民对我印象还是挺好的，但那个地方很苦，因为是在黄土高坡上，苦到甚么程度呢？没有水，比如说你要上井里打一桶水，那个井多深哪？36丈，用长绳子打摝摝到水那儿，一个小伙子不停地掏那个水，20多分钟、半个小时才弄一桶水上来，就可想而知那个地方有多苦，所以为甚么那时候把我发配到那个地方去。

主持人：那个时候您在农村待了几年？您是甚么时候返回城市的呢？

贾甲：那个时候我大约待到73年、74年，那个时候22、23了吧，在农村待了三、四年了吧，也就在天津的时候我认识一个音乐家，是我一个同学住在天津歌舞剧院这院里面，一个小时候的朋友，在天津的小学同学。

有一次我找他的时候，从歌舞剧院正出来几个音乐家，后来他就拉我过来跟我介绍一下「这是我同学小贾」，还告诉领导说他是山西人，他是中国著名音乐家，就见过那一次面。

后来我到山西的时候，因为我要到太原，我去看了看他，去找他正好在家，结果我一过去跟人家一说话，人家就认了「哎，你是天津那个小贾吧」，就认识我，所以人家大人他就有一种意识「哎呀，日后帮助帮助这孩子，看能找到事吗？」现在我能理解，大了一些，当时我没能理解。

我在农村待了三、四年之后，突然有一天我接了一封信，他们拿那封信说，你山西有个晋东南歌舞团你到那儿去，他们应该给你点事儿做做。

我接了信才知道那儿有个山西长治市，那边有个直接领导的这么一个样板戏剧团，后来它改名称叫晋东南歌舞团。我看了以后，高兴得了不起，能进那个样板戏剧团，好美喔自己。

但是一想自己从没正规训练过，连他们晋东南地区政委当时一看这个音乐家写来的信，非常重视，赶紧跟有关部门就写信联系，他们当时有人跟我说你看你是愿意去地委就是要进党政机关呢？还是愿意进样板戏剧团呢？他们在征求我意见。

我当然愿意去党政机关啦，去那儿当官多好咧，我内心当然想；可是我想「哟，这怎么可能呢？」我出身反革命，我一出去哪里，肯定调我档案，一看又暴露了，算了吧。我说我去二剧组吧，我赶紧改口，去二剧组很好啊，只要能让我进去，连玩带弹、带唱的，还给钱哪，

主持人：那你有没有这方面的特长呢？

贾甲：以前小时候在家就喜欢、业余喜欢，尤其受我爸爸影响。我爸爸也喜欢唱，也喜欢乐器呀。我爸爸也是喜欢拉提琴呀、钢琴呀，这炎热下午可以弄两下，所以我小时候也是非常喜欢。

因为我在那儿工作了一段，人家都是非常正规的样板戏剧团，把我插到那里头，我以前从来没有受过正规训练，所以到那里很活受，人家说我不是这个料。

当然因为我有这么一位知名的音乐家介绍去，他们又不敢把我不要，在这种情况下，我待着待着也学了点乐器，叫我学大提琴；我给你这个管，你吹吹练练；你当个话剧演员吧，没办法我们轰不走你，你能干干这个嘛、你能干干那个嘛。

所以他那个部门乐器我干过、唱歌我干过，演员也干过呀、作曲也干过，甚么都干过，卖联系我也干过，他们就让我试。因为我有这个「大招牌」，他们不敢开除我。

主持人：山西晋东南歌舞团好像关贵敏当年不就是在那儿吗？那你有认识关贵敏吗？

贾甲：这个还是后话，可是自从我接触这些人之后，我发觉他们有很多薄弱环节，在管理上、操作上、在文艺舞台的运作上、在政策管理上存在很多问题；虽然是这样，但是我一想不行的，就给他写音乐部门应该怎样管理这个乐队，当然尽管我没有学，但是我后来在那里待十年，乐器各方面就都理解了，所以我从那里开始，没有多久，基本上把所有晋东南、长治所有的文艺团体怎么样的建设，怎么规划未来的走向，我已经全部给他写上。

主持人：交给上级？

贾甲：交给他们，给了我们文化局，文化局看这东西太惊讶了，「好家伙，写得好、写得好！」接着就交给宣传部长，宣传部长叫杨金花，我记得很清楚。杨金花马上一看，惊讶得「好，这谁写的？写得好，正是咱们需要的，咱们晋东南文艺走向应该怎样」。赶紧把我叫去，就说准备准备，明天去河南学习。

所以我在那儿就开始写。

主持人：写这个企业管理。

贾甲：他们就说小贾有这个本事，是个当官的料。慢慢的我就开始去地委给人送材料，文艺方面的。我经常去地委，慢慢和地委就熟了。因为当时这歌舞团就在这大楼旁边，这个宣传部长也都知道，所以我慢慢的地委的党政机关领导都认识了。这个也找我，那个也找我让我写工业，写工业我怎会写不了呢！我们就是管企业的，我们家从小好几个。

后来在歌舞团时我都看了管理的书，没事就看，没事就琢磨这个东西，这歌舞团从那时开始大家都说，这小子真行。真了不起，所以我在团里名声就起来了。他们对我非常的尊敬。

后来我不是经常去地委吗？地委的农业部叫我写材料，写怎样管理农业，谁都叫我写。工业也叫我写，因为他们都是地委，但是当官的管理工业、管理各部门。我想我多给他们写东西，所以我整个写完之后，就有人说，贾甲写」万言书」，所谓的」万言书」就是各个部门、单位管理都写出来了。真了不得。

从那之后，我就慢慢学管理，就慢慢开始成名了。大家基本上就都知道我了。

主持人：终于有出头之日了？

贾甲：对，但是后来地委之后，党政机关随着共产党邓小平、刘少奇、毛泽东、华国锋这些人之间的矛盾也就影响到下面各级的党政机关的矛盾，也分成两大派。可是这两大派，晋东南地委也有两大派，这两大派都愿意拉我，可是后来这两派闹得很僵硬的时候，不知甚么原因就想来迫害我了，后来发现我出身是反革命，这样我的身份就暴露了。

这也是我最害怕的事情发生了，这两派人收留、接纳地富反坏右派份子，当时四人帮插入我地区的黑手企图窜党夺权，不是在瞎说，我就被抓成反革命了。

主持人：你爸爸是反革命？后来你又成了反革命？

贾甲：就是那个意思，二次坐牢就是这样。

主持人：接下来贾甲的命运又是如何呢？由于时间的关系，今天只能先聊到这里，下集继续由贾甲告诉我们接下来又发生了甚么，好了您不要忘记收看收听，我们下回再见！

（据新唐人电视台《细语人生》节目录音整理）

细语人生﹕贾甲的故事（一）

细语人生﹕贾甲的故事（二）

细语人生﹕贾甲的故事（三）


细语人生：贾甲的故事（二）

【大纪元11月22日讯】 (新唐人细语人生采访报导)主持人：大家好，又到《细语人生》的节目时间了，在上集节目中，贾甲先生您有谈到您的苦难的成长历史，由于父亲是国民党，爷爷是资本家，这些都成了您摆脱不了的大罪，所以您被人歧视、谩骂，惊恐和饥饿伴随着您的成长过程。

那么后来您终于有了机会，随着毛泽东的一声令下，知识青年上山下乡，终于有机会离开了这个苦难的家庭下乡到了农村，在农村的艰苦生活之后，您终于有机会又回到了城市。

由于您自己的才能和才干，被上级赏识和重用。可是后来又由于您的家庭出身，您又被打成了反革命，继承了父辈。那么贾甲先生，接下来的事情又是什么样的？您第二次又被整、您说您第二次下监狱，这又是什么运动呢？

贾甲：就是「批邓、反击右倾翻案风」打得到处都是，整个一条街全部是揭发我的材料，几乎我家里面、几乎我所有的新闻，贴到马路上全部是。连那个城市里头都贴我的大作那时候。

主持人：那么厉害呀？

贾甲：那当然！文革一过之后，后来就是邓小平和华国锋的斗争了嘛，这共产党的斗争就没有完结过。唉呀，接下去他们第二天再批的时后又批我爸爸，我爸爸都已经不在了，这我很难过，后来又把我赶回农村。

主持人：您说您从城市回来之后，又下了一次农村？

贾甲：嗯，我又是第二次下农村。

主持人：上次是知识青年上山下乡，那这次又算什么呢？

贾甲：你听我说啊，这下农村当时有一个什么背景呢？就是当时中央号召的干部去农村去搞社会主义教育。它这个下去，派一批干部下去比方说前几次运动当中，表现不太好的干部，就把我插到这个队伍里头下去；但是每个队伍里头都有比较坚硬的党政机关干部带着下去，我就下到我们那儿的晋城市，无烟煤的基地。

那时候在党校学习三个月，所谓的共产党政策，就到农村，怎么样改造农村，就利用这些干部回去整农村。就是共产党整农民派这批干部，其它人都是党员，就我一个不是共产党员。

主持人：这时候您已经多大了呢？

贾甲：那时候多大了？二十七、八岁吧。

主持人：您说共产党下去又让你们去整农民？

贾甲：那次下去就是这样，共产党就让我们下去整农民去，下去之后我们就被分配到晋城，我被分配到晋城市高登公社仁庄村，干部一人包一个大队，一人包一个村，我也分到一个村，那时有的共产党员他们就非常清楚，通过领导关系呀、认识人呀、送送礼呀，给你分配一个好队。

好队是什么呀？自然条件好的，有水呀、有地呀，人们都是贫下中农村，所以人家把那好村都分配完了，结果剩一个村，这个村是什么村呢？

由于那个地方盖大水库，共产党毛泽东当时就是移山造田嘛，搞「农业学大寨」呀，挖大坑造湖啊，拆散很多村子，重新要组合村子；这一组合村子，每个村子都有好多出身不好的，组合成这么一个新的村子。

这个村子没有人去，可是一般来说，村子不应该让我这样的人去，那个村子都是出身不好的，除了杀人、放火、强奸妇女的强奸村，偷牛的、偷马的、偷粮食的，这些人组成了一个大村大队；可是这个村子也必须要有工作队，可是要派谁呢？就挑了我去，我听他们商量，他们说叫我去不合适，可是没有办法，先叫他去吧。

主持人：可是你本身出身的成分也和他们一样吗？

贾甲：我本身就是反革命，本身就是出身不好叫我去，你想一想我刚被整完了后来又下去改造，没人安排我，就跟着这队下来了。就在这种没办法的情况下，这村子就接了我。

我一进这村子之后，村子的党支部书记、大队长、贫下中农都来看我。“哎唷！来了新的干部，来了大学生。党内的书记村长来，你看你那个住处安排到哪儿？咱们村子里有这么几户贫下中农，这户是贫下农民但这户偷东西，这户是贫下农这户有本事强奸幼女，这弄上去。地主地主地主。”

你看这样吧，我说贫下中农的家我也不住，地主家富农家我也不住，你给我找一个下中农吧，我就为什么要住到中农家？这样比较好一点我可以团结大多数，我直接站到这个地主家里，他和我们平常对着干，这平常都有点问题。

可如果说我站在平常人家里，地主这家伙在我从那边想我对地主是有感情的，我能整地主，所以我干脆住在中农家。

哎啊啊！住到我房里家里干净，就找点好点住，这晚该睡觉了。这时候村长过来说就找我商量：小贾咱们活动得请示一下，这明天咱们要搞一个批斗大会，批斗谁批斗谁。

主持人：您刚刚被批斗完。

贾甲：他们不知道我是什么情况，他们对着我这么干，可我心里想商量啥，大爷就不喜欢这些东西，我心里老想还要跟我批，我说咱们过一段时间再说吧！好，可我一说他就不敢做了，我得同意，要不明天上午早上起来他得叫地主富农给敲锣，他不能让他们闲着啊！

当当当我是地主啊，我是富农啊，我说:”这先别的，我得顺着情况不太了解，等我摸了几天之后咱们再做，你看好不好？”那么现在我需要你做一件事情，你从现在就开始要通知每一个村子里的大大小小、男男女女，要告诉他们，我们明天晚上时候所有党支部所有的党员干部都要为我做一件事，我们要开好一个会。

这个会里的任务就是帮忙每一个都要叫到，一个人也不能落，只要有一个人在外头就是你们不负责任。

“好，你放心，我们都来，谁也不敢不来。”结果到了晚上，村干部就把他们都集合到这了，介绍来的谁谁谁，就叫他跟大家跟大家做报告。我说活一个人很难，一生难免有这样的不足和那样的欠缺，这人的一生哪能不犯错误。

这个村干部就看着我怎么没说党的政策呢？谁不愿意自己爹是共产党的高官、将军、红军、老革命谁不愿意呢，可是自己的出身怎么能选择呢？无法选择啊！谁不愿意自己爹妈是县委书记，这都是无法选择的。

但人生当中难免犯错，错了怎么办？改！改了就好了，错本身就是一场学习，只有通过错误你才能得到教育、学习和提高，不错怎么成长呢？

我跟大家现在开始宣布，我们以前的事我们从今天开始做报告，划做一条线，你以前的事我们一概不提它了，就从明天上午开始，明天早上我们四点钟起床，第一小队做什么、第二小队挖洞、第三小队是割草、第四小队的人是整个把全村所有的粪便要倒在上面、平常时间我们上要上村里头要干点农活搞农耕地。

早晨四点的时候，这活就干起来了，当时我给了部队几天活，说要搬到哪个山头拿下这个土之后然后把当时的草挖一个大坑，然后把这些草搁在里面然后把农村所有家的每一家的粪桶倒在上面，然后盖上我们闷它十五天。

到了村的第二天我们村子里就发动起来了可以说“抓革命，促生产”，在地区时候写过好多农村管理，我还不懂这个呢！另外我是从农村出来的，我原来在农村呀。

主持人：就说等于以前学的现在用上了。

贾甲：我对农村那套非常熟悉是吧！我也跟他们在一起干，可是你其它对党内的干部进村两个月了也没有发动起来农民，他骂着共产党的政策，那一年也怪，那一年是我们进入历史上最大旱的一年没有水，但是我在的那个村子里旁边里有湖，，我们有水。

另外加上我科学种田的管理方法，我们那年是晋东南十六个县中丰收的产量是第一，是在全区的干部授田农村改造第一个发动起来的村子。

主持人：以前是最不好的现在是最好的村了。

贾甲：当我那年结束在农村一年零一个月，基本上我这改造就算改造成功了，因为我成名了在这，然后零二年就不愿把我放在农村是当时他们的政策，但后来全区表彰我，所以我再回到常州时是车把我接回去，所以后来批判我的人说：唉呀，我的妈，贾甲真可以，当下批判会就有人说，回头坐小车就是这个意思

主持人：后来你又回到什么地方呢？

贾甲：我能回到哪呢？我还是回到我那个歌舞团吗，那里有好多出身不好的。那个团里因为大家都是搞艺术的，你出身不好还写不出什么，我就回去做了。

主持人：回去之后做什么呢？

贾甲：回去之后，我想回来干嘛呢，后来我就跟领导商量商量，让我去经济部门吧，后来就这样调到山西省公交社晋东南办公室，公交社什么意思？就是管全晋东南地区的农业生产、物资、化肥、机械、农机、拖拉机、种子、肥料，农业生产数据的这么一个农业生产合作社。

主持人：好像还有点对口。

贾甲：我就在基层科，管理全区的农资公教社的经理啊厂长啊，指导他们也得搞培训，当上后我后来又写商业管理、市场推销、市场管理，我又开始教市场学，当时我是山西第一个讲市场学的，那是七几年我就开始讲市场学了

主持人：后来你又是什么时候上了大学呢？

贾甲：这后来我又写稿子后，商业部有一个干部是著名的教授让我跟他合写一本书，写一本市场学还有市场预测，后来我们写了这两本书，后来晋东南有指标叫我去北京大学上学，我到北京大学后，还断断续续代课。

我从北京大学回来是一九八四、八五年吧，回来就开始讲课，那时候我名声已经很大了。因为就像关贵敏说的，后来听说贾甲到北京商学院了，从那时候开始我在北京就开始讲课，给很多中小企业就开始大规模讲课。

主持人：贾甲先生我想请问您，像您这样的家庭出身，而且您后来又扣一个反革命这样一个帽子，那么您是怎么从一个无党派人士慢慢升到中共官员这样的地位，并且掌握山西省专家审批大权呢？

贾甲：所谓能管这么多，又非党员管这么多高级干部、高级专家呢，首先呢我都是慢慢逐渐形成，推促而形成的，随着社会的发展共产党的控制，共产党的管理也就失控了。

所谓专家人才是什么概念呢，就刚刚问题也说了，什么专家，高级人才、高级干部、有权的、教授学者、有知识的、会管理的，本身有能力的都可称其为专家，我是那里的法人代表秘书长管理全山西省的高级人才。

不论他是人大主任还是省长副省长，他原来都是干部是当官的万金油，他为了很好的巩固自己的权力和形象，他都需要一个专家的帽子。

主持人：那是不是有了职称了、有了学历了、有了领导权了就可以称其为专家了呢

贾甲：专家是什么呢？是依据他的真才实学和他对社会所做出的具体贡献来定他是否具有专家资格，并不是说你有职称了就是专家，不是这样的，后来中央就采纳了我的观点，要以真才实学不以学历为主，就采纳我们的观点。

主持人：好，您已经回答我问题的一半了，那么下面的问题是科技专家协会是怎么样一个组织您能不能再说一下？

贾甲：科技专家协会是中共组织部直属的这么一个组织，因为共产党实行的是党管人才，凡是在专家协会地地道道是人才、真正的人才，党管人才、党管干部。那么全国除了山西省专家协会是我贾甲一个人是非党干部，其它个个省所有秘书长都是组织部或其它官员来兼任这个秘书长，唯独山西不是。

所以我们也直属于组织部，我们的业务范围在科技厅，人才管理在人事厅，党的人才管理在组织部，知识分子办公室，这个组织里都是各种各样高级人才，各个领域、各个方面高级优秀人才，包括各级领导干部优秀人才都在这个组织里面，他们都填表都画押、都写申请、都拿到专家资格证书。

所以我们就给了他，所以大量干部都进入我们组织，都拼命往我们组织挤，要我们这个名称，要专家称呼，来提高他的地位巩固他的地位，巩固他的权力提高他的工作效率。

但是我们这项工作也就有效的推动山西或者中国的现代化发展，促进大批人才成形，比如在山西在中国大陆很多这种情况，很多从事一辈子这项技术，到了娴熟的地步，非常高超，对我国进步做出最大贡献，但他没有必要上学、没有上过学，做得非常好，这种人太多了。

煤矿系统、冶金系统、炼钢系统、化工系统、这种人才太多了，是吧，但是他没有学历，但他技术是高超的，通过自学搞了很多创造发明，那些我们都认定他是专家。但是后来中央有些政策，中央也采纳我们的政策，中央后来下的档就是给全国。

主持人：贾先生您是国民党的后裔，可以说经历了无数的苦难、恐惧，到了四十多岁才解决了自己这个吃饱的问题，那么您的罪过仅仅是因为您的父亲是国民党，今天您终于藉助这个旅游的机会去了台湾，其实您还有很多机会去其它的国家呀，那么为什么偏偏要选择台湾呢？

贾甲：我选择台湾有好多因素，台湾都是中国人的地方，那么我出来就想救中国大陆，就是想当中国人。从语言上从文化上从历史背景上没有任何风波。另外台湾政府按照道理上来说他应该对共产党有强烈的不满和仇恨，因为他的政权就被共产党非法篡夺了。

另外，我本身也是国民党的子弟，我本身就是中华民国的公民，就应该这么说。

另外大陆人民对台湾人民这五十七年来一直向往台湾，盼望着台湾，四代人在中国大陆整整四代人盼着台湾能够回来，共产党说它们要解放台湾，这胡扯，不是中国要解放台湾的问题，我们必须转变观念，对吧！

另外，我想到了台湾之后就可以实现我自己的计划，中国很快就会进入现代化、进入富强的国家，所以我想在台湾可以实现我这些在目前大陆未实现的理想可以在台湾有效的实现。

还有台湾当时正是最乱的时候，什么最乱呢，台湾红蓝绿这三种之间打成这么严重。

主持人：本来没有红的呀？

贾甲：可是台湾现在都变成红军了，大陆都没有红军了现在，跑到台湾去了，可是这一切是共产党从中作梗，从后挑拨，所以我去台湾我要告诉台湾人民，千万不要上共产党的当，非要给共产党创造机会，非要把他们自己台湾搞乱，叫共产党过来乘虚而入，傻啦！

所以我要去告诉台湾人民，大家重新转变认识不要造成误解，看看你们的背后，螳螂捕蝉、黄雀在后，背后有一个杀人不眨眼的共产党。我要告诉他们人民，不要上它们的当。

当然台湾人民有很多的人为什么要和共产党搞在一起呢？这是可以理解的，大陆是自己的家乡，谁不愿意自己回来看一看。但是我们不要把这些东西成为上共产党当的借口，台湾人民应该手携手和大陆人民实现大陆的民主，台湾的民主才能长存，台湾人如果想独立的话才有可能，是吧！

只要大陆实现民主了，哪个台湾人都可以来大陆居住，都可以买房子，不是回自己的家乡，就住一住大陆是不是，所以我们不要上共产党的当，所以这也是我去台湾的原因。

当然想去台湾的人太多了，关键是说中国民主要实现在大陆，所以我选择了台湾，其实除了这些原因还有，其它原因还有。

主持人：中国大陆的人都知道，过去共产党他教育人民时，国民党是十悪不赦的大坏蛋，那么最近呢，大陆搞统战国民党连爷爷回来了，连爷爷回来了，连大陆人都说喊的很肉麻。那么我记得那个时候，还会有一些文艺活动的宣传，你比如剧中的主人公，他握着过去死对头的手，感慨的说，事过境迁了，过去的就让他过去吧，相识一笑泯恩仇。

贾甲先生，您认为他们为什么要欢迎国民党，中共是不是真的变了？您身为国民党的后裔，您怎么看待这个问题呢？

贾甲：比如说刚刚那个连爷爷，这个明显的是这个连爷爷上共产党的当，怎么能说把以前的杀了的杀，砍了砍就算了，就放了那怎么可能？您怎么能说这种话，你连战，你的爹你的妈没让共产党杀了，你老婆你闺女没让共产党强奸了，你说这话，如果你老婆你闺女叫共产党强奸了，你爹妈让共产党杀了，你说这话，别人说这话，你什么想法，我问连战这话，过去就过去了？

主持人：您说这过去我就联想到，在中国大陆有一个民间的国民党，他们组织一个泛蓝联盟，他的组织者之一，孙不二先生要公开参加这个选举，结果被打的头破血流，满脸是血，同样都是国民党，这个态度怎么有这么大的不同呢。

贾甲：这就说明什么？我为例说明台湾人不要上共产党的当，这明显的是骗台湾，如果说共产党真的是要欢迎国民党的话，那这个孙不二的，肯定你成立吧，对不对，成立吧，我们支持你给你房子，给你地。为什么把他镇压了呢，明摆的骗他，你说他傻不傻，他那个红地毯好走吗？他那个车你没得坐，找不着车座你坐他的车。

中国有十亿农民，种的都是农产品，现在都卖不出去了，烂的遍地都是，大陆西瓜一两毛钱一斤，卖不出去，你说你台湾的农产品跑到大陆来推销，那明白共产党骗你嘛！怎么可能嘛！你怎么这么傻呢？

所以我说当时候为什么去台湾，我就是要告诉台湾人民，千万不要相信共产党，共产党支持的我们要反对，共产党反对的我们要支持，共产党就是地地道道的在骗你们中华民国，骗国民党，为什么我要去台湾，就是要告诉他们不要上共产党的当，那我们大家就要帮助大陆实现民主，结束共产党的残暴统治，这个台湾的民主才能得以保障。

主持人：那么您也就此谈一谈对中国的看法，您毕业于北京的商学院，目前也包括台湾人或其它的国家，这个投资中国，很多人去中国做生意，看好中国的这个市场，那您做为局内人呢？请谈谈您的看法。

贾甲：现在为什么说中国共产党的政权得以巩固呢，就是台资、外资支撑共产党。

现在您比如台湾现在的动乱，台湾人民都说我们的就业机会没有了，生活水平下降了，那肯定是这样，因为你把就业机会给了大陆了，你把钱给了共产党了，你台湾这个小地方有多少钱，你有多少就业机会，你打陈水扁解决问题，不是陈水扁的问题，是共产党的问题，你怎么胡涂成这了！

所以说我们建议就说台资，不要再帮共产党，共产党本身大陆都是公有制，所以说公有制所以没有人给他干，但是他这个台资企业、外资企业、港资企业，你现在有这个帮助的功能，另外他更加敢了。

另外更加影响了公有企业，迫使公有企业好好干，人家都不给公有企业，都给共产党好好的干，所以迫使大陆好好干，他们起到了很大的副作用，他们帮助共产党对大陆实现民主起了副作用，现在是这种情形。我想去台湾去跟世界人民说说。

主持人：那说中国市场很大吗？

贾甲：什么市场很大，哪里市场不大，共产党在吸收外资上，坦白说的话，只有利用外资、利用台资、利用港资，利用外面的，利用国内的利用不起来。所以说共产党在利用外资上打破一切惯例，只要能够把这个外资吸引进来，什么都没有关系，什么手段什么条件都给，为什么？

他就是想利用外资来巩固权力，可是现在外资在中国就是要跟共产党合作，共产党在国内的时候，就疯狂的破坏自然资源，破坏地球，糟蹋地球，现在像中国大陆，山西的煤都挖的差不多了，整个都是，大陆没有一块好地方，生态资源都整个破坏完了。

所以为什么现在全球什么空气变暖了，冰山融化了，地震，这些自然资源破坏多了，就是共产党这十五亿人在破坏地球，你想可怕不怕呢？

所以你不要认为外国人在中国，好像开发中国大市场，事实上是自己在毁自己的家呢，最终地球都要爆炸呢，现在地球多少事情，还不都是中国人造成的呢。

中国有十五亿人，你想一想，这十五亿人，共产党没有统治中国的时候，中国只有三亿人，九百六十万平方公里，共产党一统治中国的时候，就那十五亿人，他提倡人的因素低，有人就有一切。

主持人：后来不是计划生育了吗？

贾甲：他们后来一看十五亿了，垮下脸一变，实施计划生育，现在整个大陆人口结构变了，就一个小孩，两个爷爷，两个奶奶，结构都变了，你看那双方男女结合，这男方有爹妈，这女方有爹妈，只生了一个小孩，这上面老爷爷老奶奶的，老年化什么问题都突出了，另外他实行计划生育，他并不是把这个生育计划控制住，反而更推动人们拼命去生。

主持人：为什么这么说呢？

贾甲：为什么这么说呢？它采用计划生育的时候，就那什么罚款，这基层干部在农村罚款，他一见你生了，他找你了，好，一个孩子五千，可是这人们为了生孩子，五千五千吧，一万也得给啊。

主持人：可是那个时候，很多都强迫堕胎啊？

贾甲：有没有，有。但是后来共产党的基层干部悟出个道理，干嘛放着钱不挣，好，你越生越好，你生一个我挣五千，要一万，所以他又鼓动人们去生了，尽管是说一胎政策，为什么一胎政策没有实践，反而人越来越多了，这就是共产党认识到这腐朽的干部，干么放着钱不挣，叫他生吧！

所以促动着更加生产，到现在什么流浪的，一度农民，好几个都是这样生的，反正一胎化政策没有执行了，不一开始有迫使人三四个月架着孩子的情况，这个确实有的，全国各地确实有的，但是这个后来减少了，咱们共产党意识到干嘛呢，挣钱吧！

所以现在十五亿人，你想这十五亿人在中国这个土地上，都要花的，都要当老板，都要开发资源，都要使用资源，你想对地球的伤害是多么重大，再加上外国人疯狂的和中共合作，中国共产党每天吸引很多外国人来，可是这是把地球自然环境生态遭蹋完了，所以现在地球上多少灾难，这都是中国造成的。

另外你现在把中国共产党扶着，你现在又从经济方面，自然环境方面遭到破坏，你不是政治的角度上，共产党现在把世界都统治了，你看看现在跟那个北朝鲜，这还不是这问题，它利用北朝鲜核威胁要要威美国，这所有的核武器都是共产党输送的。

所以说这个外资企业不能够跟共产党合作，帮他挣钱，挣啥钱？他骗人嘛！最初这些外资企业的钱都拿不回去，只要稍微有一个变化，一文钱都拿不出去，在中国大陆所有的投资，都要在中国大陆上，你现在中国大陆就是一个大脓包，就一层一层化，一层一层破，外国人什么都拿不走，这肯定，肯定的！

所以提醒这个外资企业不要和这个共产党合作，可以去投资的地方很多，不要去上共产党的当，共产党就是到最后到垂死的淘汰了，他们不管一切了，他们现在把他们自己的孩子送到国外，我要告诉大家，就是糟蹋世界了，你把中国破坏了，美国那边也坏了，而这个地球是一个整体，他不是分开的。

你两个月球上你行，你糟蹋那个月球上，这地球就是一个整体。你把他肝弄坏了，全身你都完了，你把一个胃弄坏了，你全身都完了，甚至于我告诉世界要进入联合国，不能和共产党合作，千万不要上当，要从整体上考虑，不然人类就要遭殃了。

主持人：今天节目的时间又要到了，在下一节节目中贾甲会有更多精采的人生故事，要告诉大家，千万不要忘记收看收听，我们下次节目时间再见。

细语人生﹕贾甲的故事（一）

细语人生﹕贾甲的故事（二）

细语人生﹕贾甲的故事（三）


细语人生：贾甲的故事（三）

【大纪元11月28日讯】(新唐人细语人生采访报导)大家好，又到《细语人生》的节目时间了。山西省秘书科协会秘书长贾甲先生到台湾寻求政治庇护，公开与中共决裂这一事件引起了世人广泛的关注。

在上一集节目中贾甲有谈到如何在这社会中艰难的生存，一次又一次的奋力拼搏，一次又一次的承受打击，那么由于他才能和才干，终于有了今天的业绩。

在上一集节目中呢，他又有谈到他为何选择到台湾寻求庇护等话题，今天由贾甲先生继续来讲述他的人生故事。

主持人：接下来这个话题，我想也是大家非常关心的，想问您当您做出这样的抉择时，选择到台湾去庇护，可能成功也可能失败，一旦您的计划必成，后面面对的将是什么，您当时是怎么想的呢？

贾甲：当然我既然这样做了，我肯定要考虑到这个东西，为什么现在就是说很多人全世界的人都为我担心，共产党对我多凶，派兵把我围起来、围堵我，一定要武装把我押解回去，你想那家伙说得多可怕，可是为什么我不害怕呢？

你看谁能说我的心在害怕共产党？但当你打算要跟共产党斗，打算实现中国民主，打算结束残暴的共产主义的统治，我认为必须做好牺牲的准备，一个失误就被共产党抓走了，这共产党就把你抓到大牢里和把你往酷刑里收拾，把你枪决这肯定的。

共产党搞的这活，你不想想，这大兵都在查我追我，但是你打算要做这么伟大的事情，你没有这样的准备是做不成的，说现在共产党打算要挟我，现在一直打电话，亲戚朋友都打电话要挟我，我也说的很清楚。

主持人：您目前在中国大陆还有什么亲人呢？

贾甲：关于我在大陆亲人的问题我告诉你共产党，你愿杀你就杀，你愿剐就剐，你愿意拿坦克车压你就压，你休想撼动我实现中国民主的决心，你休想撼动我结束残暴共产统治的意志，你休想吓住我！

我跟共产党说的很清楚，我们打算实现中国的民主，我们打算结束共产党主义的残暴统治，我们就是要全身心、全精力的，全部的投到事业当中，不得三心二意。

不能说我到了国外了，唷！这国外的民主社会生活怎么这么好，我在这享受享受歇歇吧，弄个职称吧，交个朋友玩玩吧，这都干不成！这必须是全心全意，全部投入到这件事情上。

另外还有一个「全不怕」，生命牺牲就牺牲，只要推进我中国民主事业的速度和进程，这就都值得；只要给中国人民树立楷模，牺牲就牺牲，只要给中国人民做表率，牺牲就牺牲，不怕。所以说前一段时间我为什么说要回去呢？既然做就做，损失就损失。

所以有时候这个东西我们不能考虑，自己的事业家庭啦，这个金钱，你考虑这个不就上了共产党的党当了，共产党为什么能够统治五十七年，就因为中国人都考虑这个东西，是不是，所以不能考虑这个东西，谁考虑这个东西谁就上了共产党的当。

不论共产党说什么用什么方式，用什么要挟你，你全不怕，你说你用大兵收服我，你收服不了我，我照样干。不能怕！不论共产党说什么，全不要相信，共产党说什么你都不要相信他，如果大家都做到这点，共产党即刻就完蛋。

主持人：台湾当局他没有接受您庇护的请求时，把您送上飞机的那一刻，您都想了一些什么？

贾甲：那个时候，我对台湾抱着很大的期望，能够为中国的民主做一个重大的贡献，能够藉由台湾这个民主基地作为一个强力的反对派，基本的设想还能够结束共产主义的残暴统治。可是这个台湾，我可以说几十年来，可以说四五十年来，在国内创造了这么大一个的想法，全部付之东流。

当时我觉得确实很绝望，也确实很可惜，当时我和孩子通电话的时候，我也和孩子说，说的清清楚楚。所以我告诉孩子，我到了国内之后，不论谁给你打电话，你千万不要回来，就是我给你打电话，你也不要相信我，任何人到共产党的手里都必须按共产党说话的方式说话，共产党整人的方式太残酷了，不论多坚强的汉子，我们只要到共产党的手里，都得屈服。

共产党对整人上，方法是空前绝后，共产党整广大党员干部，叫他交待问题的时候，很简单的一个方法，把你放在十三层楼上，大平台上：这个问题你说不说，就问他，不说我们就把你推下去，就说是你自杀，说不说？好，再不说，推他，你说你能不说吗？它说说你自杀。

另外把烧红的大铁条，放在你腰上烫你，上面脸用镜头照你，你不说怎么可能！所以说任何人到了共产党手里，请外面的世界都不相信他的说话了，只要他到共产党的手里，就不要相信他的话，说的都是反话。

所以在台湾的时候，我跟孩子说，不论谁让你回去你都不要相信它，我在电视台呼吁让你回去，你也不要相信，你好好在那里学习，千万不要相信它。

既然我们自己选择了这条路了，我们当然相信台湾，台湾现在抛弃了我们，我们也不后悔，是我们自己选择的。但是我想历史总要给我们一个正确的答复，总要给我一个正确的评价，是我抛弃了我创造的四五十年的巨大事业，一瞬间都没有了，怎么还没有，还不是为了中国的民主事业吗？

我告诉我们孩子，你要很满足了，从今天开始你有一个中国最大政治犯的爸爸，你也够有资本了吧，你也应该高兴啊，是不是！

我们当时边说边哭，边说边哭，说是当时我被押解回来的时候，确实很绝望的，因为我对台湾、对中国的民主事业抱有热切的希望，我带着强大的重托，五十多年的事业都扔的一乾二净，没有后路来到台湾，结果台湾把我押解回去，当时对我打击确实是史无前例的。

主持人：那么说到这里，我们就联想到报导说您三次脱险的过程，您说的一句话印象非常深刻，您说：关键时刻如有神助，能讲一讲您三次脱险的过程吗？

贾甲：第一次脱险过程是飞机刚到台湾机场的时候，台湾就询问我，说您怎么从桃园机场出来的？我说我就是拿着证件从正确的渠道就慢慢自己走出来了，他说不可能。

你赶紧走吧赶紧走吧，可我想，还是等一等吧，结果这第一趟大巴就开动了不等我了，可想想还再等一等吧，我就还再等会。可是我旁边又买了第二辆大巴的票，我又在那坐了待了半个小时，我一看还没有人，这我坐上了飞狗的这么一个大巴车就到了台北市。

后来他们台湾政府调查我的时候，我这么说他们就不相信，不可能，你一定是有高人接应你，我们这些关口你不可能过来，不可能，实际我当时确实就是这种情况，他们报上也登说是有高人，说是什么组织接应我，没有。就是这我说的实情，这是第一次感到神助。

主持人：那么第二次呢？

贾甲：第二次他们早上起来的时候把我接走，送我到桃园机场，结果就好像把我遣返了，各级干部各级警官一大群人陪着我，那飞机开大门等着我，大家都来送我，跟我说这说那，跟我聊天，陪着我说说笑，也给我照相什么的。

我正要上飞机的时候呢，突然又上来一种灵感，干嘛这么便宜他们呢！对对对，我得有个要求，我说你们得让我开个记者会才能走，不开记者会我不走。

因为你们原来咱们昨天说的好好的，你们说搞政治庇难，叫我写材料了，我都跟你配合了，把材料写好了，写好了你们才找领导批准，找上一级政府来批，你批完之后结果你必须要告诉我啊说：“啊呀！我们台湾这没有政治避难法。”

你这给我说清楚，你这突然要我走，走也可以，我有个要求，我要召开一个小规模的记者会，我就走。大规模你不准我就要求小规模的，否则我不会走的。他没遇到这种情况，我就没有走。没有走他们又把我请到另外一个地方。

我一到另外一个地方，这时候当官的就少了，大概有三、四个警官跟我在一起，这三、四个警官就说：贾先生您看您这一来，我们有多少天没睡觉，我们对您这么客气呀，对您这么…。跟我说了多少软话，说着说着我也觉得你看我这事也确实肯定给人添麻烦，人家好好的我这一来，台湾政府倒是成了这了，我心里突然又软下来了，好吧，我走吧。

他们一听说我走，又派了很多官员过来赶紧领我去他们那飞机场里头的高级饭店请我吃饭，当然我看那个饭店也很豪华，什么都有。您爱吃啥吃啥，请吃的。那顿饭是我出来前吃得最好的一顿，也吃最多的。

回就回吧，坐了第二班机我就回到香港，我这一路上身边都有警员陪着我，我又不能说人家是押解我，都是陪着我，谁也不能把贾甲弄跑了。

后来他们和大陆协商好，就说直接叫我回深圳，我出了飞机场之后，就这么几位警察陪着我，在前面一出大厅不远的时候，就有回大陆的大巴，大陆警官警察就在那儿迎接着我哪。

可是就在这关键时刻，就有一个小女生拍了一下我的肩膀，说「你是贾先生吗？」「喔！好好好，我不能回深圳。」当时又来了很多朋友，就把我围起来，就这样我就总算逃脱了。

后来我才知道，我要是坐第一趟飞机来香港的时候，我这些朋友就赶不到，我坐第二趟飞机，我刚一下飞机他们才刚刚赶到，你说巧不巧？我马上都要上大巴了，我都看见大巴了，再走几步就上了，一上大巴，那警员都在车上瞇着呢，就把我押解回去，就在这时候，有人拍一拍肩膀，我就没有上那大巴，你说玄不玄？

另外飞机场多少人，他们也不认识我，你想他们也没见过我，这么多人山人海的情况下能找到我，你说这不是神帮我是谁帮我呢？只能是神帮我。险哪，实在是险，要不然我早到了共产党的大狱里边了，多险哪！

最后从香港逃出来的时候，那也很险，刚刚一上去泰国的飞机，飞机就开动了，再晚来一会儿，又上不来了；上不来了，当时香港武装警察就准备武装把我押解回大陆了。

可惜我就差一瞬间，我就上了这班飞泰国的飞机，一上来你大门一关，飞机就呜呜呜就动开了；就这么玄，再晚上一分钟，飞机就启动了。

说这三次我感觉都是神在帮我，我想我在这里应该告诉我的神，我绝不会辜负他对我的厚爱，我绝不会辜负广大党员干部，我出来的时候，很多党员干部、很多中国民众都对我抱以热切的希望。

另外现在国内有很多人说，前两天我看了网上说的，网上写的很好，因为在国内的时候，很多中共的干部都曾经向胡锦涛进言，给他写信、给他打文件，要求他在政治改革上做出大动作，组建政治体制改革或者建立民主政府，或者改共产党的党号，这都是广大党员这几年一直在做的东西，可是胡锦涛一直不做。

这次我一出来我一做，国内的广大党员干部就写了很多文章，说「胡锦涛不做，现在总算有贾甲做了，哈哈…」。这文章写得很好的，「哈哈，总算有人做了！」所以说我想我不会辜负国内的广大党员干部和人民群众对我的重托，我希望大家携起手来，提早实现中国的民主。

主持人：海外学者经常讲的一句话就是知识分子被作为御用学者和官僚相互勾结，形成利益集团，互相利用来控制中国社会。那么像您这样的技术官僚正是中共很需要的，像您这种人都跑出来了，那么是不是这种过去的联盟也正在解体中呢？

贾甲：最后这句话，我觉得倒也很正确。

贾甲：这种联盟是在逐渐的解体，这倒是不用担心，但是我们不能把知识分子比作是共产党的御用学者，和官僚相互勾结，是知识分子战胜共产党的一种多少年来摸索的、有效的、和平过渡的实现中共民主的有效措施和方法。

那么也就是说，因为过去多少年来，中国人和共产党这样面对面的争斗有多少次？五十七年来始终没有断过，但是始终没有战胜共产党。

后来由于知识分子水平的高涨，知识的浓厚，慢慢悟出了道理，只有入进去，救它们的心脏，夺取它们的权力，当有适合的时机，这些人都将是民主真正的柱石，都是中国民主的大柱子，关键是一有合适的时机，他们都将站出来。

所以现在我非常看好中国的知识分子，现在不是共产党利用知识分子，我认为是中国的知识分子在利用共产党。

现在很多知识分子已经都利用成功了，已经掌握了很大的权力，这我都很清楚，我们经常一起聊天，大学的校长、大企业的领导，我们在一块儿吃饭的时候，駡共产党，掌握了巨大的权力，这就是所谓的你们说的御用学者，他们已经取得成功了，有一个风吹草动，这些中国大陆的知识分子都掌握了巨大的权力，一瞬间就都会站出来，会有效的推动实现中国的民主。

我非常赞赏中国的知识分子用这种方式来推翻共产党的暴政，来实现中国的民主宪政，来和平过渡。只有这样，那也是共产党最怕的，共产党无法抓看不着的东西，所以我们一定要支持他们，不要误解他们，他们心里都有一套民主的设想，我都和他们待过一段时间，是这个道理。

主持人：还有您这个事情出来之后，我们电视台的网站也有很多观众的反馈，所有的反馈都是支持和救援贾甲，可是也有一例说您是叛党叛国，那您能谈谈，您对叛党叛国的认识吗？

贾甲：说到这个问题，我也很高兴，共产党总算给我平了个反。因为一开始，共产党说我是闹情绪，共产党什么有矛盾，共产党历来都是这样，对所有实现民主的，所有反对共产党的，它都把他划为是精神病，所以它说我我习以为常。那么现在总算共产党给我平反了，不说我不穏定了，不说我闹情绪了，说我是叛国叛党好了。

主持人：不是共产党说，是有一例反馈。

贾甲：要说反馈呢，我想人民不会说这些东西，是共产党授权，它利用人们的口来说这些话，人民谁说这个，我出来就是为了广大党员干部，为了全体国民实现民主，每个人生活在幸福之中，再也不要生活在恐惧之中了，有什么不好呢？

我们实现民主大不是要杀哪个党员，要杀哪个党员干部。我们说的很清楚，宣布中国人杀中国人的历史已经结束了，我不相信会有中国人站出来駡我贾甲，那只是共产党操纵的一个人。

但是我想，共产党自称代表人民，代表国家，你有什么资格代表国家？代表人民？你连自己本身代表你共产党还代表不了呢！你说有七千多万共产党员，谁选你呢？为什么这么多广大党员都要退党呢？所以这共产党的话不要相信它。它说我叛党叛国，好了，我就要叛它这个党。

主持人：这个概念怎么区别？因为有的人总是把它会混淆起来。

贾甲：我们必须要说清楚一点，共产党不是中国，中国不是共产党，是两个概念，中国也不是十三亿人民，十三亿人民也不是共产党，共产党说有七千八百万多共产党员，我认为这也是瞎扯！

共产党不是七千八百万多共产党员，共产党员就党中央那几个人，所以共产党说叛党啦，好，我要叛你这个中国共产党你这个党中央这个党。要说叛国那不存在，它共产党代表不了这个国家，没有人承认它，它自称是人民的主席，哪一个中国人选你了？

中国大陆的人看电视时说，老百姓看电视时说，呸，不要脸！人民主席？我选你了？我怎么不知道呢？大家看到都在駡，代表人民，代表国家？谁选你了？呸！看电视大家都是这样駡。所以它怎么能代表国家呢？怎么能代表人民呢？更代表不了七千八百万共产党员，根本不是为了它，都是为了生存和工作。

主持人：那因为有人会把它相提并论呀！

贾甲：没有，它是这样的，因为有些个干部就是为维护共产党的利益，我家里存了点钱，所以我才跑不掉，他以为是站在这个自私的角度，实际上我说是持这种观念，那是没有的。所以现在我们说的很清楚，共产党就是党中央，广大党员都是好的。我认为这种观点很快就会没有了。大陆人很少有持这种观点的，我没听说过。

主持人：《九评》出来后到2006年11月中旬已经有超出一千五百万人退出中共，您说远远超出了这个数字，您能不能讲一讲您所了解到的这些中共的高官对于《九评》、「退党」的态度？

贾甲：这个是这样的，我接触过省级的干部、市级的干部，包括北京的高级学者我们经常在一起聊天，都是谩骂共产党的。当然有的人看过《九评》，有的人没看过《九评》，因为所有的这些年龄结构都比较成熟，他即便没有看过《九评》，他对共产党也不会有好感。

你想想共产党这五十七年来所做的恶事，哪一个人没有眼睛，都看得很到，但是《九评》这个文章是神的文章。

他关键是对于那些对共产党不太了解的，尤其年轻人，你看的是整体全面的了解共产党的罪恶，由于时间的长短，中国人也非常的健忘。当你再看到《九评》以后，你会对共产党有更新的更深刻的认识，反而不可能再跟它去上当。

所以说《九评》是一个非常神奇的文章。在大陆，人们都期盼想看《九评》，但是得到《九评》的渠道是很少，因为共产党对《九评》扼杀的非常厉害，只要逮到就马上要判个三、四年，所以说这个广大党员就是广大党员干部，尤其高级干部退出共产党这是个事实。

因为我接触这些高官我们都了解，都对共产党没有一个很好的想法，都愿实行民主。一实现民主了，哪个高官说老实话，想当总统竞选总统，想当省长竞选省长，谁能由着胡锦涛一个人在那里决定，谁愿意没有一个人愿意，光是这些东西我想我没有必要再去重复它、再去辩论它。

这想退党的我认为是绝对的是大多数，是百分之九十九，只有党中央的几个人不愿意退其它都愿意退，谁不愿意说在平等竞争基础之上，是吧！我想竞争哪个官、竞争哪个基层干部，想竞争哪个级别，老靠你们来这个给我任命，谁愿意，对不对？

只要他是一个正常的人所以我想在退党这个一千四百、五百万数字，当然我出来我说的很清楚，谁要不相信的话我可以为他做证，谁要不相信的话我们可以举个例子，我们可以做一个实例的证据，不要说找中国我们找全国一个省，在省政府门前我们跟大家说，没有危险、没有迫害，自由选择谁愿意谁退你可以做一下试验，你看还有多少不退的，我不相信。

主持人：那您说《九评》是一部神书、是一部宝书，您再谈谈您的这个感受？

贾甲：所以刚才我不是说了，当你一看到这个书给你一个很全面的、很整体的认同共产党，你只要一看了《九评》，你再也不会上共产党的当，这个神书神就神在这里，你要如果不看这本神书的时候你很容易被共产党骗。

共产党说老实话这几年来就是骗中国人，老百姓说的很清楚，共产党的报纸就是日期是真的，这就是大陆每个人都知道这句话，是不是？

共产党报纸就是日期是真的，可是中国人一直上它们的当，为什么呢？来了个运动，结果跟的上最后倒霉的杀的杀、砍的砍是广大党员干部、普通民众。又来个运动又跟着干，一批一批一直上当一直跟着共产党干，最后都让共产党杀了，都上了共产党的当。好了，但如果你看了《九评》，你看完一遍《九评》，你确确实实理解了《九评》了，你就不会上当了。

主持人：你能不能谈谈您对「法轮功」的认识？你在国内国外可能多多少少的有接触法轮功，您对他们整体的印象是什么呢？

贾甲：我以前在国内的时候，我确确实实从我们单位的一些人有炼的时候，后来我也不在那上班了我就到外边去了，经常讲学很少回单位了，在那儿见过法轮功学员的时候，我们单位总工程师他炼过这个，我再也没有见过，哎！他自己说我是法轮功学员，我在国内再也没有见到过。

但是我出来时候我确实见了些法轮功学员，而且我得到了很多法轮功学员的热情帮助，所以我就对法轮功学员有个真切的了解。

那么我们要如果说国内对法轮功学员是个什么看法？这个我可以说直爽的告诉大家，每一个中国人发自内心的都敬佩法轮功，这是真实的。就包括广大党员干部，就包括直接就拿铁棍或者是烫那个法轮功学员的警员我认为他内心都佩服法轮功。

因为法轮功是什么他们是一个从善的群体，这我出来时候我接触的学员那些学员刚出来就是被共产党刚整完了出来，刚整完、刚烫完，那就被整残着出来了，咱一跟他谈话时候，你是法轮功学员你说什呢？就说是：我们不恨这些警员，他们是被邪所误住了，我们应该跟他讲真相我们想办法救助他，他们都是好人。你说你当听了这句话你多么受感动。

我出来见到这么多法轮功学员没有一个人跟我说回去之后，日后我们要实现民主一定要杀了共产党出这口气，没有一个！都是在想办法在拯救这些党员、拯救这些干部，他们都是好人，他们被邪灵所误，就是包括胡锦涛也如此他是被邪灵所误我们应该拯救他。

你想一想共产党多少对法轮功学员镇压多么残酷是不是！你法轮功学员有一个说是要杀共产党的吗？

所以前阵子我跟有的人就说了，我说我日后想办法给大陆胡锦涛写封信，是啊！我们应该号召党中央，应该想尽办法把法轮大法这个群体应该请回国内，因为非常需要这样的楷模群体，叫中国人来学学这些法轮功的高格的高尚品德，他们每天都在播撒善良、收获善良，中国正需要这些东西，所以我刚才说了这大陆人民都非常敬佩法轮功。

为什么敬佩法轮功？其中有一个最主要的一点，就是中国人民恨透了中国共产党，惧怕共产党，而法轮功学员就是不怕共产党，而共产党就是怕法轮功学员，这下真是赢得了中国人民大部分的佩服。

共产党说老实话在国内五十七年镇压了多少人！我的妈！就包括六四吧！没有一个中国人不出来的，没有一个党员干部不出来的，最后还是被党中央的共产党给镇压下去了。

唯独法轮功学员共产党就是镇压不下去，每天还发展壮大，结果现在不在国内了还发展到全世界，你说这中国人说老实话能不佩服吗！

我跟好多共产党干部在一块儿聊天，共产党高官就跟我发愁，他说：贾甲你看看这法轮功学员怎么都就是不怕死，你说这玩意的他不怕死你说这下怎么办？这是高官跟我发牢骚，所以这个反映了他们内心也是非常敬佩法轮功学员，但是高官们在敬佩法轮功学员的同时他们还惧怕法轮功学员。

主持人：那为什么呢？

贾甲：为什么呢？怕日后共产党一倒它一实行民主，他们脑袋要掉到地上了。所以说我为什么想给胡锦涛给广大党中央写封信，我说你们不要误解法轮功学员。

我在国外现在就见到法轮功学员，他们没有一个人说要杀了你们就是实现民主他们也没有这样的诉求，他们整天在说想办法在救渡你们说你们都是好人，说你们被邪灵所误就包括胡锦涛也是好人，我们应该拯救他们、帮助他们，这是法轮功学员直接跟我说的而且我看到。

所以说我号召广大党员干部和全体民众向各地领导要说真相，要向各地领导转达给我所讲的这些话，摆脱对法轮功学员的误解，我们要号召各地领导大家要出现一个声音，要把法轮功学员请回国内因为他本人就我们自己的同胞就是中国人，要让他们回到自己的家园，他无非就是炼炼功，我想大家一定把这个事转达给各个家庭、各级领导、各级领导干部一定把这事做的好好的。

主持人：那么我们今天节目的时间又要到了，您还有什么要和大家说的吗？

贾甲：广大党员干部、解放军、武警、公安和警政人员大家要迅速的用真名实姓退出中国共产党，我号召各级领导干部和各各单位的负责人要带领自己的广大党员干部和不同民众集体的退出中国共产党，因为这个「退党」是一个非常平和的、和平的非暴力的向民主过渡的一个有效手段。

主持人：好了，非常感谢贾甲把您的人生 故事和大家分享，同时也预祝您一切顺利。通过和贾甲先生的谈话使我们了解到了，他冒着生命危险选择自由民主这条道路的根本原因，也使我们更多的了解了中共的历史以及中共和中国的区别。

贾甲事件带给了人们深深的思考，像贾甲、袁胜、陈用林、郝鳯军等等这样的人他们在生活待遇上都是非常的优越，可是他们都选择了同一条道路，其理由是什么？相信每个人都有着自己的判断的能力，同时也希望国际社会各界民众伸出援助之手帮助接纳贾甲给他一块自由的空间。非常感谢您收听收看本集的《细语人生》节目，我们下回再见。

（据新唐人电视台《细语人生》节目录音整理）

细语人生﹕贾甲的故事（一）

细语人生﹕贾甲的故事（二）

细语人生﹕贾甲的故事（三）


前‘610’官员揭秘中共系统迫害法轮功（一）

欣宇

【光明网 2005年6月19日】

郝凤军，现年32岁，原天津市国内安全保卫局、及610办公室官员。郝凤军曾是天津市和平区公安分局的一名刑警，曾经破获过2起大型贩毒案、抢劫案，获过个人三等功。并在1998年获一级警司职位。2000年之后被抽调到国保局、610办被迫参与迫害法轮功。因不愿再参与迫害法轮功及其它宗教信仰团体，2005年2月郝凤军从天津逃亡至澳大利亚寻求政治庇护。

最近受到九评和陈用林事件的鼓舞，郝凤军决定站出来向公众揭露真象，特别是在99年之后中共对法轮功的迫害以及通过海外的间谍输出对海外法轮功学员的监视骚扰等内幕，在澳洲和世界各地中引起了很大的轰动，明慧记者就中共在海内外对法轮功迫害、骚扰的问题专访了郝凤军，以下是部份采访实录。（明慧记者以下简称记者，郝凤军以下简称郝）

郝凤军工作证

* 全国各地610办对法轮功的系统迫害

记者：中国国内现在专管处理法轮功的是什么部门？您原来所在的国保局和610办之间是什么关系？国保局是什么时候成立的？
郝：现在是由各省市的公安局、国保局和下属的610办主管。现在主要是由610执行。610是隶属于国保局的。国保局过去是属于处级单位，叫政保处，镇压法轮功之后升级成了局级单位了，叫国保局。

记者：610是什么时候成立的？
郝： 610办是99年开始镇压法轮功时成立的，人员是从政保处调过来的，人还不够，又从基层再抽人。我们以前都不了解法轮功的。我以前主要做民警，接触的都是抢劫、吸毒、地痞流氓等等。这些人都经常骂人，抽烟，身上刻着纹身等等。可是我接触法轮功学员之后，与那些人完全不同。我发现他们都是很好的人，是普通老百姓，只是炼炼功锻炼身体，与那些以前对付的地痞流氓等完全不同。

记者：610对法轮功的政策是哪里下达的？
郝：有公安和国安下达的，最终还是中央610办下达的，江泽民那里下来的精神：16个字。分化、瓦解等等……

记者：江泽民是不是内部下达过对付法轮功的政策是‘名誉上搞臭、肉体上消灭，经济上搞垮’？
郝：对，我带了很多迫害法轮功的内部文件出来可以作为证据，其中就有一些与这个有关的文件。

记者：国安和610办他们是如何知道谁是法轮功学员的？
郝：99年4.25之前早都了解好了。99年就已经统计得很清楚了。通过那个居委会和民警早就在镇压之前把各个炼功点的名单和个人情况全都掌握了。所以当我2000年刚到他们那的时候，就在610那里看到了天津3万多人的名单，每个人的细节都有，包括地址，工作、家庭成员等等。

记者：610迫害法轮功都采取些什么手段？
郝：对法轮功学员都要求转化，写保证书。不写的话就关进洗脑班，再不不转化，就直接判劳教了。因为劳教不能超过3年，如果劳教3年期满了，还不转化，那出来以后也不许回家，接着送进洗脑班继续转化。

* 610人员不了解真象　为升官发财迫害法轮功

记者：对于你那些对法轮功施行酷刑的警察同事们，你了解他们是什么心态吗？
郝：他们就是想升官发财。如有一个人是从郊县抽上来的同事，镇压法轮功特别卖力，对他们进行身体上的折磨，对法轮功严厉呀。后来就升官了，当科长了，不用回郊县了。

记者：转化法轮功多，中共是不是给你们奖金呢？
郝：也不一定是直接给奖金这种形式。只要一升官，就有活动经费了，如当了科长，队长，可以给你一笔钱自己支配，可以请人吃饭出去玩。这个中间很微妙的。

记者：您在国内的时候能看到明慧网和其他的一些海外中文媒体的真实报道吗？
郝：不太能看到。因为共产党也不是太相信我们。因为我们是从基层民警抽上来的，我有时值班的时候能看到明慧，大纪元等等，才明白一些真象。我的好多同事听了很多中共的谎言宣传，都对法轮功误解较深，比如他们都误以为法轮功有病是不去看的，得了绝症也不去看。

* 610秘密掩盖法轮功学员被迫害致死真象

记者：现在明慧网上报道的已经有2000多名法轮功学员被证实迫害致死了，据您了解迫害致死的实际数字是多少呢？
郝：国保和公安是不同的体系，他们不会让我们知道这些情况的。在我们部门法轮功学员孙缇被迫害死了之后，都交待不准向外讲，以免扩大事态。但我还是听同事讲过，说天津的女子监狱和劳教所就死过好几个。当有人被迫害死之后，都是由我们头──国保主任单独去处理，不会带任何人去的。他如何去处理，掩盖事实我们都不知道。碰到死亡案例的时候，都是610自己处理，别人不能参与的。

记者：您接触过法轮功学员被迫害致死的案例吗？
郝：我第一次看到法轮功学员的身体被酷刑折磨成那样，是看到孙堤，都快50岁的人了。她把我当孩子看，她要撩开上衣给我们看她的伤口，我被惊呆了，她的后背几乎没有皮肤颜色了，全是黑紫色的并且有两道长约20公分的裂口，鲜血在慢慢的往外渗。 我看见了心情很难受。

（明慧在2001年有关于孙缇和她的15岁的女儿徐子傲被迫害情况的报道，详细报道请看明慧之前的报道：

‘呼吁紧急救援15岁小女孩及其母亲
http://www.minghui.org/mh/articles/2001/12/3/20808.html

天津大法弟子孙提屡遭迫害生死不明
http://www.minghui.org/mh/articles/2002/4/29/29261.html）

记者：那活生生的一个人被关后突然死了，610和公安如何向他们的家人交待呢？
郝：据我所知，都是说得什么疾病，自杀之类的，因为不会让家属看到尸体的，直接就火化了。公安向医院开个证明，他们是很容易做到的。找医院开个病例证明这个人疾病死亡或者自杀。境外的人是绝对看不到真实的情况或者照片的，把真实情况曝光出来的可能性几乎是零。

记者：现在很多国内和国外的中国人不相信对法轮功的镇压这么残酷，特别是超过2000多名法轮功学员被迫害致死。您怎么看这个问题？
郝：因为国内的人接触不到海外的各种媒体的真实报道，他们只能听到共产党的宣传，报道。我在出国之前也觉得共产党是对的，直到我出国之后更多的接触到了明慧网，大纪元、和其它的一些媒体，特别是最近看到的新唐人拍摄的九评共产党的节目，图文并茂，很生动，很说明问题。因为我没有经历过文革，对共产党的本质还看不透。现在我明白了。

（待续）


前‘610’官员揭秘中共系统迫害法轮功（二）

欣宇

【光明网 2005年6月21日】

（接上文）

澳洲ABC电视台6月9日晚间夜线节目画面，郝凤军在堪培拉背对镜头接受采访，旁为英文翻译员。

* 迫害法轮功是浪费国家资源

记者：有人认为，如果法轮功学员不出去上访，自己在家炼就没事了？

郝：除非没有发现你偷偷躲在家自己炼，只要知道你还在炼，就要抓，要转化。也会采取一些办法了解，比如国内也有很多秘密力量啊。到你家的人中可能就有这些秘密力量，假意来问你最近看过《天地苍生》上的好文章了吗？还继续炼不？只要表示还炼，就开始继续监视，被抓进洗脑班。还会威胁工作单位开除工作，开除孩子的学籍，通过家人来施加压力等等。

记者：对于那些良心没有完全泯灭的人，不愿意积极参与迫害的，会有什么后果？

郝：就给处分、降职、开除、关禁闭等等。其实我那些从基层上来的同事80%都不愿意做参与迫害这样的事情。他们普遍认为法轮功也没有拿枪对着你共产党，中共浪费这么多的人力、物力，监控法轮功，不应该。你想我们一个部门有10多辆车，而我们的工资还是这么点钱。不如拿这些钱改善民警和百姓的生活待遇和住房建设。我们私下谈论的时候，基本上大家都是这么认为的，除个别人想升官发财的，死心塌地的积极迫害法轮功外。即使610中的人也认为监听、监视、上外线、秘搜秘捕都要耗费大量的人力物力，这个民警也是人啊。

记者：你们是怎么监听、跑外线的？

郝：要24小时监听法轮功都是很容易的。他们要监听谁，电话公司和移动电话公司都是政府的，通过他们就直接做了。我们都不喜欢跑外线，一上外线跟踪个学员就是一个礼拜或者一个月不能回家，而且是几个人一组不停的跟踪，有人骑摩托，有人开车，有人骑自行车，有人走路，这样才不会跟丢了。因为跟踪的人一会走路，一会搭公共车，一个人盯的话很快就被发现或者跟丢了。他们就是花费了这么大的人力物力，为什么现在治安不好呢？就是警察都忙着搞迫害法轮功去了，不去抓那个真正的刑事罪犯了，其它都顾不过来了，用共产党的话说，抓法轮功是头等大事。

* 揭示中共向海外的间谍渗透　分地区监视法轮功学员

记者：您在国内看到的李迎等澳洲法轮功学员的资料，你们是如何得到的？

郝：由天津公安局、国保局、610在澳洲撒下去的秘密力量收集的。由他们监视和搜集李迎、陈红等人的活动，比如陈红是从哪里来的，她的孩子是到澳洲读书，她是探亲签证过来的，这个国保系统掌握的一清二楚。就包括李迎去参加什么法会等等，他们活动的一切细节都知道。就是由中共的秘密力量来收集，监控他们的活动，并上报。大部份是不同地区派出的秘密力量监控相关地区的法轮功学员和异己人士，当然别的省的秘密力量也会搜集到其它地区学员的活动情报，他们也会报到天津，天津转给公安部，再由公安部转发给这个学员来源省的国保局等。每提供一份情报都要付钱给线人的。

在法轮功，大纪元、新唐人、民运团体内部都有中共安插的秘密力量[1]。我带来的资料里就有这些相关的证据，中共用了三年多的时间策划部署完成了这个全球性的网络，很完善的。还不仅是澳洲，全世界都有，包括美国、加拿大、欧洲，甚至丹麦的哥本哈根送来的情报资料我都看过。

记者：除了国保的这些线人之外，还有其它系统吗？

郝：其它的就是通过大使馆的系统了，使馆系统有他们的情报系统，我不清楚这个系统。我们这些情报都是不通过使馆直接就发到国内了，他们与我们是单线联系的。

记者：上次陈用林先生提到中共派出的上千名特务是包括上述的两种不同类型的吗？

郝：基本上是吧。因为这个数字，在我之前工作中就接触到了很多不同国家发来的情报，比如：美国、加拿大、澳洲、日本、荷兰、新西兰等等，越来越多，一点点增加，他们布置的越来越完善，全球范围布置秘密力量，安排如何收集情况，如何控制啊，等等。比如加拿大的学员姚青入境中国后被抓了关起来了，她有加拿大移民纸。被抓后被押到天津因为她是天津的，上报到天津市局610办。你说那些情报我们怎么会知道的呢：她什么时候到，叫什么名字，坐什么航班等等，都是加拿大的内部力量提供的信息来源。这些线人有些可能是国外的公民、居民、经商的、学生等等，都可能被国安收买成为秘密力量。

* 警告继续迫害者迷途知返

记者：你对那些还在继续执行迫害政策的人想说什么吗？

郝：我希望在美国、加拿大、澳洲等这些民主国家继续做这些事情的秘密人员迷途知返，不然的话，在可能的情况下，我会用我所学的特长和工作经验，与民主国家的政府合作，能够把他们都一一找出来。

记者：是什么促使您今天站出来，把这些真象曝光的？

郝：我站出来是受到了陈用林先生的启发和鼓励，我很敬佩他。我这么做会使我国内的家人受牵连，他们现在已经受到了严重的监控，包括电话监听。我完全是从公正的角度，放弃了自己的人身安全，把真象讲出来，让海外民主自由的国家真正了解中共的内部真实情况，了解中国正在发生的事情，因为现在很多政府还不太真正了解。

记者：您和陈先生把很多迫害的内幕情况曝光，在西方社会引起很大的震动，令中共非常尴尬，也有些华人不理解，认为你们不爱国，您怎么看这个问题？

郝：我爱国，但我不爱共产党。我现在反对的不是祖国，我只是认为中共对法轮功和异己人士的人权迫害不好，是不民主，不人道的，我认为我这么做会给中国的民众带来更多的民主自由。我没有经历过文革，所以对共产党一点都不了解。出国看了《九评共产党》之后，感到很震撼，如果在国内的老百姓都看到的话，共产党早就完了。在中国[随意]上网看大纪元和明慧网是不可能的，电视插播很多都是零插播。很多次法轮功学员的插播是零插播，电视台在中间就把信号给卡住了，观众看不到真象，如果民众看到的话，他们会很震撼的，可惜多半是看不到的。如果中国能成为一个民主自由的国家的话，那将会是一件好事情。

记者：很多读者很关心您目前的处境，请问您希望公众能给您什么帮助吗？

郝：非常感谢所有能理解我的人，包括澳洲的政府官员和民众。我希望能给我提供人身安全的保护。即使在海外我也仍然感到在中共的威胁当中，但我会利用我以前所学的技能保护自己。

记者：谢谢您能接受今天的采访，希望您能早日获得安全安定的生活。

郝：谢谢。

[1]这些人到了自由社会以后，由于能够接触正面信息，其中的一部分已经越来越明白真象。少数想通过参与迫害升官发财的，必将为他们所做的恶事得到报应。


郝凤军：我为什么逃离中国(1)

郝凤军的工作证。(大纪元独家图片，转载必究)

【大纪元6月8日讯】(郝凤军口述，大纪元记者李华记录整理)郝凤军，现年32岁，原天津市国内安全保卫局、及610办公室官员，一级警司。因不愿再参与迫害法轮功及其他宗教信仰团体，2005年2月从天津逃亡至澳大利亚寻求政治庇护。最近受到九评和陈用林事件的鼓舞，郝凤军决定站出来向公众揭露真相。以下为郝凤军口述为什么逃离中国的心路历程。

1、关于我的成长经历和家庭

我出生在中国“文化大革命”后期，父亲是建筑工人，母亲家庭妇女，我上面还有一个哥哥。在阶级斗争的年代，父亲一个人要挣钱养活全家人，在当时还能活下去。从我记事时起，脑子里就有什么批斗啊，地震啊！只有在和童年伙伴玩泥巴，打水仗时才有过发自内心的笑声。值得庆幸的是我的父母以无限的爱和对未来的美好向往教育着我，让我懂得了许多人生的意义和做人的准则，及战胜困难的勇气和对生活的乐观态度。父母注重对孩子品格的培养，教导我们要诚实正直，公正谦逊，与人为善，不怕困难，勇于接受生活的挑战。我的成长岁月中深受父母影响。我一直用心读书，成绩也很好。

我憧憬过许多诱人的职业，小的时候我向往当一名警察，为社会、为市民除暴安良，打击犯罪。我也是朝这个目标努力的！我于1985年小学毕业后考入南开中学，全市五所重点高中之一。这一年我选择了文科。

1989年春夏之交，震惊世界的“6.4”事件爆发了。当时我正在就读高二，随着北京学潮传到我校，我们开始关心北京的形势，关心那些大学生的情况。终于有一天我们班主任带领我们走上了街头，去帮助声援那些大学生，当我走在游行队伍中时所接到看到的传单把我惊呆了。传单中揭露的是中央各级领导人贪污、腐败的丑恶行径：例如邓小平的儿子邓朴芳是残联主席；邓质芳是北方公司董事长（专做军火生意）等等数不胜数！在电视中我看到了时任总理李鹏与大学生的对话，觉得学生们提出的问题确实反映了当时社会的状态。那个年龄，我的人生观虽然还不太明朗，但对社会的腐败、丑恶、贫富差距、官倒、势力及社会道德及积习还是看到了许多。我看到在那些大学生的队伍里，有毕业于我们南开中学的学生，他们在关心着国家民族的前途命运。他们的主张恰好表达了我的心声，因而在我内心中产生了要求民主，反对腐败，同情支援大学生正义行动的情愫。后来中央政府用枪杆子平息了整个事件，这真是迎合了我们在政治书里学到的那句话“枪杆子里面出政权”。

后来听说凡是参加“6.4”游行的大学生，全部将这一事件放入档案，后来连毕业分配国家都不管，只有自己去找，但当时谁都不敢要那批毕业生，他们只有自己去靠打零工养活自己。

2、梦想与现实的冲突

1991年我考入天津市南开大学法学系，1994年毕业后我被招进了天津市公安局。一年灌注的思想教育和法律教育，及一年军事化教学及服从教育，使广大学生头脑中被烙下“公安机关是人民民主专政的国家暴力机器，是为党服务的工具”的烙印，禁锢中我们学会了服从和盲从。1994年年底，我从警察训练基地毕业了。我被分配到天津市公安局和平分局防暴队工作了二年。

开始工作时我向往为社会除暴安良，也曾抓获一些杀人、抢劫、贩毒的犯罪人员。但在工作中也出现许多不和协的事情，令我十分痛苦。那是1996年的事情，我接到报警在“富丽华娱乐中心”有人被捅伤，当时我们赶到“富丽华娱乐中心”时，看到伤者身重4刀浑身是血躺在娱乐中心的大堂地上，周围战着6个身穿黑色西装的保安，当时还没等我说话，这6名保安却先让我把这个被捅伤的受害人带到警局先拘留，我感到莫大的羞辱和困惑。后来我的队长赵绍忠也赶到现场，并命令我带那个受害人到公安医院做包扎，然后拘留。我当时恨不得有个地缝我就钻进去，我哪是什么保护市民安全的警察啊，我这成了什么了！后来我才明白，因为当时我并不了解“富丽华娱乐中心”的背景，原来“富丽华娱乐中心”是我们天津市市委常委兼和平区区委书记刘英的妹妹刘莉开的，众所周知中国是一个社会主义国家，她是坚决不允许开妓院的，而“富丽华娱乐中心”里面竟是明目张胆的开设妓院，就连当时的市委书记高德占都去光顾过（后来就是因为到“富丽华娱乐中心”嫖宿妓女被免去市委书记调回北京），北京一些高干及中央首脑的公子少爷也经常光顾此处。我不忍心将他拘留就让赵绍忠队长喊来另一个警组接手此案，后来这个受害人真的被拘留了15天，罪名是扰乱公共秩序。

其实这个受害人是到“富丽华娱乐中心”找他的女儿，他的女儿正在上大学，每到周末他女儿都会回家，可是近半年一直没有回来过，后来他女儿的同学告诉他，他女儿每天下课就去“富丽华娱乐中心”在那卖淫接客，让他到“富丽华娱乐中心”去找他的女儿。这件事对我的打击很大，我对自已的前途感到了迷茫。我不知做好人和做个好警察如何统一起来。

3、无奈被卷入对法轮功的政治斗争中

1999年举世瞩目的“4.25”事件爆发了。事件的导火线，发生在天津，而我，一个人民警察，正是这次事件的亲眼见证人。

4月初开始，我们接到上级领导“秘密注意法轮功动向”的通知。

1999年4月11日，在北京的南大门城市天津，有一份教育学院发行的面向青年的杂志。当时这份杂志刊出了一篇攻击法轮功及其创始人的文章，作者何柞庥是中国科学院下属研究所的成员。他是中国少数反法轮功反气功的激进分子之一。他们把气功中的所有超常现象如以耳识字，人可以在空中飞行，无需药物而恢复健康，感知另外空间的生命等等一概视为反科学、迷信和骗局。他称炼法轮功致人得精神病，并暗喻法轮功会像义和团一样亡国。何祚庥的言论刺伤了广大法轮大法学员的心，于是一些学员前往天津市教育学院及其它相关机构反映实情。

而此时我们全部接到市局命令，全部赶赴现场实行交通管制，封锁消息，包围法轮功学员。4月23日，300多名防暴警察被调动到这个地区，并殴打、逮捕了45名法轮功学员。部份群众直接去了市政府，市政府领导表示，这个问题他们解决不了，要解决得上北京。学员乃于25日转往北京，向更高层的政府当局上访请求解决问题。

当时我也为执行任务而赶到现场时，眼前的场景让我很茫然，我万万没有想到，聚集的法轮功学员并不是手拿凶器准备冲击教育学院，他们全是一些普通的老百姓、下岗职工无钱看病的以及年迈的老人，我当时就想不能伤害他们，然而这种场景并没有持续多久，经过二、三天的对峙，警察开始清场，不管年岁多大、身体多么有病一律挟离带走，强行驱散，对重点的几个人被分别带到各个派出所进行审查、登记。后来我才知道只要登记是法轮功练习者的不管你今后怎样都将记录到你的档案中，这将影响到你的余生和你的所有家庭成员等等一切福利待遇。

我还知道，当天在天津市教育学院周围的大楼上都架好了密录摄像机，把在场的5千多名法轮功学员的形象全都录了下来。

1999年4月25日后，政府加强了资讯收集工作及镇压前的准备工作。这时公安局的职能部门、政保部门、国安局中的宗教事务部门都动起来了。7月份，上级传达7月18日取缔法轮功消息，并通知此消息将在中央电视台播出。后来传因高层意见不一致而没有播。7月20日前单位组织层层级级开会，布署、统一思想。会上传达总书记对法轮功的几句论述，说取缔法轮功不要再等，不要什么依据，否则亡党亡国等之类。7月22日，中央取缔法轮功的新闻终于播出，单位组织全体人员收看。这时我开始注意法轮功。

7月20日夜11点钟，呆在家中的我被BP机急传回派出所开会，传第二天早上有大批法轮功学员要进行上访，上级要求我们连夜在所里待命。凌晨5点钟前，我们就到了执勤地点：市委正门门口。在市委、市政府，我们全局的干警分成两部分，一部分是警装，正面执勤，一部分为便衣，乘机混入集合队伍，起反面宣传作用。同时上级要求，要严守工作纪律和秘密，与法轮功学员划清界限。凌晨5点钟，我们各自进入岗位。8点钟，大批学员来到市委、市政府门前站成双向2排，请愿上访，问为什么取缔法轮功。市委信访办的领导走出来，告诉时任公安局现埸指挥负责人周岚山（市局常委：主抓政治保卫工作）不予对话，对法轮功学员先劝其解散，不走者，强行驱散。这样，周岚山总指挥下令，驱散人群。我没有执行命令，而是进入市委大院和几个被强行带来的上访者交谈，谈论了许多人生、现实、社会、健康方面的问题。这是第一次法轮功给予我的深刻印象。那天出动了几十辆大客车将法轮功学员拉走、驱散，对主要者则予以治安处罚。

“720”过后是全市公开秘密相结合的调查登记过程。上级要求各派出所对法轮功学员登记造册、上报（重点收集425、720、722的参与者）。并要求练法轮功的学员写下保证书不再练功，不写保证书的一律送进街道政府开办的学习班或者予治安拘留处理。凡是被登记造册法轮功学员本人及其亲属都将在升学、就业、子女参军分配、社会养老等方面被剥夺了重重权利，苦不堪言。有的单位只要是被定性为法轮功的人都会命令其下岗。

“720”之后，为确保建国50年大庆时北京的安全与稳定天津市进行了对法轮功人员的大搜捕，此次行动主要由天津市市公安局第一处（政治保卫处）策划行动方案。国庆节前期，全国各地大批法轮功学员自行租车去北京上访，北京进行大范围遣返。当时，由于法轮功学员被抓获后均不讲真实姓名和来自何地，令中央610办公室十分恼火，就命令公安部610办公室按人数划分。当时给天津市公安局移交有数百名法轮功学员，由市局一处按区划分，再由各区局划分到派出所接回审查。各派出所抽人到分局就像认领牲口一样，分到哪个派出所，哪个派出所就用麻绳将法轮功学员的脖子套上牵到车里，令其跪在车上。带到我们所里的是三个女学员，大约都在四、五十岁的样子。她们三个人全部由所里的刑警组去审问，在这十几天的审讯中，我每到所里去上班都能听到惨绝人寰的喊叫声，我想去制止可是所长有规定，不是刑警组的人一律不许进入。后来我听刑警组的同事告诉我，他们接到命令要不择手段让法轮功学员张嘴说出姓名和家庭住址。

2000年春节，天津市市委市政府为了强化对法轮功学员进行控制，防止其进京上访。规定由单位、街道、公安局三方成立了洗脑小组，由政府办“学习班”，把法轮功学员强制集中在一处洗脑，并且要收取一定的学习费，当时影响极坏。我和部分政府人员对此表达了不满。我们认为取缔法轮功是浪费人力、物力、财力。他们就是想健身，行善，为什么不由他们炼呢？

(待续)


郝凤军：我为什么逃离中国(2)

郝凤军的工作证。(大纪元独家图片，转载必究)

【大纪元6月8日讯】(郝凤军口述，大纪元记者李华记录整理)郝凤军，现年32岁，原天津市国内安全保卫局、及610办公室官员，一级警司。因不愿再参与迫害法轮功及其他宗教信仰团体，2005年2月从天津逃亡至澳大利亚寻求政治庇护。最近受到九评和陈用林事件的鼓舞，郝凤军决定站出来向公众揭露真相。以下为郝凤军口述为什么逃离中国的心路历程。

4、被动成为国保人员，全面接触各种信仰人群

2000年10月，由于中共中央为了加强政治稳定，而将各地的公安局政保处（天津市公安局第一处）提格升为二级局（相当于副局级），即现在的国内安全保卫局，将原政保处和610办公室工作合并起来。滑稽的是虽然它是市局单位，但在从基层往上报名申请调入的却寥寥无几，这时悲剧发生了，市局要求各个分局用电脑抽调，电脑抽中谁，谁就必须到市局国保局报导，否则按辞退处理。不幸的是在这个人人都不愿意去的单位，我被这一台机器抽中了。

为了养家糊口我来到了这个新组建的天津市公安局国内安全保卫局工作，直至2005年2月我逃出中国前。我主管过法轮功、及各种被中国政府定为邪教的教派工作。

因为各省市公安局国内安全保卫局是为了维护国家和社会稳定而新成立的单位，所以中央和公安部对各地国内安全保卫局调拨的经费非常充足，从而给这些局长政委，尤其是分管610办公室（国保局反邪处）工作的赵月增副局长经常以办公的名义索取活动经费，大发了一笔财。1999年以前，赵月增原在天津市公安局办公室任副主任（副处级），后来他先后找人在公安部上层活动，打通关系，立下保证到死‘效忠‘共产党后，‘荣升‘天津市公安局国内安全保卫局副局长兼610办公室主任（正处级）的位置上。

那是2001年10月3日天津市公安局网路侦查处发现有法轮功学员绕过网路安全遮罩登录境外“明慧网”，他们将这一情况通报给了国保局610办公室的警察，国保局610办公室一队（法轮功现案队）负责侦破此案，他们请求天津市公安局第一处（技术侦查处，原第十四处）协助进行监听、跟踪、秘密搜查、秘密抓捕。年底此“103”专案被公安部列为部级督办案件。

5、目睹无辜母女惨痛遭遇，令我心陷万丈深渊

2002年年初，“103”案件开始抓人了。在这一天里抓住了79个法轮功学员，另有2个人跑掉了（其中一个叫徐子傲的女孩才13岁，她母亲孙缇也在此案中被抓，一个13岁的孩子就这样流离失所）。2002年2月的一天晚上，我接到单位电话，让我赶回单位陪同一名法轮功学员看病。我赶到单位开车和另外一名女民警前往天津市南开分局看守所，当我们二人到达南开分局看守所（天津市南开区二纬路）后看见法轮功学员孙缇坐在提讯室的凳子上，眼睛被打的成了一条缝，当时审讯她的警察是国保局610办公室二队的队长穆瑞利，当时他的手上还拿着一根带有血迹的螺纹钢棍（直径1.5公分），审讯桌上摆有一个高压电棍。我们进屋后就请穆瑞利出去了，法轮功学员孙缇一下子哭了出来，她要撩开上衣让我们看，因为她是个女人我就说等我出去，孙缇说不让我出去，就让我看看后背，她转过身去撩开上衣，我被惊呆了，她的后背几乎没有皮肤颜色了，全是黑紫色的并且有两道长约20公分的裂口，鲜血在慢慢的往外渗。

过了一会国保局副局长兼610办公室主任赵月增也来了，但让我没有想到的是，他命令我们不许向任何人讲这件事，让我和那位女民警带她到拘留所医务室上点药。一连一个多月我们每天都要给孙缇上药，在和孙缇接触的这段时间里，我几乎天天都要听到她询问自己孩子的下落，也告诉我们法轮功对做好人的理解。当时我的心都碎了，我知道他们都是好人。我更关心的是她的孩子。一个13岁的孩子没有父母在身边，又不能到亲戚家（因为徐子傲的所有亲戚全部被监控起来了），她在外面吃什么、睡在哪呢？我后悔没能阻止。我内心焦躁不安，泪水夺眶而出。

有关这母女俩的不幸遭遇，明慧网上也有如下报导：

“呼吁紧急求援15岁小女孩及其母亲

http://search.minghui.org/mh/articles/2001/12/3/20808.html

【明慧网2001年12月3日】徐子傲，15岁，家住天津市大港区胜利街前光里18栋1单元1楼3门。今年五一为抵制当地派出所及街道为她一人办的洗脑班从家中流离失所。于2001年11月8日在天安门城楼下被抓，在平谷县被非法关押绝食近5天于11月13日被释放，明慧网曾有相关报导。其母亲孙提因修炼多次被大港区警察骚扰，抄家，两次在家被抓，两进两出拘留所。明知天津正将她非法通缉，仍坚持讲清真像救度世人。徐子傲与母亲孙提于11月21日晚，在天津大马路上被便衣警察认出遭到绑架。至12月2日已被非法关押11天，不知这些天中小女孩与母亲将要承受怎样的折磨。同时她们租住的房子中的电脑被查抄，房子竟被没收。

在被抓前母女俩曾预感危险将至，但她们没有退却，一往无前讲清真象，坚定在法上相信师父的安排。孙提与徐子傲被抓前都表示，如被抓要像以前被非法关押时一样，绝食抗议。

目前孙提及女儿被非法关押在天津市公安局，直接责任人为天津市公安局610办公室。再度呼吁世界上所有善良的人们，行动起来营救中国大陆小弟子及其母亲，共同清除这场无休止的迫害。

过了大月一个月时间，一天上午，市委副书记兼市委政法委书记宋平顺（原天津市公安局局长）来到局里，对这一事件如何处理对国保局几名领导做了指示：1、对法轮功是一项艰钜政治任务，不怕流血死人；2、做好保密工作，防止出现泄密，造成国际影响；3、各级纪检监察部门对法轮功人员出现的死伤不要介入调查。一切以大局为重。同时他举了天津市双口劳教所把法轮功学员打残后被境外“明慧网”刊登的例子，所造成的国际影响。“

天津大法弟子孙提屡遭迫害生死不明

http://search.minghui.org/mh/articles/2002/4/29/29261.html

【明慧网2002年4月29日】大法弟子孙提于2001年11月21日在天津被和平派出所警察绑架，送至大港看守所，在审讯期间警察曾连续几天不让睡觉，后天津市公安局来人，因孙提不配合邪恶，被市局的人用脚踢小腹，手用力砍打脖子，并上背铐，使她一只手的手指几天之内都无知觉。警察威胁说：你在这不说，带到市局有的是刑具等着。还说什么：为了抓你，我们采用了最先进的监控设备，并在你的住处周围布下了五百人。孙提每次早上被提审都到半夜才让回来，虽然这样，她仍坚持炼功学法，并向周围人讲清真相，当时便有一人提出要学炼。后来市局的人放出风来说要带到市局去，孙提便写下遗书，证明自己决不会自杀，如出现危险一定是邪恶之徒的迫害造成的（下附遗书）

此后孙提被送到南开分局，具知情人讲，在南开分局时，孙提曾一度绝食抗议，并遭灌食和背铐折磨。但仍向提审的人洪法，市局的警察由开始的态度蛮横到后来的态度好转，证明了大法弟子正念的作用，每一个接触到她的人，都认为她很温和、善良。接着孙提又被送到天津第一看守所，非法关押至今，无任何结论和消息。据大港区610的刘弘琦讲，孙提被判了十年，扣上一个莫须有的罪名，但至今并未通知家属，希望知情人士能够提供线索。在五个月的非法关押期间，无任何音信，以上材料也是几经周折才得到的，但对孙提现在的情况却无从知道，望见此文的大法弟子齐发正念，铲除天津市的邪恶因素。

遗书：

傲（其女儿小名）：

市局的人要把我带走，说要用刑，如果我在此期间出现任何危险（包括死亡），一定是他们造成的，我决不会自杀，一定要将他们的邪恶行为曝光。

大法弟子：孙提 2001年12月

（英文版：http://www.clearwisdom.net/emh/articles/2002/5/2/21588.html）

俩母女的遭遇和我亲眼目睹的惨状常常在我的梦里出现，令我彻夜难眠，更对中国的前途，和我作为一个警察的前途充满绝望。

后来得知孙缇被判刑7-10年，至今生死未明。

(待续)


郝凤军：我为什么逃离中国(3)

郝凤军的工作证。(大纪元独家图片，转载必究)

【大纪元6月9日讯】(郝凤军口述，大纪元记者李华记录整理)郝凤军，现年32岁，原天津市国内安全保卫局、及610办公室官员，一级警司。因不愿再参与迫害法轮功及其他宗教信仰团体，2005年2月从天津逃亡至澳大利亚寻求政治庇护。最近受到九评和陈用林事件的鼓舞，郝凤军决定站出来向公众揭露真相。以下为郝凤军口述为什么逃离中国的心路历程。

6.同情科学家老人，向中央电视台说真话遭打压

2003年春节后，天津市公安局国保局接到一项特殊任务，由610办公室一队石何队长带领四、五个警察前往河北省石家庄市办案，等他们回来时我看见在审讯室里用手铐吊铐着一位头发灰白的老人，后来我才听说他是河北省一位副厅级干部叫景占义，后来中央电视台记者来到国保局，听说来采访景占义，给国际社会看看一个副厅级干部是怎样悔过的。

那天采访时是在国保局精心策划下进行的，因为我当时就在门外，我听见国保局副局长赵月增对景占意说一定按照他们提供的台词去说可以给他减刑，否则就再加一条叛国罪，判他无期徒刑或秘密枪决。可怜的这位老人在他们的淫威下答应了他们的要求，上了电视，去无奈的批判法轮功。后来他被判处有期徒刑七年。

就在中央电视台采访的当天，这位记者从采访室出来时正好碰上我，她直接把话筒递到我嘴边，问我对这件事有什么看法，他可能想再编点素材，而让她失望的是，我回答的是“这不是谎言吗！”这个记者听后愣住了，我没理她转身就走了。

谁曾想这个回答给我带来了无比的精神痛苦，这件事过去两天，副局长赵月增找我谈话，问我那天记者采访我，我说的“谎言”是什么意思。我当时就直言不讳的说你为什么要威胁景占义，他拍案而起说我要造反，我深深地知道在那种环境下我是在以卵击石，我就一言不发，他让我想清楚写好检查再工作。

就这样我被关了禁闭，他们把我关在天津市公安局七处看守所（这里有市局禁闭室专门用来禁闭警察的），当我走进禁闭室的那一刻起，我的心彻底绝望了。

那是我第一次被关进禁闭室，也是唯一的一次，那是一件间只有10平方米的小屋，没有窗户，高高的屋顶上有一盏24小时不灭的日光灯，在屋子的角落里有一个马桶一直在泛着臭味，在中国北方的天津2月里是非常寒冷的，而在这间禁闭室里没有任何取暖设施，我就是在这种环境下生活了将近一个月，当我走出这间禁闭室的时候，我的双手双耳都已经被冻坏，手肿得像个馒头耳朵被冻得不停地流脓水。在这30天里我不能给家人打一个电话，我被他们在精神上和肉体上折磨的几近崩溃的边缘。为此我就一言不发，一个认错的字也没写。终于有一天我被稀里糊涂放了出来，后来我才知道，他们是低调处理，怕我将来把以前法轮功学员孙缇被打等等一系列丑事说出去。

自从我出来后，我就被安排到了收发室天天就是送报纸送信，干一些杂活，直到出逃出国前。而我的未婚妻也为此事受到极大的精神打击，当他们把我关进禁闭室后，未婚妻和我的母亲、哥哥打电话或到单位都是找不到我，他们告诉她我去外地执行任务去了。当时我身心皆碎，他们不讲事实，欺骗世人，就连他们自己警察的家属都要欺骗，还有什么他们做不到的呢！！！天理何在！

7.逃出牢笼 向往民主自由

在中国，警察是不允许出国的，要出国得过保密期（在国保部门辞职后需过5年），否则按叛国论处。这样，我办护照成了一个大难题，因为不敢惊动单位。我找到我的朋友把户籍上的工作单位迁到了别的单位，就这样我于2003年1月顺利的到外管处拿到了护照。

2005年2月我终于申请并拿到了澳洲旅游签证，我从签证下来后就开始准备东西，我于2月14日早上九点赶到北京机场，乘当日飞机前往中国深圳机场，晚上6点30分出关前往香港。

在出深圳边防检查时我害怕安检过不去，因为我身上携带的MP3里存有大量关于中央镇压法轮大法的文件，同时打电话告诉家人，如果7点30分我没往家回电话，就意味着我通不过边检，出事了。在提心吊胆中，我带未婚妻登上香港飞往澳洲的航班，于今年2月15日早晨踏上这块充满美丽自由民主的国家的土地。

现在，单位已发现我失踪了，就已经向我的家人施压，让我回单位，并许诺说回来什么都好办，最恶毒的是他们同样到我未婚妻家中骚扰恐吓。我知道我们不能回去。他们会用极卑劣的手段来对付我们。我给单位的辞职信他们不接受，而是将我开除。他们还威胁我和未婚妻的家人，叫我不要“在海外乱讲话”，否则小心家人。

家里人也不让我往回打电话，因电话被监听了，就连我未婚妻家的电话都被监听了。我只有把电话打到哥哥单位。在电话中，哥哥不谈家中的情况，只是给我报平安。但我知道他们会面临的困难和危险。我为给年迈的母亲、我的全家和未婚妻的全家带来这样的痛苦而内心日夜不安。今天，他们等于失去了亲人。在他们的有生之年，我们还能见面吗？

8.受《九评》、陈用林感召，决定挺身伸张正义

我清楚中国政府不会轻易放过我和我的家人，但到澳洲来以后，特别是看了《九评共产党》后，我感到他深深打动了我，他里面所写到的一些文章和事例，我在国内有看到的也有没看到的，但作为普通中国老百姓是看不到这些文章的。他所讲的中国的一些黑暗面也好，揭露的都是事实。看了九评之后我就想走出来。

几天前，在墨尔本的“退垮中共，勿忘六四”公众集会上，我得知中国驻澳大利亚领事陈用林公开站出来揭露中共渗透海外的黑幕后，深受鼓舞，我认为陈用林作为一名中共的外交官能作出这样的选择，我为他感到自豪和骄傲。遂决定站出来用实际行动声援陈用林。

这里我想说，中国政府在说谎，谎言来自政府，“新闻”是由政府一手炮制的。然而那一幕幕血淋的自杀和杀人的场面，迷惑了世人的头脑和双眼。共产党奉行的是希特勒的“越大的谎言越有人相信，阴谋诡计不会得逞因为得逞的就不叫阴谋诡计”的逻辑，蒙骗受害的是不知真相的世人。

我庆幸我又找回我的人生座标，我已认定，对正义的追求，是我永远追求的人生目标。

感谢我的家人和我未婚妻的家人所给我们的勇气与力量。感谢一切帮助我们救过我们的好心人。

（本文连载完毕）


中共三投诚官员爆料触目惊心

中共三投诚官员爆料触目惊心 法轮功成全球热点

郝凤军澳洲大爆中共610黑幕

【人民报消息】据大纪元记者敬文综合报导，6月4日，原中国驻悉尼领馆负责政治事务的领事陈用林，在悉尼“纪念六四，告别中共,声援二百万民众退党”的集会上公开声明脱离中共，并向澳洲政府提出政治避难申请。6月6日在墨尔本的原天津市公安局国内安全保卫局610办公室官员郝凤军也站出来，以他的亲身经历揭露中共对法轮功的残酷迫害，并支持陈用林揭露中共大搞恐怖活动，四处安插特工收集情报的说法。6月9日，坎培拉一位因家人安全不愿透露姓名的原中共安全部的高级官员，委讬澳洲资深大律师考勒瑞，公开他所见证的中国安全部门对持不同政见人士的酷刑。

这三件事例有三大共同点：当事人都是来自中共控制最为严密，“保持先进性”运动执行得最好的，中共最信任的关键部门：外交和司法执行部门，其次，这三位官员告别中共的起因都与法轮功有关。陈用林表示，他申请政治避难的主要原因是不能继续支持对法轮功和民运的迫害。作为政治事务领事，他的主要工作就是监视法轮功等团体的活动，并向国内汇报，以便中共制定进一步对付法轮功的策略。郝凤军，作为610办公室这个迫害法轮功的专职机关的成员，他从施暴者内部所披露出的迫害事实，比被迫害方和第三方提供的信息具有更强的说服力，而那位匿名高官所指控的密闻，更是让人触目惊心。第三，三位官员都在在阅读《九评共产党》后才鼓起勇气站出来与中共决裂的。

于是，法轮功学员一时间成了媒体的追逐对象。许多全国性电视台、电台、报纸等，均以大量篇幅报导法轮功，特别是发生在中国的迫害、发生在澳洲的被特务骚扰事件，以及最近状告澳洲外长唐纳的案子。 媒体的法轮功热，似乎成了中共官员投诚的另一个效应。

无孔不入的间谍网

陈用林称中共在澳洲有上千名间谍和线人，前不久中共还在澳洲的领土上施行绑架。郝凤军更是用数字存储设备带出数百份秘密文件，文件显示，中共在海外密切关注异议人士的一切活动。

2002 年 6月江泽民访问冰岛时，近百位来自欧洲美国加拿大和台湾的法轮功学员被拦截在凯夫拉维克国际机场，原因是中共向冰岛政府提供了一份所谓的“黑名单”，诬陷他们是“恐怖份子”而不许入境。从黑名单的范围、准确性和及时性可以看出中共在海外间谍力量的强大。2004年6月底，在南非发生了震惊世界的雇凶枪击案，外界确认被枪击的澳洲法轮功学员的行程和计划完全被中共间谍所掌握。

中共大规模的间谍网引起了澳洲加拿大朝野上下的一片关注，反对党多次在国会敦促本国政府制止中共间谍危及本国主权和利益。

610，镇压法轮功的特殊组织

陈用林说：中共在1999年6月10日成立了中央反对法轮功办公室，简称“610”办公室，随后在各个地方省市一级都建立了相应的610办公室。610在处理法轮功问题上经常采用不合常规的非法做法，比如对于法轮功学员非法拘押、进行强制转化，洗脑教育等。

曾在天津610办公室工作的郝凤军指出：“澳洲政府一直在讲，中共政府说只针对骨干分子，普通学员不会受到迫害。我认为这种认识是没有看清中共真面目的缘故。如果是骨干，那么应该是少数，不应该惊动各级民警。尤其澳洲等世界各地，更不会管了。可事实上，全球所有法轮功情况都被监控起来了。我就接到过关于澳洲、美国、加拿大法轮功学员的情况。” “天津市登记在册的法轮功人员有三万个。每年上级下达10％的打击处理指标，也就是每年要逮捕、劳改、少管、洗脑学习班及劳教法轮功学员3000人。自从 2004年11月大纪元时报发表系列社论《九评共产党》后，610办公室又多了一项新的任务：监查天津市民在网上申明退党的人。

郝凤军证实，对法轮功的迫害是从上到下、由里及外系统进行的。中央和公安部对各地610调拨的经费非常充足，中共在迫害法轮功中投入了大量的人力、物力，在迫害手段上，谋杀、酷刑、谎言、洗脑、监控、株连，一并使用，把国家恐怖主义发挥到了极至。下面是三位官员披露的内幕。

打死算自杀

6月9日澳新社报导，第三名不愿透露姓名的前中共公安人员证实，他亲眼看到法轮功学员在他所在的公安局被折磨致死。 “他听到警察的毒打声，赶去干涉，他被告离开，于是他上楼去。他的良知受到打击，于是他回到楼下，说，‘必须停止’。”之后，他看到受酷刑的法轮功学员被折磨致死，“他看到那个裸体男人的头倒在椅子中，双腿伸开，很明显已经死去。他被眼前的一切吓呆了。……” 陈用林证实，法轮功在中国被迫害之死的资料是属于机密，因迫害而致死的法轮功学员通常被中共定为自杀。这方面的资料一般是保密的，…

酷刑为了放弃信仰

在国内，中共迫害法轮功的手段往往是通过肉体摧残达到精神控制的目地。郝凤军描述法轮功学员、酷刑受害者时说，“我看见法轮功学员孙缇坐在提讯室的凳子上，眼睛被打的成了一条缝，当时审讯她的警察是国保局610办公室二队的队长穆瑞利，当时他的手上还拿着一根带有血迹的螺纹钢棍（直径1.5公分），审讯桌上摆有一个高压电棍。”“她转过身去撩开上衣，我被惊呆了，她的后背几乎没有皮肤颜色了，全是黑紫色的并且有两道长约20公分的裂口，鲜血在慢慢的往外渗。”“警察毒打她是为了让她保证放弃法轮功。”
政府媒体谎言连篇

精心策划的谎言

2003 年11月5日，中央电视台播出了专题片《‘专利’的背后》，郝凤军说，他是这个节目制作过程中的直接目击者。那天的采访是在国保局精心策划下进行的，当时郝凤军就在门外，看到国保局副局长赵月增对景占义说，如果按照他们提供的台词去说可以给他减刑，否则就再加一条叛国罪，判他无期徒刑或秘密枪决。可怜这位老人在他们的淫威下答应了他们的要求，上了电视，否认了因修炼法轮功而出现的人体神奇现象，去无奈的批判法轮功。后来景占义被判刑八年。

炼功致死的谎言背后

另外，据陈用林对官方媒体制造的“1700”例死亡案例解释说：根据我的推断，这1700例大多数就是本来就有精神病或者本身就有自杀倾向者，但是我们应该看到，有好多人由于信仰了法轮功，所以精神上有了归宿，这样就不会去自杀了。比如失恋、家庭破碎者，但练了法轮功有了精神归宿，所以我的感觉就是，根据（中国）每年20多万人自杀的数字相比，法轮功非常有可能是挽救了几十万人的生命。

强制洗脑

郝证实：“720”过后天津市对全市法轮功学员登记造册、上报，重点收集425、720、722的参与者，并要求人人写下保证书不再炼功，不写保证书的一律送进街道政府开办的学习班或者予治安拘留处理。2000年春节，为防止学员进京上访。规定由单位、街道、公安局三方成立了洗脑小组，由政府办‘学习班’，把法轮功学员强制集中在一处洗脑，并且要收取一定的学习费，……”

陈证实，为阻止法轮功上访，中央把责任归结到地方官员身上，只要哪个地区有上访的，该地区的官员就有可能受到中央政府的惩罚，所以为保住官位，他们经常在基层举行洗脑班。

监控无处不在

关于“天津事件”，郝证实“当天在天津市教育学院周围的大楼上都架好了密录摄像机，把在场的5千多名法轮功学员的形象全都录了下来。”郝在证实前外交官陈用林 “在澳洲有一千名中国募在活动”的说法时，列举了李迎女士被中国募监视的例子，他说他看到过有关李女士在澳洲活动的报告。

株连政策

郝证实，“凡是被登记造册，法轮功学员本人及其亲属都将在升学、就业、子女参军分配、社会养老等方面被剥夺了重重权利，苦不堪言。有的单位只要是被定性为法轮功的人都会命令其下岗。”

目前陈用林对澳洲和美国政府提出的政治庇护被拒绝，陈在澳洲的保护签证正在申请过程中。目前全球都在关注澳洲是否会为贸易牺牲人权，澳洲将如何保护其国土安全等问题。

http://www.renminbao.com


法轮功的洪传与被迫害 两岸监狱大不同

法轮功的洪传与被迫害　两岸监狱大不同（图）

文/台湾法轮功学员

【明慧网2004年9月19日】法轮功从大陆传到台湾，祛病健身的神奇功效和使人心向善的传奇故事，传遍全台湾，尤其在1999年7月20日大陆江氏集团下令禁止修炼，开始利用媒体不断打压法轮功以后，法轮功反而在台湾知名度大增，很多人好奇一探究竟，发现如此美好功法，纷纷走进修炼行列。人们口耳相传，法轮功在台湾遍地开花，洪传21县市，大大小小炼功点逾千。

自两、三年前起台湾法轮功学员将“真、善、忍”的信仰带进各地监狱与看守所，启迪受刑人的善良本性，获得看守所的肯定与褒奖。彼岸中国大陆的法轮功学员却因为坚持修炼法轮功，遭江氏集团非法抓捕关押、强制洗脑、酷刑折磨，甚至迫害致死。同样的中华文化，同是炎黄子孙，海峡两岸法轮功学员的际遇形成了鲜明的对比。

* 台湾监狱受刑人研习法轮功

台湾彰化青年监狱、宜兰三星监狱、台南监狱、嘉义监狱、 屏东监狱和绿岛监狱等都陆续将法轮功纳入监狱的教化课程中。坐牢的滋味是很苦闷的，法轮功课程是很多受刑人每周最期待的日子，读《转法轮》明白做人的道理，炼功使身心放松，“真、善、忍”的法理使很多受刑人明显改变了，他们的脾气不再浮躁不安，变的越来越祥和文雅了。前往监狱义务指导的法轮功学员，所表现出的气质风范，深深打动狱方人员和接受法轮功教诲的受刑人，得到了很好评价。

台湾彰化青年监狱自2002年起，每次展开为期约一个月的研习，至今已办理了九个梯次。典狱长说：“我们经常请基督教或佛教的团体来协助教化的工作，可是我们从来没有看到这么多人来，而且每次都是这么多人，这让我很感动，相信这背后一定有伟大的力量支持着你们。因此，我除了鼓励受刑人学炼之外，我也跟着炼了。” 负责推动教化工作的王恩先科长表示，这群学生学了法轮功之后，不但变得比较有精神，口角、打架、送违规房的事情也减少许多，他说，“这一个月以来，他们没有再违规。”

受刑人一起学法
台下的学生聆听研习心得发表
监狱青年齐炼神通加持法

辛课长则表示：“看到你们在台中看守所所作的洪法活动，激起了我想在彰化监狱洪法的意愿，现在不仅有受刑人在学，还有更多的职员也来学了，甚至有了固定的读书学法与炼功时间。整个监狱的面貌都改变了。”

一位学生在心得中写道：“经过了将近一个月法轮功的陶冶下，使学生的日常生活、人际关系及身心上都有着无尽无穷的改变，该怎么形容呢？在尚未接触法轮功时， 我是个毫无目地，根本就不知道什么才是我想要的东西，整天放荡人生，过着浑浑噩噩的日子，在我的人生旅途里就好像没有了目标，从来也不知道该如何的去规划我的人生！那一刻，我真的总认为自己是一棵将要枯死的大树一样。有时我真的很想放弃，可是心里的某一处角落好像有一个声音在牵引着我，让我不再放弃人生。”

台湾宜兰法轮功学员自2000年12月起，固定到县内的三星监狱洪法。三年多来，备受狱方及受刑人的肯定。 三星监狱教化科主任说，“对这些戒治人员（受强制戒毒治疗的人），平常我每天要做的事情就是写惩处单。上了法轮功的九天班后，奇迹就在第六天发生，后四天我都没开惩处单，冲突竟然没有了。”

教化科主任现已拟定一项计划：把法轮功列入生活技艺的课程中，每个受刑人出狱前，希望能先上完三节共9小时的法轮功课程再出狱。另外在戒治工厂开办每星期固定的一个半小时的课程。台南监狱由于法轮功受欢迎，今年狱方又开放爱滋病犯人，每周一个半小时接受法轮功的洗礼，明年的课程将安排更多的时段和受刑人听课，接受法轮功的熏陶，希望他们能洗心革面，做一个真正的好人。

* 大陆监狱关押法轮功学员强制洗脑

1999年7月始，江氏集团在中国发起一场全面非法镇压法轮功的运动，数百个劳教所，监禁超过十万名法轮功学员。以高额奖金利诱监狱管教，为完成“转化率”而使用酷刑，劳教所通过酷刑折磨、精神摧残和经济敲诈等手段，逼迫法轮功学员放弃“真、善、忍”的信仰，导致成千学员死亡。目前大陆还有很多法轮功学员被非法关押在监狱、劳教所、看守所、拘留所、精神病院等，遭受干警、管教和其指使的犯人肆无忌惮的毒打、凌辱、甚至虐杀。

劳教所肉体折磨方式主要有高压电棍电击和毒打、长时间剥夺睡眠、罚站、罚蹲、灌食、捆绑、强行注射药物等，精神摧残主要包括强迫写放弃修炼的“保证”，长期强制灌输诋毁法轮功的宣传，信仰及人格侮辱，24小时非法监视，株连家属等。

坚持信仰，高蓉蓉惨被毁容

据明慧网消息，2004年5月7日，辽宁法轮功学员高蓉蓉在沈阳龙山劳动教养院，遭受狱警唐玉宝、姜兆华电击近7小时，面部被严重毁容。

遭受迫害前的高蓉蓉
被电击10天后，脸部呈水泡和烧焦的状态

残害高蓉蓉的狱吏唐玉宝称：“要回家，五千是基数”、“脱了这身皮（指警服）就是流氓”，并威胁女学员：“不转化就给你送马三家，连慰安妇都不如！”

龙山劳教院为了晋升省级劳教所，加重对法轮功学员的迫害，院长李凤石多次亲自参与。对手下警察执法犯法不但不管，反而对高蓉蓉说：“这是专制机关，手铐、电棍是干啥的？不信治不了小小的高蓉蓉。”

黑龙江大庆监狱两年摧残　 棒小伙成“木乃伊”

法轮功学员张忠2002年春因制作有线电视插播器被抓，后重判12年，关在黑龙江省大庆监狱。2004年7月23日，在连续昏迷三天、靠打氧气维持生命的情况下，张忠被父亲接回家。一个原本140多斤体重的小伙子只剩下一副枯骨架。

张忠被折磨得只剩一副枯骨架

据海外法轮功学员表示，今年5月曾经打电话给大庆监狱三监区，询问当张忠生命垂危时为何不能保外就医？副监狱长张亚军表示：“这事我不管。”另一名副监狱长王英杰则说：“张忠的事我知道，但这是上头的意思。”

* 在台湾──法轮功评价高　看守所颁发感谢状

台南法轮功学员进入台南监狱洪法教功，至今两年多未曾中断。监狱有很多民间团体包括各种宗教团体参与教诲犯人，只有法轮功是完全义务，不收费。

法轮功学员所表现的气质风范和感人的修炼故事，深深打动狱方人员和接受法轮功教诲的受刑人，在所有民间团体里给人的评价最高，大家对法轮功学员最礼遇，其他民间团体进入监狱都要搜身，只有法轮功学员不用。

台湾台中看守所感谢状
军事法院检察署看守所感谢状

台湾台中看守所颁发感谢状

2003年12月20日，台湾法轮大法学会接受台湾台中看守所颁发感谢状。

吴所长说，受观察勒戒人大部份都在看守所内暂时停留，少则几日，或者更长时间。对当中许多人来说，这里象征他们和外界隔绝的第一站，将来可能还要面对诉讼，甚至服刑，想到不可知的未来，情绪难免起伏。法轮大法不仅对受观察勒戒人的心灵有很大的安定作用，而且法轮大法“真、善、忍”的法理，使他们更能反省自己的过去，对暂时被羁押的现况比较能够忍耐，能更理智的过生活。

台湾国防部中部地方军事法院检察署看守所颁发感谢状

2003年12月22日，台湾法轮大法学会接受台湾国防部中部地方军事法院检察署看守所颁发的感谢状。感谢状上书：“功德无量”四个字，旨以表彰法轮功学员自2001年起每周前往看守所，教授法轮功修炼书籍，协助推展教化，使受观察勒戒人在身心方面都有提升。

一位收容人则谈到：“自从我接触法轮大法半年以来，在我们监狱内，同样属于戒治人员等待期的很多弟兄，都说我的脾气跟以前比起来好多了！那时候，我才知道炼法轮功的功用，原来是修炼我们的身体和心性。”

* 大陆劳教所靠剥削奴役法轮功学员发横财

位于沈阳市的马三家劳动教养院，99年以前连年亏损。迫害开始后，对于从省内各地押送到马三家教养院的法轮功学员，江泽民集团按每人1万元拨款。五年多来非法关押在马三家的法轮功学员总人数已达到4000余人。

武汉市何湾劳教所二大队是专门关押迫害法轮功学员的男队。该队管教干事高君安2003年曾对其他刑教人员透露：二大队每“转化”一个法轮功学员，劳教所就“奖”大队十万元。

江氏集团还拨专款100万元给马三家“改善”环境，女二所所长苏境因为积极参与迫害被司法部奖励5万元，还被评为“一级英雄”。副所长邵丽得奖金3万元，各 大队长都得了奖金，全体狱警被评为“集体二级英模”。除马三家外，沈阳大北监狱、大连教养院、张士教养院、龙山教养院等以迫害法轮功学员手段残酷著称。

据报导，2001年年底，辽宁龙山教养院由于迫害法轮功有“功”，得了40万元奖金，张士教养院得了50万。狱警公开说：“不给钱，谁干这种缺德事。”辽宁省司法厅高级官员曾经在马三家教养院解教大会上说：“对付法轮功的财政投入已超过了一场战争的经费。”

强迫学员超强度劳动，劳教所生产奴工产品

强制劳工产品不仅是对被劳教人员基本人权的侵犯，而且强制劳工产品所带来的巨大利润，又刺激监狱、劳教系统进一步对被劳教人员的迫害。一些大陆省市经济发展区的招商广告， 甚至以地处监狱、劳教所区域的廉价劳动力来吸引外资。

劳教所利用大量在押人员生产一次性“卫生筷”。被指参与生产“卫生筷”的有沈阳市张士教养院，北京市劳教局调遣处，大连劳动教养院，天津市双口劳教所，河北廊坊市看守所等。

原辽宁省沈阳市服装企业负责人的于溟（男）因修炼法轮功被关进位于北京市大兴区的团河劳教人员调遣处。于溟证词：

“几乎每天，所有被劳教的人都要熬夜和起大早拼命给警察干活赚钱，干的活大多是给街边小饭馆里吃饭用的一次性‘卫生方便筷’，头上包层薄薄的纸片以算‘卫生合格’。一箱筷子警察可挣6元人民币，每个被劳教的一天完工近3箱，一个队160多人，每天每个队给警察赚2000-3000元。”

“被劳教的人中有吸毒和卖淫嫖娼者，但这里可不管你是否患有什么肝炎、什么性病等等，没有正规医检，只要你有口气就得给员警干活，包括浑身长满疥疮的人也得干，沾满脓的手把筷子抓来抓去。警察挎着电棍、手铐，在周围横晃着踱步、看守，谁的活未及时完成，即遭员警打骂。”

2001年，澳大利亚居民詹妮佛被劳教所释放。她说她被强迫为雀巢公司制作玩具兔子，后来她辨认出这些玩具在澳洲市场上出售。北京咪奇玩具公司与北京新安劳教所联系，利用被关押法轮功学员为雀巢公司制作玩具兔，已经被澳大利亚和瑞士的媒体曝光。

兰州市第一看守所强制约一万名被劳教人员（包括在1999年7月以后被非法关押的法轮功学员）为兰州正林农垦食品有限公司“手拣精选瓜子”。包括用嘴磕一种大板瓜子，然后再用手剥去瓜子皮，取出里面的瓜子仁。导致许多人牙被嗑掉、嗑坏，手被磨破，指甲整个被剥掉。被劳教人员每天被迫工作十多个小时以上，却得 不到任何的劳动报酬。该公司主打产品 “正林手选瓜子”远销美国、加拿大、澳大利亚、东南亚和台湾等。57岁的法轮功学员万贵福因不能完成大强度的任务，而被4队队长吕军暗示9号室的犯人毒打致死。

* 海峡两岸监狱鲜明的对比

台湾监狱受刑人有机会研习法轮功，走上返本归真之路，一位出狱的受刑人感慨的说，若他能早一点接触法轮大法，了解人生的真正目地，就不会在社会上与人争争斗斗，在监狱里来来去去、他很热心陆续的去买《转法轮》送给他的亲朋好友，希望他们也能来修炼。在中国大陆的监狱里却关押了很多修炼法轮功、一心想做好人的人，并以各种惨无人道的酷刑折磨方法强迫他们放弃信仰“真、善、忍”。法轮功在海峡两岸，一海之隔天壤之别，在大陆被打压迫害，在台湾却是洪传，到处受欢迎。

国际追查组织持续搜集江氏集团残害法轮功学员人权的犯罪事实，迫害法轮功的江氏集团成员已陆续在世界许多国家被法轮功学员告上法庭。呼吁中国大陆法轮功学员和家属运用法律保护自己和亲人，也呼吁法律界正义人士维护法律的尊严和法轮功学员的基本公民权力，督促法院审理法轮功学员被非法迫害的案件，和前往各地监狱调查取证。并请求全球正义人士共同关注大陆被非法关押的法轮功学员，共同抵制这场迫害。

(English Translation: http://www.clearwisdom.net/emh/articles/2004/10/12/53363p.html)

成文：2004年09月12日 发稿：2004年09月19日 更新：2004年09月19日 11:39:31


台湾三星监狱将法轮功列入受刑人教化课程

启迪受刑人善良本性　台湾三星监狱将法轮功列入受刑人教化课程

文/台湾宜兰弟子

【明慧网2004年3月25日】对照中国大陆的法轮功学员因为坚持修炼法轮功，遭江氏集团抓捕关押、强制洗脑、酷刑折磨的现况，台湾各地却有许多法轮功学员以教诲师的身份，协助各监狱做受刑人的教化工作，启迪受刑人的善良本性。

在台湾宜兰，当地法轮功学员自2000年12月起，固定每个星期一的下午到宜兰县内的三星监狱弘法，把法轮大法所遵循的“真、善、忍”的美好理念带给执法单位及受刑人。三年多来，备受狱方及受刑人的肯定。有些戒治人(受强制戒毒治疗的人)除了自己看书修心养性、炼功强身健体外，也介绍家人看《转法轮》，不但有助于安定受刑人的情绪，也使监狱内外充满了一片祥和之气。

台湾有许多学员在修炼法轮功后身心受益，秉持着与他人分享的善心，在社会上广泛介绍给有缘人。当地学员吴先生说，“法轮功强调直指人心、不重形式，受刑人虽因触犯法律在此服刑，也应该有机会听闻、学炼此一高德大法。”当地法轮功学员第一次和该监狱教化科主任见面并介绍了法轮大法后，立即促成了一星期后的九天学法炼功班。

据悉，该班上课之初秩序不佳，此后便渐入佳境，第六天时发现整个场完全不再有暴戾之气，九天课程结束后，三星监狱教化科长因为戒治人的改变，表达了他对法轮功学员的谢意与内心的感动。该教化科主任说，「对这些戒治人员，平常我每天要做的事情就是写惩处单。上了法轮功的九天班后，奇迹就在第六天发生，后四天我都没开惩处单，冲突竟然没有了。」教化科主任表示，法轮功教导的真、善、忍在短短九天的课程便净化了受戒人冥顽不灵的心，非常难得。

为此，教化科主任现已拟定一项计划。受刑人将出狱的二个月前，狱方原应安排受刑人受训，教导受刑人一些生活技艺，让受刑人先适应将来出狱后的生活型态。科长拟定的计划即是：把法轮功列入生活技艺的课程中，每个受刑人出狱前，希望能先上完三节共9小时的法轮功课程再出狱。另外在戒治工厂开办每星期固定的一个半小时的课程，包括读书学法，内容有《转法轮》、《洪吟》、《精进要旨》等书、心得交流、观赏影片及炼功。

学员吴先生表示，提供给狱方的《转法轮》，经常有戒治人借阅。除了固定的上课时间外，回到寝室他们也会自己看书、炼功，部份戒治人员会向学员索取书籍及炼功点的数据，以方便介绍给亲友或自己出狱后继续学炼。

吴先生还透露，监狱方面对法轮功学员也很礼遇，一般进出三星监狱的人员都要事先申请，出示证件，但法轮功学员只需核报人数，显示狱方对法轮功百分之百的信任与认同。

法轮功学员陈先生感慨道：这么好的修炼功法－－使人心净化、使社会祥和、已弘扬世界六十多国，并获得一千多项各国政府褒奖的法轮功，在中国却因为江氏集团的造谣诬蔑，炮制天安门自焚伪案、毒杀乞丐伪案等谎言，使无数民众对法轮功产生误解。学员们无私的付出是要告诉世人法轮功的真象，也要让法轮大法的佛光慈晖带给更多人美好的未来。

台南监狱洪法

台南学员曾支援澎湖监狱洪法，有了监狱洪法的经验，就到台南监狱洪法教功，至今两年多没有中断，因为监狱是没有自由的地方，犯人的时间被安排的很紧，每周仅能有一或两小时的时间接受外界心理辅导，法轮功的课程包括学法、教功、播放VCD、学员的修炼心得分享。

台南监狱
受刑人集体学法 		高精度图片
受刑人集体炼功

监狱有很多民间团体包括各种宗教团体参与教诲犯人，只有法轮功是完全义务，不收费，

法轮功学员所表现的气质风范和感人的修炼故事，深深打动狱方人员和接受法轮功教诲的受刑人，在所有民间团体里得到的评价最高，大家对法轮功学员最礼遇，其他民间团体进入监狱都要搜身，只有法轮功学员不用。

坐牢的滋味是很苦闷的，法轮功课程是很多受刑人每周最期待的日子，除了可以读《转法轮》明白做人的道理，炼功使身心放松，又可听学员精采的修炼故事，很多受刑人明显改变了，他们的脾气不再浮躁不安，变得越来越祥和文雅了，“真、善、忍”的种子已深植在他们心中。

由于法轮功受欢迎，今年狱方又开放爱滋病犯人，每周一个半小时接受法轮功的洗礼，明年的课程将安排更多的时段和受刑人听课，接受法轮功的熏陶，希望他们能洗心革面，做一个真正的好人。

台湾绿岛监狱洪法记

文/台湾中坜大法弟子

【明慧网2001年9月6日】 八月十六日我们桃园地区二十个大法弟子晨炼后，急急忙忙赶搭八点多中坜开的莒光号火车往台东。这次行程是台北辅导站规划的，我们将先去台东与东部学员进行交流，然后坐船去绿岛洪法。

坐了九个钟头的车，抵达时已经快傍晚了。当地学员开来几部车，接我们去下榻的地方－ 原住民会馆。晚上，与当地学员学法交流，读师父的新经文，宣布绿岛的行程，发SOS徵签的资料。当地学员走出来的还不多，他们希望我们的到来能给当地一个促进。这回到绿岛的学员桃园县最多，还有基隆、台北、新竹与宜兰的学员。回程车上，我看到新竹的学员频频交换意见，他们也觉得自己不足，要加把劲。

师父慈悲，创立了这种形式的修炼环境，让大家在比学比修中看到自己的不足，从而提高上去，并避免我们误在一个层次太久。不出来参加活动的学员是体会不到这深刻的内涵和师父的良苦用心。

第二天一大早，当地学员赶来会合，我们一起坐巴士去码头，搭船出发去绿岛。这个俗称「火烧岛」的离岛，因为早期的重刑犯都关在这里，从小将它与恐怖连在一起，而这次的洪法重点是两座监狱。

岛上只有三四百户人家，一条环岛公路。每天从外地来的游客约两千人。我们下船后，沿路发简介，讲清真相和徵签。我们来了四十多个人，这么一点点事情，感觉有点浪费。下了船，有一部份人赶着去乡公所办说明会。

这边结束，绿岛监狱的车来接我们，我们要赶去那里对受刑人做一个多小时的教功和说明。首先，我们被接待到典狱长办公室，向典狱长说明炼功的益处。典狱长把我们等同于一般的宗教，反正是劝人向善，不是坏事，他乐意支持并谢谢我们。在场的吴姓宜兰学员向他报告他们在宜兰监狱的教功情形。在受刑人听师父讲法第四天以后，发生了令人震惊的变化－－受刑人之间互相打架、吵架，这种每日必定发生的事没有了。工作人员好奇地询问：「到底你们用了甚么方法，让这些人在这么短的时间内，变化这样大？简直不可思议！以前多少宗教团体与慈善机构来做同样的工作，也没有那样的效果呀！」

现在他们每星期排一天，由四个学员去陪狱中大法弟子学法与炼功。狱方非常欢迎他们，很多受刑人真的洗面革心做好人。听说澎湖监狱的工作人员中有大法弟子，他们预备分批让一千八百个受刑人全部上九天学法炼功班。同修这番话，不但让典狱长对大法升起敬意，也让在场的大法弟子感受到大法的无边威德。我们赶紧把一本<<转法轮>>送给他，请他进一步了解。

经过简短的沟通，他放心地让我们进行下面的工作。我们被带着通过几道门锁，进入了会场大厅，里面约五十个受刑人，非常严肃，气氛有点凝重。欧小姐开始她简短清晰的介绍，还把她如何从药罐子的身体炼好了与大家分享。然后播放大法影片“返本归真”，中间有很多外国弟子的讲话，我看到观众因听不懂，又无法看到字幕显得躁扰不安，有点着急。后段介绍功法的部分吸引了大家的目光。然后由基隆同修分享修炼心得，并教第一套功法。整体而言，这场说明会相当成功。有一位警戒人员站在后面听得用心，并认真学功，我赶快去教他，希望他是有缘人。如果里面有真修弟子，就太理想了。听说这儿的犯人，刑期都超过八年。我在想，法都得了，就看他们珍惜不珍惜了。其实，法务部如果让警界的人全部研习法轮功，从中挑出真修弟子到监所去，不需多久的时间，监狱将面临无人犯可关。我想大法是绝对有这个威力的。只是中国大陆不幸，出了一个邪恶的当权者，倒行逆施。我衷心地期盼，江泽民及其追随者能够悬崖勒马，善待法轮功学员，除了为广大人民群众外，也为了他们自己，更为他们的子子孙孙！想想看，让这么多好人，家破人亡，流离失所，能够不祸延子孙吗？在我们办说明会的同时，外面几个功友，去办公室向在里面工作的人讲清真相与徵签。

这一回，我们疏忽了一件最重要的工作－－准备《转法轮》这本书。学员们只好把手边自己看的书捐给他们了。不是新的，数量又少，有点遗憾。

接着，我们走路到餐馆吃午饭，并在那儿休息。一点多「技能训练所」教化科郭科长亲自随车来接我们，在那儿我们将做两个小时的说明会。科长一看我们要去二十多个人，还有女生，感到非常紧张。他说那里从来没有让女生进去过。欧小姐说，早上也这样去绿岛监狱啊！他勉为其难地接受了。车到大门口，科长一遍一遍地清点人数，他看起来压力很大，精神很紧张（听说监狱暴动都发生在这里）。然后，带着我们走在一条重重铁门锁着的走道上，有的地方走不到十步路就一道铁门，一条短短的走道有三四道铁门，给人很严重的感觉，大家越走心情越重。在快要到会议厅时，郭科长停下来，跟我们报告受刑人的性质，他们都是惯犯，以犯罪为职业，其中偷窃犯最多。从这里放出去的人，百分之八十会回笼。从这一点看，人心不改，法律有甚么用？监狱有甚么用？

下午这一场说明会，参加的受刑人约一百个。有了早上的经验可以驾轻就熟，只是科长如临大敌的态度，影响了大家的情绪，气氛显得紧张些。放完影片，由宜兰的学员教功。他经常去监狱陪受刑人炼功学法，态度从容，温和亲切。讲出的话浅显易懂，流露出大法弟子那真诚与善良的心，连我也深受感动。台下的人必定感受得到，他是真心为他们好的朋友。

我上台分享修炼心得，到了台上，发现不知如何称呼他们，后来以「同修」相称，因为他们已经看过介绍影片并学过一套功法。顿觉场内气氛转为轻松，与台下的人没有了距离。我约略告诉他们，我为甚么走上修炼之路，为甚么选择法轮功？答案在<<转法轮>>里。然后，与他们分享今年六月北欧法会上一位修炼前曾误入歧途的瑞典青年的修炼故事，我特别强调他从十九岁到今年二十八岁，在监狱中进进出出，甚么坏事都做了。有一天他动了一念「我甚么『坏人』都做过，为甚么不试试看做『好人』呢？」就这样他走进了大法中修炼。后来教他法轮功的同修要他看《转法轮》那本书。他看了半本，就跑到警察局自首，把警察都惊呆了。平常找都找不到的坏人，自己送上门来了。为甚么《转法轮》这本书这么神奇呢？我希望他们去看一看。我还告诉他们 师父说他看人从来不看人家的缺点，只要当真修弟子，不管以前做了甚么， 师父都一视同仁。讲完时，我看到台下两三个服刑人，哭得眼睛红红的。他们也被这个故事所感动。

在另一个同修分享后，宜兰功友做了结论，结束了这场严肃的说明会，从郭科长态度的转变上可以看出来，效果是令人满意的。

当我们穿过重重关卡走出技训所后，科长向我们道歉，所里的交通车因要事被调走了，没车送我们回旅馆，他商请一部私家车想分批送我们。我们齐声说：「没车没关系，我们用走路的。」他举着两只手指头晃一晃说：「要走两个小时哪！」我们没人露出不高兴的表情，也没人有怨言，全部乐呵呵地走了。一位同修看到他非常受感动，对大法弟子的高境界行为留下良好印象，同修说：「我觉得这样做，我们圆融了大法。」

然后，我们与另一半从下船就一直用步行走在环岛公路上，一路走，一路发简介，一路徵签的学员会合。他们几乎绕绿岛走一周（全程骑摩托车两个小时）。沿路骑摩托车的年轻游客向他们欢呼：「法轮功加油！」「法轮功万岁！万万岁！」我听了会心一笑。原来绿岛洪法真的用走的最好，所有骑车的、坐游览车的游客不都在唯一的马路上走吗？没有一个落下地都看到了我们长长的队伍。

晚上我们租车去最热闹的街上，炼功洪法、发简介、SOS徵签。几乎白天都发过了，只要有看真相材料的都签了。有些人你给他都不要，讲给他也不听，还认为自己如何如何，人啊！

我们台湾学员最近分批到离岛洪法，澎湖啊、金门啊，还有绿岛。龙潭乡几位功友连续八个多月在山区洪法，经常骑摩托车到一百多公里外的偏僻山上发简介、讲清真相，被同修誉为「洪法特攻队」，其精神真是感人！从洪法的角度看，台湾人太有福气了，无论住在山巅或海边，都可以得到宇宙大法的讯息。您说是吗？


高智晟律师公开信引起强烈反响

周围的朋友说高智晟律师平时是很严肃的（大纪元）

高智晟：感谢所有海内外的朋友——高智晟访谈录(三)
高智晟律师公开信引起强烈反响

【大纪元10月30日讯】（大纪元记者高凌采访报导）

高智晟：向所有关注我的朋友问好，也致以我内心最深沈的谢意！请转达我对他们的感谢，他们对我心灵的支持和我母亲的在天之灵一样的强大、一样的战无不胜，是我最强大的力量支持！我每每谈到这些朋友我的眼睛是湿润的，因为许许多多不认识我的人，没见过面的人，都在支持我……

公开信引起的巨大反响

为法轮功信仰者上书胡、温的公开信发表后，引起了巨大的反响，美国、加拿大、日本等很多华人都纷纷给高智晟律师打电话，在和高律师讲话的过程中，他们始终是失声痛哭，说：「我们一直在看高律师的文章。过去我们对中国是失望的，但看到这封公开信后，我们觉得中国还是有希望的！」电话中，他们反复强调着对高律师的支持。

高律师谈到这里说：「通话时他们流泪我也流泪。为什么两个不认识的人之间可以互相流泪？我认为是因为在我们的心中，正义的力量是最能鼓舞人心的，正义必胜是一直不变的理念！」

还有许多国内的人给高律师打来电话，一开口就是「我代表某某地多少多少人对你表示敬意！」「我代表某地的人感谢您！」

国内外一些人还将这封公开信用传真发到了中国各个部门单位。很多国内律师事务所接到了传真，纷纷给高律师打来电话，有的还打到了高律师原来的助手那里，首先追问的就是「这是你写的么？」高律师反问：「你们担心什么？」答：「我们以为是海外的法轮功学员或者其它什么组织弄的呢」高律师回答：「你们为什么不去关心那里面写的是不是事实？！」

高律师毫无惧色的告诉记者：「这封信应该让更多的人看到！」

还有很多高层体制内人士以各种不同的方式向高律师表示：「我们碍于身份，不便和你多讲话，但是我们一直在看你的文章，好样的！好样的！」有的高官把高律师约到外边，一见面，便竖起大拇指说「好样的！中国人在胆识方面、胆略方面赶不上你！你问问胡锦涛敢不敢说你这样的话？十个胡锦涛加起来敢不敢说这样的话？中央政治局集体加起来敢不敢说这样的话？他们哪个不知道真相？」

高律师感慨地告诉记者：「以前我总觉得这些达官贵人都是一付冷面孔。但这次他们对我这封公开信的反映，让我感到他们的冷面孔的背后还是有一个热心肠！」说到这里，高律师轻轻的笑出了声。

恐吓电话引公愤 海内外声援四起

采访中，这位赫赫有名的大律师、坚强果敢的陕北汉子高智晟，提到他的家总能让你感到那种满意的幸福：「我在哪睡觉都睡不安稳，就在自己的家里睡得最安稳。」「别人成名后的家庭紧张在我们家里没有。我在家里我们总是笑语盈盈。」在给你讲述女儿的事情时，维妙的模仿女儿的声音，总能让你感到高律师的那种铁骨柔肠。

高智晟为法轮功直言上书胡温的公开信发表的次日清晨，高律师便接到了赤裸裸的恐吓电话：「你知道很多真相、我们也知道很多真相。我们知道你的女儿在哪里上学、坐哪趟车……」。

当天晚上，平时每天6点钟就回到家里的女儿直到晚上8点还没到家，联系老师和同学都说早就放学了。当时高律师正在律师事务所和其它几个维权律师商量事情，听到这个消息，这个刚强的汉子急得哭出了声。后来晚归的孩子告诉他，和别的同学出墙报，没有电话，才没和家里联系。高律师说：「我也是人啊！那么巧，早上接到公开的威胁，晚上出现了这么个事，能不让人揪心么！」

消息传出后，国内和海外众多关心高智晟的正义人士纷纷声援，谴责这种明目张胆的黑社会流氓行径，美国、加拿大、日本的一些朋友，直接提出帮助高律师把女儿接到国外来，以保证孩子的安全，高律师发给记者一封信说，如果有机会请代他向这些素未谋面的朋友们问好，并致以他内心最深沉的谢意！

信的原文下：

所有海内外关心着我的朋友：

高智晟在这里向大家问好！

孩子及家人的安危是我生命中最重要的部分。在可能的情况下使她们留在我的身边同样十分重要！每每和她们在一起，世间一切烦忧尽散，精神快悦无与伦比。这也可能是我个人的弱点。我们所面对的危险是真实存在的，制造这种危险的人常常是刻意让你真切的看到危害的存在。我只是把您及一切关心我者当作知心朋友而倾述我个人生活中的一些烦忧，暂无让孩子出去的想法。孩子离开父母太可怜了，我不忍心。在一起对我们太重要啦！再次感谢所有未见面的朋友们对我高智晟的关怀！我会记住这种关爱！
祝大家平安、幸福！

安全仰仗于母亲、朋友、神灵和不断的斗争

在中国大陆，因言获罪并非今日的产物，残酷的历史55年来一直在延续。远的不提，最近的郑贻春、张林、师涛等作家记者的遭遇、法学博士许志永、英国记者本杰明、人大代表吕邦列、大学教授艾晓明、律师郭燕、唐荆陵、朱飞虎等等所经历的暴力恐吓及关押，让目前的中国的言论及维权领域弥漫着一种严酷的恐怖气氛。高智晟律师屡次的直言抨击现政权、频踏禁区，让众多的亲朋好友无不为之捏把冷汗。高律师知道自己随时可能面临的危险，但也自信的告诉记者：

「我的安全仰仗于三个方面：

一个是我的母亲。我过去说我不是很信神，但是从我的母亲去世后，我写出了《我的平民母亲》这篇文章以后，我开始信神，至少我认为我的母亲有神的力量，她始终在保佑着我们。

在我母亲活着的时候，一次她一直撵到了村口，追上了正要返回北京的我，把一个护身符帮我缝到了我的腋下，她告诉我，这是从神那里得来的，带着它，会保佑我的平安。至今我也从未离身，也曾多次化险为夷。在她病重的时候，我回家探望，我的兄弟姐妹为了我的安全都劝阻我，病危中的母亲挣扎着用尽全身的力气说：「你们几个加起来也比不上他一个人的头脑！只要是经过思考的你就大胆的去做，你相信你自己的智慧就行了。」「怕处有鬼！」
我的母亲她是个足不出户的女人，但她对我的影响非常的巨大……

第二就是所有的海内外诸多关心我的朋友对我的心灵的支持，这种心灵的支持和我母亲在天之灵对我的支持是一样的强大、一样的战无不胜、一样的不可或缺，是我最强大的力量支持！我每每谈到这些朋友我的眼睛是湿润的，因为许许多多不认识我的人，没见过面的人，都在支持我……

还有许许多多信神的人，他们也给了我强大的支持，这本身就等于神对我的支持！

第三个，在于我的不断地斗争。虽然我的言论在国内无耻集团他们的媒体上不能有任何的只言词组，但是在国内所有的场合我的言论非常的自由，我从来不回避对他们的批判，但是当局基本上是睁一只眼闭一只眼，这些症结在哪里？这是我持续斗争的结果，真正的把他们的法律公开地拿到桌面上来谈，因为至今他们还不愿意向外宣布我不要法律，事实上他们从来不讲法律的，可又不愿宣布，这就是它的难处！」

中国律师的脊梁——著名大律师高智晟（大纪元）

神性与人性的选择

高律师的文章和他的言行，给人的印象是他一身的正气和决不低头的胆量勇气；在和他的接触交谈中，更多的能感受到他的坦白和真诚。听着高律师讲述一个又一个经历，清楚地体会到人的生命其实是一种选择。在高贵与低贱、正义与邪恶、真诚与欺骗、坚持与放弃的不断地选择中，生命的本质发生着巨大的变化，清的更轻、浊的更重……

高智晟律师坦诚的告诉记者：「我也是一个常人，说心里话，全国各地每天很多人找我，我都是抱着一种可能是我的一个挣钱的机会去见他的，而决不是抱着一种打免费案件的这样的心态去见他们的。我们不是神，我们所有的免费案件都不是我们追求的结果，而是一种痛苦的接受。」

高律师讲了这样一件事情：山西有一个父亲，他的儿子13岁，被学校的危房掉下来的砖头砸成植物人，三年的时间没有获得一分钱的赔偿。当时高律师已经离开原来工作的新疆来到了北京，而那个不知情的父亲一路要饭、扒火车来到了新疆，又辗转来到北京寻找肯为老百姓打官司的高智晟律师。

高律师说：「那天我接到他的电话，说要见我。我知道是找我打官司的，我真的是抱着这可能是我一个挣钱的机会去的。」

当这位父亲见到高律师时，便打开手中一份很旧很旧的登有高律师照片的报纸，和高律师对照，当确定真的就是他寻找的高智晟律师时，这个父亲开始放声大哭……

高律师说：「我没有阻止他，让他足足哭了十几分钟。我也在流泪，但是那时心里已经清清楚楚的知道，这又一个不能收费的官司！」

高律师说：「有些收费的官司，我们还要选择选择，看看想不想接。可是碰到这样的官司，你只能接下来，没有任何选择！」

一个孩子的双腿在没有护栏的铁道口被火车碾断，孩子的父亲家徒四壁，找了很多律师，都没有人愿意受理这个案件，因为没有相关的具体法律。而当地的铁道部门更是蛮横地说：每年我们这里这样的事故有七、八百起，都没有赔偿，凭什么要给他赔偿？高律师出于同情接下了这个案件，这个父亲跪在高律师的面前感激涕零，谈好成功后只需要给具体辩护律师基本费用就可以。案件最后以38万元的赔偿费索赔成功，这位父亲搬了楼房、买了手机、却不肯付1万元的律师辩护费……

还有的人不满意案件的结果，跑到高律师的事务所大哭大闹、把鼻涕眼泪抹到他的沙发上……

也曾经有地方政府开出几百万人民币的价格，劝诱高智晟放弃对维权案件的追踪调查……

多年的律师生涯，让高律师见过太多人性的恶劣、太多的忘恩负义，形形色色的打击、伤害和各种的威逼利诱，每一次都是在坚持还是放弃、据理力争还是让步妥协中不断的作出了他最终的选择……

当记者问：受到了伤害，有没有过放弃的想法？高律师毫不犹豫地回答：「没有。我的命运也可以说是我自己性格的一种结果！」

高律师新换的手机又给他带来的是女儿问候？朋友的托付？还是阴森的恐吓？（大纪元）

高律师接下的许多维权案件都是免费的提供法律援助，可以自己掏腰包给那些凄惨的受害者一些基本的帮助；高律师为了纪念母亲，可以放弃个人一年中的收入；而生活中的高智晟，一个手机旧得已经成了圈内人每次聚会时的玩笑话题，今年终于给自己换了一部新的手机，被朋友们戏称「高智晟的一次革命性行动」；高智晟和自己太太的秋衣秋裤都是打了补丁，每次公出在宾馆就寝前，也是高律师最发窘的时刻；春节回老家探亲，高律师的大姐看到他的秋衣秋裤哭着说「我的三弟可以给兄弟姐妹、给那些素不相识的人成百上千的钱帮助，可连这些被帮助的人还有谁能穿着这样的秋衣秋裤呀？」

究竟高律师是舍不得这份钱还是舍不得这份物呢？

高智晟回答：「舍不得这个东西，总觉得还能使、还能穿，就这么扔掉了太可惜……」

每一次采访，高律师都不忘叮嘱记者：「请继续关心中国的民生民情，这是公德无量的事业……」

一些读者告诉记者，他们搜集了高智晟的所有文章，也想知道更多的关于高智晟的一切。愿本文记录的有关高律师的点点滴滴能满足这些读者的要求，也能让更多得朋友为高智晟律师注入心灵的力量，共同关注中国的民生、民情……

高智晟律师致全国人大的公开信

高智晟致胡温的第二封公开信

高智晟为法轮功三致中国当局公开信


高智晟律师致全国人大的公开信

作者：高智晟

【大纪元12月30日讯】全国人大常务委员会及吴邦国委员长：

近来一段时期，作为律师，我多次收到各地有涉法轮功人员被刑罚及劳动教养处罚遭遇的申诉及求助信函。12月26日，我及另一位律师同行赴河北省石家庄市，决定对被劳教处罚的黄伟以法律援助代理形式予帮助。具体介入案件后，在与行政及司法机关的接触过程中，我们发现了一系列令现代人不可思议的现象，这种不可思议的现象存在于立法的和司法的两个方面。作为律师的公民，作为身处人类这个时代者，面对这种不可思议的存在，我感到异常的沉重及悲哀。将这种令人窒息般的沉重及悲哀情势尽快以信函方式上呈全国人大常委会及吴邦国委员长，是我在石家庄数个法院多次奔走交涉后的第一想法。只是对以何种形式予此书信的选择耗掉了我的一些时间及精力。

2003年，我曾以中华人民共和国公民的身份，依据《中华人民共和国宪法》（下称《宪法》）及《中华人民共和国立法法》（下称《立法法》），就《城市房屋拆迁管理条例》、国家执行的经租房政策及最高人民法院相关司法解释明显违反《宪法》问题，分别以挂号信的方式向全国人大常委会寄交了《请求违宪审查申请》，三次三个请求一个相同的结局——没有任何回复。这次择以公开信的方式是我痛苦思考后的结果。

黄伟，石家庄市居民，大专学历。1999年被以“利用邪教组织、破坏国家法律实施”为由劳教三年，释放时34岁的他头发已一半变白。黄憧憬美好生活，以超出常人想像的勤奋，在经营领域拚搏，初步奠定了较好的经营基础，清贫的一家人却也其乐融融。决心忘掉过去的痛苦，努力创造今后美好的生活。2004年4月13日早七点半，黄伟像往常一样送孩子去幼儿园，刚走出幼儿园准备去上班的他被四名不明身份者强行带走。被带到国保办公室后对其进行了搜身，对自行车及随身携带的所有物品、现金扣留，后将其送进看守所关押。至此，关押他的人未出示任何手续，更未表明身份。后来有关部门自己打开黄的家门，对他家进行了搜查。黄伟被关押38天后，公安机关因不愿担当超期羁押的名声，又将其押至公安留置室关押15天，期间也没有作任何说明，只有两名拒绝说出姓名的公安人员来作过一次“讯问笔录”（当时黄问及办案人员的单位及姓名时，办案人员回答说是“我们在审你，而不是被你审”），由于记录的内容与实际谈话内容风马牛不相及，黄伟拒绝在笔录上签名，令其惊愕不已的是，“办案”人员竟面无表情却从容地当着黄的面在“讯问笔录”上签上了黄伟的名字，并自己在“黄伟”名字上按了手印。黄伟后来揣摩，这次“讯问笔录”是为劳教他提取的“证据”。6月3日，黄伟再度被宣布劳动教养三年，结束了在留置室被“监视居住”的他，于6月4日再度被送至劳教所。此后，为了向市政府复议及行使有关依法享有的程序权利，黄伟每次必以绝食的代价才获得。其多次累计绝食天数达42天。其景之惨、其情之悲足见一斑！

2004年12月27日上午，我和另一位律师同行赶到石家庄市劳教所依法申请会见黄伟，被劳教管理部门告知，其他劳教人员会见可以依法办理，但对被劳教的法轮功人员，管理处无权批准。须由“610办公室”特别批准方可在管理处办理会见手续。我们冒着严寒奔波于管理处特设的“610办公室”与司法局的“610办公室”之间。“610办公室”各领导的内部批示竟让我们奔走、等待了3个多小时。而被“610办公室”法外施权耗掉了3个多小时后的管理处依法办理会见手续的时间不到3分钟（在场的人戏称是法外3小时、法内3分钟）。12月27日下午，律师携带黄伟诉石家庄市人民政府行政不作为（石家庄市政府对黄伟的复议不予答覆）案件的起诉材料，到石家庄市中级法院立案未果。12月28日早8时30分再赴中级法院立案被拒绝。中级法院行政庭的一位法官接待后告知，让到新华区法院立案。上午9时20分，律师又来到新华区法院，该院行政庭一位姓苗的法官在看过材料后说：“现在上边有规定，凡是涉法轮功的案件一律不受理，并且不出具任何手续”。在律师向他说明相关法律规定时，他表示此规定是“上边”下的，他们只是执行，并要律师再与立案庭的法官交涉。立案庭的两位女工作人员在看过材料后，情绪颇为激动地表示，凡是涉法轮功案件，一不受理，二不出具任何手续，因为上面有文件。律师表示，是否受理应按国家法律规定办，如果相关文件与法律相抵触，那么这种文件应属无效。这时，其中一位年轻的工作人员几乎叫喊着说：“如果你认为上边的文件无效，那你可以提请全国人大去修改法律呀”。她说完后，一位被她们称作“庭长”的法官出来说道：“你不是党员吧（指律师），党代表大会的精神你也没学过吧，律师不允许接此类案件你知不知道，法院都是共产党的，法律也是共产党定的，现在上边有规定说不能受理，就是不受理，你愿意找谁就去找谁，愿意哪告就去哪告”。此后，不再有人对此事做任何解释。在律师的询问下，一位法官又让到长安区法院立案。上午10时30分，律师第三次走进法院的大门，还是一位行政庭的法官负责接待，在被律师告知此案系涉及法轮功的案件后，正在看材料的法官立刻将材料退还，仍旧是那个理由：上边有规定，涉及法轮功的案件不予受理，不出具任何手续，亦不出示任何依据。该法官还说：“你们律师正在做的事很危险，如果接下来还要继续的话，就要写司法建议（要求处理你们）”。至此为止，律师到石家庄市两级三个法院的立案努力无果而终。

办理黄伟被劳教案，我发现以下与现代社会文明及全社会倡导、实践及追求的法治目标格格不入的存在，这些存在，更多严重的是司法方面的问题，问题的严重至令人恐惧及绝望的境地。作为律师，作为中国人，我无法选择沉默！

从既有法律原则角度看，对法轮功人员的刑罚及处罚存在以下完全悖离基本法律原则、现代法治精神的作法：

一、在任何制定法国家，刑法的适用当然地包括刑法的适用范围（含人、事、域）及刑法的适用时间。理论上的《中华人民共和国刑法》（下称《刑法》）也不例外。法不溯及既往是我国《刑法》的基本原则，即《刑法》对其颁布实施前的行为不具有调整功能。1999年10月30日，全国人大常委会《关于取缔邪教组织、防止和惩治邪教活动的决定》（下称《决定》）颁行后，只是在形式上弥补了“罪刑法定”的空缺。而此后对绝大多数修炼法轮功的公民的刑罚则完全针对的是他们在《决定》颁行前的行为，黄伟99年11月（《决定》颁行墨迹未干）被劳教即完全属这种情形。这种作法是公开地、长时间、大规模地违反了我国《刑法》的基本原则，即绝大多数公民是在违反我国现行基本法律原则的情势下被投入监狱的。

二、无论是在制定法国家里，或者是海洋法系国家里，刑法调整的（我国的一贯叫法是“打击”的）只能是人的行为而不能是人的思想或某一类人的身份，这也是全人类普遍的刑法文明成果。许多修炼法轮功的公民是因为其具有法轮功人员的身份而被治罪，黄伟这次被劳教是最明显的鲜例。这是对现代法治文明的反动。这种作法直接带来的后果是对法律普遍标准的任意性，对国家确立及追求法治社会的努力造成现实的、长期的危害。

三、《决定》对修炼法轮功者、法轮功者的法轮功行为、法轮功组织，法轮功者与法轮功组织的关系，邪教组织、法轮功组织与邪教组织的关系，什么是邪教组织？法轮功者，法轮功者的什么行为及法轮功组织的什么行为是邪教犯罪，没有任何可资司法审判时予以准确判断的法律界定。致使对绝大多数法轮功者的刑罚及处罚千篇一律冠以“利用邪教组织、破坏国家法律实施”由。至于是否有邪教组织可资被刑罚者利用、是否真的利用了邪教组织、是什么时间在什么地方如何利用了邪教组织、是否实施了破坏国家法律实施、如何破坏了国家法律实施等刑事判决中必须陈述的被罚者的罪状几乎是一律没有。对黄伟的两次处罚（虽属行政性质）都是简单地描述为：“利用邪教组织、破坏国家法律实施”。这种现状，根本无法保障刑罚及处罚的具体性及准确性，使公民处于一种毫无保障的危险之中。

四、一些地方对法轮功者的劳教随意性令人痛心（就在写这封信的时候，武汉的一位刚生产完小孩三个月的杜文利女士发来传真，绝望地叙述她丈夫倪国滨，在被三年关押释放不久后今年7月13日在上班途中被不明身份者绑架，十天后奄奄一息的他被送回，后经“110警察”追问才知身份是国保处的。12月3日，倪再次被绑架，至今无音迅的令人触目惊心的遭遇），诸如拒不改造、拒不转化等。而需在此特别指出的是，劳教制度的存在及执行状态本身，即明显地违反了《宪法》第五条、第三十三条、第三十七条、第三十八条，《中华人民共和国行政处罚法》第十条（行政法规可以设定除限制人身自由外的行政处罚）及《立法法》第八条之规定。剥夺一个公民数年的人身自由，对被剥夺人身自由者而言，是没有任何可以陈述、申辩及听证的程序。一个劳教决定送到被处罚者手中时，即被送进劳教所。这在规则文明的社会里是不可思议的事。被剥夺自由后的被劳教者的所有救济途径形同虚设。黄伟在99年被劳教时根本无法作任何申诉。这次劳教后，每个要求申诉的环节都须付出多日绝食的惨痛代价，在包括警察在内的全体公民都知晓劳教制度违反宪法、基本法律、违反现代法制文明的情势下，继续持之以恒，国家就此承担越来越大的非道义及非文明的成本。请全国人大常委会及吴邦国委员长关注这种存在的价值。

五、国家及地方政府对上述恶劣现象的制度性纵容及鼓励带来的最直接后果，是对司法工作人员品行的恶性毒化。黄伟案件中，司法工作人员的角色错位及执业道德的堕落已到了令文明社会不耻的地步，更令人恐惧的是他们不以为耻。法官、法院，是法律价值的守门人，他们的职业操守、专业修养及文明制度的作用，使他们对任何悖离法律价值的可能保持着本能的警惕。这是全人类制度文明社会里法官、法院价值境界的普遍状态。在为黄伟立案努力中人们看到的是相反。法官、法院依然是 “守门人”的角色，他们对国家法律的价值、法治的精神已没有了一丝的责任及道德。他们向狗一样地扑向任何企图张扬国家法律价值者。他们对职业的神圣没有了任何敬畏之心，他们每天在为这个国家的权力运作在道义及文明的负面评价积累方面不遗余力，令人痛心不已（我想吴邦国委员长当与我有同感）。

在我动手写这封信时，人们善意地告戒我，法轮功问题是敏感的问题，是政治问题，作为律师，我们深谙中国这种特殊的社会情势。一个权力正当行使的社会里，有敏感问题是个笑话。有敏感问题的存在，足见一些权力行使的扭曲、非正当性及不磊落。另一方面，政治问题为什么公民就不能去谈，不让谈的政治是谁的政治，不让谈的政治绝对是非正当性的政治。当一个社会就剩下一种声音时，那时一种什么样的局面，朱元璋时期太远不提，近若“文革”时期及眼下的被述为“邪恶轴心”的北朝鲜就只有一种声音，谁需要这种局面。

我们近年来在诸多国际场合说我们是负责任的大国。负责任的大国，最正当、最有价值的评价莫过于国内公民的认可，公民连向执政者反映存在问题都呈惊恐状，足见我们与负责任的大国的遥远距离。

综上，人大常委会及吴邦国委员长，写这封公开信，既不是为哪一类人摇旗呐喊，更不是为“与党和政府唱对台戏”。深爱着自己的国家，是这个时代唯一能让我激动起来的原因。同时，写这封信，也不单单是为使黄伟的不公正遭遇带来改变。通过全国人大常委会及吴邦国委员长的努力，以制度性的力量来改变立法及司法的扭曲现状，则是我写这封信的最重要的思想所依。人类文明初始，区域文化的形成大相迳庭，当时互不交流的人类却不约而同地选择了文字及依崇规则这些共同的东西，亦即依崇规则权威是文明人类共同的科学选择。当今世界，凡逆之而行的国度，无不伴生着封建、落后、动荡及野蛮。每个公民对社会稳定的期盼及追求热情的自觉永远不亚于执政集团。“稳定压倒一切”口号下的权力无规则施行，是当今中国社会的最不稳定之源。在法轮功问题的处理上，首先承认他们的中国公民地位应为当局、尤应成为法律工作者的一般思想。另一方面，在这一问题的处理上，当局及法律工作者必须要认识到自己是在代表国家行事。代表国家行事，“治道运行皆由法式”，一切应因循于刚性规则行事，岂能荒蛮至规则外行事。规则外是代表谁行使权力，诸如法院不立案、不出具任何法律手续、不准律师代理，黄伟案件中至今不允许其配偶、孩子探视，这是公开的、毫无遮拦意义上的逆规则行事。更令人痛心不已的是，这种逆现有规则行事的执行者恰恰又系由本应保障国家规则执行的执法者来执行，长此以往，执法者视野蛮践踏规则寻为常事，完全不再视捍卫国家规则价值为自己的职业责任。不断地以身体力行来摧毁并葬送着道义文明及权力运作的正当性，这到底会是谁的需要！这只能是与现代社会为敌者的邪恶之徒的需要。我们必须予之以千倍的警惕！

此 致

祝吴邦国委员长健康！

北京市晟智律师事务所

高 智 晟

2004年12月31日

高智晟律师致全国人大的公开信

高智晟致胡温的第二封公开信

高智晟为法轮功三致中国当局公开信


高智晟致胡温的第二封公开信

作者﹕高智晟

【大纪元11月28日讯】胡锦涛、温家宝两位国家领导人：

从10月20日早晨起，北京市安全局、北京市公安局的约二十名左右的便衣开始寸步不离地跟踪我及我的家人。每天至少有不低于9辆的车围在我家门口的三个方向，18日、19日、20日三天，车辆增加到二十辆以上，我想请两位回答你们作为国家领导人的、这个国家的一个公民的如下问题：

一、你们是否如实地告诉了那些整日一脸倦容地盯着我的那群年轻人：高智晟做了些什么？你们有没有欺骗这些年轻人？

二、你们有没有如实地告诉这群年轻人，你们的这种作法是违反中国宪法、违反中国的基本法律原则的！是非法的？

三、你们有没有告诉这群年轻人，你们这样对待一个无辜公民的手段是最为肮脏和最为不道德的？

四、你们有没有如实地告诉在我们家门口的那群在夜里冷得瑟瑟发抖的、同样是无辜的年轻人，你们以如此低下的手段恐吓、威胁及限制我全家的人身自由的手段是当今人世间最不光彩和最不文明的恶举。

五、你们有没有告诉过这群年轻人，贴身跟踪、24小时盯着我全家的目的、意义是什么？

六、你们有没有如实告诉这群年轻人，这种作法是被中国人民咬牙切齿的肮脏行为，是在绝大多数的中国人眼里是最为可耻的行为！

昨天和今天早晨我未出门晨练，我实在不忍心去折腾那群守在我家门口前后左右的近二十名年轻的便衣！说心里话，每天晚上躺在床上的我心理很不是个滋味，几十名年轻的便衣，他们也是人，他们同样有父母、有妻儿，同样有权利、也有条件在寒冷的夜间与亲人一道去享受家里的温暖。每当早上起床后透过窗户，看到他们一个个不停地在原地蹦跳以驱离寒冷的场面，我和夫人的心理都感到很难受，今天早晨我和夫人还商量着如何解决这群年轻人白天的热水饮用问题。这些年轻人，作为具体的个体，他们都是我亲爱的同胞，他们决不是我的敌人，每每看到他们从不愿意正面碰接的眼神，我的心里都很难受！我感到了他们的善良和心虚！我必须澄清的是，对他们，我是仅有同情而实在没有一丝敬意！

两位长者：在一个制度文明的国家里，公民的法律权益受到侵害时，若行写信之举向国家领导人控诉将会被视为笑料，而这却是我的国家里公民在类似情势下不得不持续面对的痛苦局面，两位无法感受到此时此刻我内心的痛苦！

10月18日，我向两位以公开信方式痛陈了一些地方政府残忍迫害我们共同的同胞、那些自由的信仰者、践踏国家的法治原则的现实。迅速将我们看到的，对国家、民族健康发展极具危害的真实局面通报两位，以期通过两位与人民一道的共同努力，开始消除罪恶及危险，以寻求建立谅解与和谐的中国。令人痛心及愤慨的是，我看到的竟是莫名奇妙的相反。

10月19日，我接到了赤裸裸的威胁电话，10月20日开始，我的夫人吃惊地发现，两位不明身份者从我的家门口开始跟踪我那才12岁的上学的小姑娘至学校，以后天天如此，直到11月15日那两位不明身份者的身份才明朗──他们开始贴身跟踪我。从11月20日开始，我的家门口和办公室门口每天各守着不低于3名的便衣，他们每隔几小时轮换一次。从他们出现后的第二天，我夫人每天接送孩子上学的自行车莫名奇妙地丢失，而同一车棚中近百辆自行车却安然无恙。昨天夜里，20多名便衣守在门口，我们新买的自行车的两个气门芯都被拨掉，我的轿车上莫名奇妙地被涂上各种无法洗掉的脏物。

11月4日，北京市司法局非法宣布停止我的律师事务所的执业权利；11月15日，我赴新疆开庭，从早晨出门到上飞机，跟踪我孩子上学的那几位便衣贴身跟踪着我，一到乌鲁木齐即有人接力跟踪我。更令人不可思议的是，司法部官员向新疆有关部门全面调查我的含出身、政治清白度、有无行为劣迹及是怎么混进律师队伍、如何从一个律师变成“坏分子”的全面材料。这种与“文革”整人的套路毫无二致的下作做法实在让人哭笑不得。前日一回到北京，联合国人权事务高级专员办公室我的两位朋友孔珊女士和诺瓦克先生到京，出于礼节，我去他们两位下塌的宾馆探望，在整个过程中，极个别素质低下的便衣把丢人现眼的事做尽，他在二环路上，在80公里/时速的情势下驱车挤擦我的车辆，惊得诺瓦克先生来接我的代表捂住了眼，在与外国朋友一起吃饭时，我们合影拍照，结果贴身跟踪便衣说把他的像也照进去了，说我们的拍照行为严重侵犯了他的人权。他们的粗暴及跋扈惊得这些人权观察专家目瞪口呆，整个就餐的楼层客人就象看“耍猴”般围着看他们表演，他们逾发无以自制，指手画脚、暴跳叫喊无不至极致，硬逼着孔珊女士将我们的合影删掉，几位人权官员不停地摇着头，草草结束了晚餐离开，几名便衣干脆就象随行般地跟着我们同行。

这两天，我家的周围邻居可谓大开眼界，不低于20辆左右的、挂有天津、北京牌照的车辆承担着监视我的各种不同角色功能。20日，我一回到京，我家周围便成了便衣警察的俱乐部，家中固定电话被野蛮掐断至今不能使用，他们让小区门卫、物业人员统统住进宾馆，腾出地方驻扎他们的人马。十几民名便衣整日就站在我的楼下，无任何避忌之意，搞得本来平静的小区气氛煞是紧张。这里人们对我的了解导致了他们对政府这种荒诞行为的完全不理解！昨天夜里，我停车刚离开，夫人从窗户上看到他们七、八个人迅速跑步将我的车包围，围着空车折腾了近一个多小时，正常人完全不理解他们在做什么，半夜里，他们不下十次在我的楼道、门口东张西望，杂踏的脚步声吵得人法入睡。谁会相信我的一家大小会在内室私处、在深更半夜关起灯来危害这个国家的安全？但这些便衣相信，他们中个别人的行为令人厌恶到了极点。我写这些文字予二位元 首，我想代表我的孩子质问两位，为什么你们会继续延续着如此肮脏的权力运作现实，我相信守在我家门口的那群年轻便衣的心灵深处并不都是肮脏不堪的，但我却坚持对这种下作过程的墓后指使者的灵魂则必然是肮脏的认定。

我们的孩子，我们每个人，都有权利质问两位，到底是谁在背后指挥着这最为肮脏的权力运作过程？谁有权力这样运作？，我们的国家还远不富裕，九亿农民仍处在贫困状态中，由于贫穷，数以千万计的我们的孩子上不起学或因贫穷而辍学。把纳税人的血汉钱大把大把地花在如此既折磨年轻的便衣、又压迫他人的肮脏过程中，这样的行为禽兽不如！在背地里，以如此卑劣的行径对付人民，把本即瘦弱的纳税人的血汗钱花在如此见不得人的过程中，你们还有什么颜面每天西装革履的面对文明世界，有什么脸面面对自己的同胞？写到这里时，东北一位教授打电话表示，他可以肯定这些肮脏的行为不是你们二位安排下实施的，我认同之！但是，这种丑恶过程却能在你们二位主政以来，在中国的任何地方、在任何时候、在任何人的身上都可以发生，这才是问题的本质。

你们千万不要再低估今天中国人民的思考力量，回到正常人的心态上来思考、来面对今天的问题。今天中国的问题，再也没有拖下去的条件啦！压制我高智晟不足道，但企图持续以无道之法压制天理，终必为天理所灭。

在对我和我全家的非法及肮脏的迫害结束前，我将持续地做两件事。其一、每天通过以面对文明社会的公开信的方式，促你们的政府遵守中国的法律；其二、我将策划起诉非法迫害我全家的两个单位。

再祝二位一切平安！顺利！！

高智晟

2005年11月22日

高智晟律师致全国人大的公开信

高智晟致胡温的第二封公开信

高智晟为法轮功三致中国当局公开信


高智晟为法轮功三致中国当局公开信

高智晟律师近照。（大纪元）
高智晟为法轮功三致中国当局公开信
 ——必须立即停止灭绝我们民族良知和道德的野蛮行径

作者﹕高智晟

【大纪元12月13日讯】继2004年12月致全国人大的公开信后，中国著名维权律师高智晟在10月18日再发表了一封致给胡锦涛和温家宝的公开信，信中列举了多例他所调查的法轮功信仰者受当局野蛮迫害的情况，呼吁停止迫害自由信仰者，改善同人民的关系，公开信的发表引起海内外以及国内高层震动。之后高智晟本人便接到恐吓电话，并频繁被北京司法当局等部门找去谈话，当局指称高智晟已经越过了底线，并要求高收回他的公开信，遭拒绝后于11月4日下午宣布停止律师事务所营业一年。

各方的压力和威胁不但没能使高智晟低头，应大量大陆法轮功学员的请求下，11月29日，他成功摆脱了不下20名便衣的跟踪、围堵，在山东济南、辽宁大连、阜新市、吉林长春等地进行了十多天的新一轮真相调查。2005年12月12日，高律师以「必须立即停止灭绝我们民族良知和道德的野蛮行径」为题，第三次公开上书中国当局，用颤抖着的心和颤抖着的笔记述着那些被迫害者六年来的惨烈境遇。下面是高智晟第三次公开上书中国当局全文：

必须立即停止灭绝我们民族良知和道德的野蛮行径

——高智晟致胡锦涛 温家宝及中国同胞的公开信

胡锦涛 温家宝及亲爱的全体尚怀良知的中国同胞：

高智晟在长春市向你们问好！

在这里，我首先要对那些被广东省委、省政府血腥枪杀的无辜同胞表示我最沉痛的哀悼！对那些死难同胞的亲人表达一个公民的慰问和声援！同时，对广东省委、省政府凶残杀害我们善良同胞的野蛮暴行表达我最强烈的抗议！强烈要求最高当局遵从文明社会公认的基本准则，惩办凶手及责任者，抚恤死难者家眷！

冰天雪地的长春寒冷异常，「躲藏」在一间一天大部份的时间里是断着水的房间里的我此时热血沸腾，这并不因为是我正再次写公开信给胡、温两位！有幸为着一个世间最伟大的民族之一的明天而奔走，这足令一个普通的公民热血奔涌！

10月18日，同样是在热血奔腾的情势下，我致公开信予胡、温两位我们的同胞，紧急呼吁他们的政府「停止迫害自由信仰者，改善同中国人民的关系」。公开信发出的第二天，我的家遭到赤裸裸的电话威胁，第三日起，每日平均不低于十辆的小轿车、不少于20人的便衣开始了针对我全家的24小时围堵、盯守及跟踪。到第十五日，我的律师事务所被北京市司法局非法勒令停止执业。我的国家对一个公民公开建言的这种反应方式着实令人扼腕叹息！

这封公开信引起的另一番强烈反应是，各地被迫害的法轮功信仰者，纷纷发出让我去他们所在的地区以了解真相的请求，这些请求信尤以长春市、大连市为最多。从11月29日开始，我们几乎是24小时不间断地持续奔走于山东省济南市、 辽宁省的大连市、阜新市 、 吉林省的长春市等地，行新一轮的真相调查之举，较以往此般情势下的独行经历不同的是，全程荣幸的有焦国标教授的伴行。

在这个时际，在成群的便衣还在我的家门口昼夜花样百出地刻意营造着恐怖氛围、全家被野蛮的压迫最为严酷的时期，11月29日，我摆脱了不下20名便衣的跟踪、围堵，我再次得以以我的方式进行了15天的真相调查。我想在此特别提及的是：我们设法说出这个民族持续被血腥迫害的真相，尤其是在这个时刻，也是为了提醒我们的整个民族——我们民族面临的问题的严重性及紧迫性。我们的民族，我们每个个体，是到了一个必须正色面对我们所面临问题的时候啦！任何理由、任何传统的方法及任何的耽延，都将是对我们整个民族价值的犯罪！

在这封信里，我将不会回避任何我看到的真实存在的问题，那怕这封信的公开之日即是我的入狱之时。十几日的调查，我再次看到了令我痛彻心肺的真相，「610」办公室，至少可以这样称谓它——国家政权内且高于政权力量的黑社会组织，它是可以操纵、调控一切政权资源的黑社会组织。一个国家宪法及国家的权力结构安排规范中没有的组织，却「行使」着本只能由国家机关才能行使的权力及许多连国家机关都根本不能行使的「权力」。它「行使」着在这个星球上，人类有国家文明以来，作为国家从不能拥有的权力。

我们看到了，被以「610」为符号化的的权力，正在持续地以杀戮人的肉体及精神、以镣铐和锁链、电刑、老虎凳等形式与我们的人民「打交道」，这种已完全黑社会化了的权力正在持续地折磨着我们的母亲、我们的姐妹、我们的孩子及我们的整个民族。胡、温两位，作为这个时代，这个时刻具有特殊身份的民族的一员，尤其作为在国内大多数民众心目中还被视作为具有良知的民族成员，是到了我们必须共同面对这一切的时候啦！

此时此刻，我用颤抖着的心、颤抖着的笔记述着那些被迫害者六年来的惨烈境遇，在这次令人难以置信的野蛮迫害真相中，在政府针对自己的人民毫无人性的残暴记录中，其最持久地震荡着我的灵魂的不道德行为记录，即是「610」人员及警察的、完全程序化的几无例外地针对我们女同胞女性生殖器攻击的下流行径！几乎是百分百的女同胞的女性性生殖器、乳房及男性性生殖器，在被迫害过程中都遭到了极其下流的攻击，几乎所有的被迫害者，无论你是男性还是女性，行刑前的第一道程序那就是扒光你的所有衣服，任何语言、文字的功能都无法复述清或者再现我们的政府在这方面的下流和不道德！我们还尚存一丝体热的民族成员谁还有条件在这样的真实面前沉默下去！？

2005年10月28日下午4时20分，长春市的王守慧和刘博扬母子俩被「610」警察跟踪并非法抓捕。母子俩随后遭受了警察的酷刑折磨，当晚八时，28岁的刘博扬即被迫害致死，十多天后其母也被折磨而死。这对生前历尽磨难的不幸母子的尸体至今扣在「610」警察的手里。刘博扬死后三日才通知其父，其母王守慧的死亡时间至今不详！刘父找当地的律师，竟无一人敢接受他的委托，老人告诉他跟前的人：「在这样的社会里是生不如死，活着更痛苦，处理完他们母子俩的后事，我也将随他们而去。」

「王守慧一家三口于1995年开始修炼法轮功，在1999年7月20日打压之后，持续地遭到绿园区正阳派出所和正阳街道办事处干部的骚扰迫害。王守慧分别于1999年10月和2000年2月被非法拘留和劳教，在黑嘴子劳教所曾遭电棍酷刑八次；被逼每天白天干活，夜间站着不许睡觉五天五夜；被绑在「死人床」上数次，最严重的一次被捆绑在「死人床」上用两根电棍同时电击一个多小时，全身及满脸没有一处完好地方，被迫害至生命垂危时才释放。

2002年4月11日，王守慧正走在路上，再次被绿园区正阳派出所绑架，并被长春市公安局一处蒙面带到长春净月潭的净月山上私设的上刑房上刑，坐老虎凳两天一宿。期间遭受酷刑折磨：两根电棍同时电击她的乳房等处；三名男子同时拳击其面部及上身胸、背等处，致使王守慧左脸面颊骨粉碎性骨折，大吐血。后肺部感染，在送公安医院住院期间，王守慧被固定四肢强行输液，不让上厕所，强行插导尿管又不护理，五天五宿不动，导致后来一直小便失禁。

2002年6月27日，王守慧一家三口又被绿园区分局政保科绑架至正阳派出所。王守慧被全身捆绑成一个团捆了一宿，后被非法关押在长春市第三看守所期间，曾被手铐与脚镣连在一起铐了十八天，野蛮灌食一个月，后送省公安医院固定四肢强行灌食30多天，王守慧被迫害至奄奄一息时才被放回家。在同一时期的正阳派出所，几个警察对刘博扬残酷折磨，拳打脚踢，用皮鞋抽嘴巴，上绳，头上套塑料袋，把刘博扬的双臂背到后面，然后用手铐将人双手吊铐起来，身体悬空，并且来回悠荡或向下拽双脚。当时行刑的警察苑大川还叫嚣说：『法轮功我也打死过好几个，打死你们我不用负任何责任！』每行刑时，母子俩惨叫声互闻，惊天地泣鬼神！

2002年10月29日，刘博扬被送至长春市朝阳沟劳教所非法劳教2年，12月份遭到警察强迫整天坐在冰凉的水泥地上，晚上不许睡觉，白天还要被迫参加强制洗脑。2004年6月劳教期满时，劳教所却不放人，找借口给他加期47天，刘博扬是医科大学的毕业生，为人仁义厚道，尊老爱幼，在医院工作连年都是先进。」王女士几乎是一口气讲完了上述刘家母子的境遇。

48岁的长春市民孙淑香，在六年的时间里总共被非法关押过九次 以下是她在其中几次的非法劳教期间的部份经历自述：

「2001年下半年的一天，兴业街派出所八委的片警李振平和一个男的上我家劝我丈夫跟我离婚，我说不离，他就不停的打我的脸，都肿了，眼睛往下淌血，顿时眼睛看不清东西了，还问你离不离？你若不离就将你再送进去（指劳教）。我丈夫在他们的持续恐吓下和我离了婚。就这样好端端的一个家被政府给拆散了，至今使我流落在外。」

「2002年七月初我在去父亲家里，穿着便衣的警察突然闯进来问我是不是孙淑香？没等我回答就被绑架走。第二天，长春市局公安一处将我用车在颠簸了约两个小时的路程后，两个警察架着我带入一个阴森恐怖的地下室后，将头上蒙的套摘掉，同时呼啦进来八、九个警察，桌案上有大中小三个电棍，一捆绳套，另一边并列着三个老虎凳，两个警察把我架到老虎凳上，扶手上固定挂着手铐，手一放到扶手上，一翻就铐上了，老虎凳的扶手上有一排不同码的小孔适合不同的胖瘦人。警察老练地用拇指粗的铁棍，从老虎凳的两个扶手经过胸部.腹部穿过把我紧固定在老虎凳上不能动弹。其中一个警察指着刑具问我，『你看见了吗？如果你如实招来一个多小时就能下来了，如若不然各种刑法让你尝个遍。刘哲等（被迫害者）又怎么样？没有几个能从这上面活着走下来的。』一个看起来表面很斯文的警察打了我两个嘴巴，当问我认识哪些功友时，我说不认识，他就拿起电棍，用电棍前的两个爪子插到我的肋骨间电我。之后问我功友的电话，我不说，就拿起电棍从手指尖开始电我，边电边问我认识哪些功友，我不说，他用电棍从我手臂外侧经过头到身体的另一侧，电了身体的一圈，接着又慢慢地电了身体的一圈，然后又换了一个高伏电棍充足了电，又开始从脚趾慢慢电我身体外侧的一周，我还不说，又开始从另一只脚尖开始电了身体的一圈，我是还不说，他们就用电棍集中电我的眼睛，眼睛有要蹦出来的感觉，眼前一片漆黑。我还是不说，他们又开始电我的肋条骨，我疼痛难忍，又电我的前胸部，边电边问和哪些功友有联系，我疼的说不出来话，所有功友熟悉的面孔一个一个的在我面前闪过，心头只有一念，无论如何也不能说出一个功友，只要说出一个功友，就会立刻被抓来迫害。警察又把电棍放在我嘴里电，嘴被电糊了，肿起来外面全是泡，他们边电边说，叫你不说、今天就要撬开你的嘴。然后电棍又插在嘴里电击，一天一夜的折磨，我已是奄奄一息……！」

「2003年初我在刑桂玲家借住，有天半夜听见惊天动地的砸门声，两道门迅速被砸开，惊恐中见一群拿铁锤、拿枪的警察闯进屋里说：『不许动，动就打死。』之后我们被抓到绿园区公安分局，把我们关在一个小铁笼里，把我锁在老虎凳上。他们当着我的面开始打刑桂玲，用皮带勒她的脖子，她撕心裂肺地惨叫，我看见刑桂玲被打倒，打倒了就用脚踢站起来之后再打倒，打踢着让她说与功友的联系，反复的折磨，然后解下皮带，勒她脖子直到喘不过来气，警察吼叫着说：『让你不说』，刑桂玲被折磨的奄奄一息了，一个功友的名字也没说，然后开始折磨我，经过三天的折磨后把我们送到第三看守所。」

「2003年8月4号，我再次被警察抓走，把我抓到南关区公安分局，一个满脸麻子的警察抓住我的头发往墙上撞，被撞的晕头转向，之后又给我坐老虎凳。紧扣我的双手，然后一个警察砸我的胳膊，手被拷子勒破，他们用铁环紧扣我的双脚腕，然后踩铁环上的铁棍，使铁环越扣越紧，脚腕疼痛难忍，又用塑料袋套在我的头上，然后在脖子上扎紧，一点都喘不过气来，憋的我要窒息了。看我不行了再放下头套，缓一会儿再来一次，看不行了又拿下，反复共三次。还有踩脚腕铁环上的铁棍的，铁环越来越紧，使我疼的抽起来，脚腕已破，流了很多血，我疼的昏死过去，他们用冷水浇醒我，之后把我送到第三看守所，我一直绝食绝水，昏迷了，27天的时候已奄奄一息了，才通知家属接回。」

长春市60岁的刘淑琴老人，六年里五次被非法抓捕劳教。老人异常平静地向我们讲述了她被野蛮折磨的经历。

「第一次被抓是2000年2月，警察疯狂地连打带踢拖着把我们推上警车，送到八里堡拘留所，非法关了15天，没有任何法律手续，我们一共被抓去10多人，受到了难以言尽的折磨，之后街道和派出所不断来骚扰。第二次是2000年12月31 日去北京上访，我在天安门打「法轮大法好」的横幅，被天安门警察扑上来用电棍猛击腰部，强行拖上警车。后送到宣武区看守所的一个操场上，大冬天让我们100多人坐在外面的地上半天，后来我被投入一间地牢似的房子里,墙上全是冰霜, 警察逼我脱光了衣服后,指使人用大水管往我身上喷水,让我光身子睡在光光的地上,甚么盖的也没有,屋里马桶臭味难闻,每天好几个警察轮番提审,警察晚上不让我睡觉,提审折磨了38天,毫无结果。

2001年12月31日,为了揭露政府对法轮功的谎言,我和几个功友出去挂条幅,被人举报抓 住,「610」的警察不停地暴打我.晚上12点把我送到第三看守所,在那里,警察用拳头打我的眼睛,打得我两眼冒火星,一阵发黑,又打我的脑袋,连击了好几拳.面对这野蛮行径,我告诉他们善恶有报,警察又让犯人拿来沉重(28公斤)的脚镣,给我戴上.被关押了22天，受尽了生不如死的折磨。后警察勒索了我家不少钱才把我放了.

2003年2月28日,我刚被放出来没几天，绿园分局的一伙警察又闯进我家,其中警察苑大川专门翻我家的抽屉,4000多元现金全部被搜去,没留任何票据.其中一个警察把我孩子从国外带回来的香水装进自己的包,苑大川正翻我的钱,我指责他们的野蛮强盗行径,苑大川就打我两拳,给我戴上手铐,他们为所欲为地翻我的家,翻的家里一片狼藉.后把我绑架到绿园分局刑讯室,给我上刑,坐老虎凳,折磨了两个小时后,又换上绑绳,绳很细,警察使劲勒我，手绑在背后,从前胸到后,五花大绑,推出行刑室.另一伙人把我推上车,警察用我的羽绒服死死的闷住我的头,闷得我几乎窒息,车子开了大约20分钟,到了一个行刑的地方(后来知道是朝阳分局),满屋子都是各种刑具,一到屋子就把我推到老虎凳前,有六个左右的警察给我戴上手铐脚镣,胸前横插上钢管,一个年轻的警察拿一根一尺多长的铁棒子,打我铐在老虎凳上的左手, 打了十几下,我的手肿的老高老高,很快变成紫黑色.他们让我说出其它炼功者的事情,我说我甚么都不会说的.这时十几个警察将我的手铐在背后,不停的拉手铐、脚铐、及钢管，在强大的拉扯下，只感到筋快断骨要折，使我窒息，难忍的疼痛使我死过去几次，警察见我昏死后就往我身上泼冷水，见我醒来时就继续用刑，就这样死去醒来折磨了我一天一夜，在警察使劲拉扯手铐脚镣时手铐和脚镣不停的往肉里扎，我的手腕和脚腕血肉模糊，地上流了一滩血。警察对我这个老年妇女惨无人道地进行的折磨，使我的胳膊、手脚、腿每根神经骨缝都疼痛难忍，全身动不了啦。三月一日把我送到第三看守所，检查我的心脏，血压都不行了，双腿不能走路，就这样还判我劳教两年。在昏迷中把我抬进黑嘴子劳教所，上厕所也得人抬着。在二大队，警察刘连英开始转化我，说我腿不能走路是装的，上来野蛮地用电棍电我腿、胸、心脏，全身都电了，当时一个叫伊丽文的刑事犯（她和刘的关系很好）看不下去了，把电棍抢过来说：『别电她了，她都那样了。』刘连英这才不电了。由于不能走路警察经常骂我，利用所有的转化能手转化我，所有的警察轮番转化我，每天收工后也不让我睡觉，对我进行强行洗脑，逼着我写甚么书甚么书，我坚决不写，这样逼我折磨我 连续两个月来，我经常血压高过200, 心脏病严重，贾洪岩看实在转化不了我，就开始利用卖淫的犯人，对我进行迫害，吃饭睡觉，24小时行影不离对我进行严管，逼我进行转化，几乎天天每时每刻都在打我骂我，不准许我说一句话,说话就挨骂，就是找我的茬，迫害我。劳教所里黑白颠倒，坏人管好人，警察指使刑事犯随意地迫害大法弟子，专门监视法轮功学员。我每天身心都处在痛苦的煎熬中，长达一年的迫害使我的身心受到极大的伤害，身体麻木，胳膊不好使，经诊断我脑梗塞，脑萎缩，我本来身体非常健康,是这一年的迫害使我变成了这样，只为我要作个好人，经受到这样长期的没有人性的折磨.」

说话慢声细语的张致奎平静地叙述了他在长春市被迫害的经历:

「1999年7月20日以后，我上访北京，因给北京人讲法轮功真相，被警察抓后，交给长春驻京办事处的公安，他们把我的双手双脚都绑起来，用木棍把手和脚串起，挂在两桌之间荡来荡去，棍断了就跌在地上，对其他被抓的有的用皮带打，也有吊起来的，他们用白腊木棍打我的大腿，之后把我们送回长春的二道河子区公安分局.当时我们十几个人，进去后政保科长把我提起来，逼我把裤子脱下来，当时男女都在场，政保科长用皮带抽我的头，头发木，嗡嗡的响，甚么也不知道了，他问我甚么时候去的北京，叫甚么名字，我被打晕了,感到自己甚么都想不起了,他还继续打，然后用皮鞋先跺我的脚，再用皮鞋跟碾我的前面脚指头，他一边碾一边用眼看着我的表情，我痛的大汗淋漓,打完我之后又开始打其它大法弟子，把我送到铁北看守所后，管教向犯人示意，让犯人扒光我的衣服打我，一脚把我踢到厕所撞到墙上，我爬不起来，两盆冷水浇到我的身上，又用脚踢我，胳膊和腿都流血了，腿上有一个大口子，一个月之后把我放出来，甚么手续都没有。

99年11月底，我去北京最高人民法院上访，最高法院的工作人员叫来警察将我抓捕并交给了山东招远的驻京办，他们路上把我的皮带抽下，让我提着裤子走，他们一边走一边打我，到了招远驻京办，又继续用皮带猛抽我，打了半晚上。到了第二天，把我送回招远，送到了招远市看守所，他们让犯人打我，后来犯人看我活都抢着干了，犯人被感化不打我了，后来专门派来了个哑巴犯人打我。有一天，警察让我把头伸出铁门上的小洞，警察用脚踩着我的头，打我的脸，其它监室的大法弟子喊不许打人，后把我和妹妹送到辛庄镇公安分局（在7月20日之后我全家人被抓）,之后把我和我妹妹分别关在楼梯下面漆黑的小屋里，小屋里因矮直不起身，只是每天晚上才让上一次厕所，每次关上十天，然后再送到招远看守所关一个月，就这样来回轮回过六次,我们兄妹被折磨的求生不得,求死不能.

2000年国庆节，我去长春文化广场打条幅被抓,因国家新闻媒体全部说谎,都不帮我们说话，所以我们要这样做。警察梁处长和一些警察把我的上衣扒下,用我的衣服包住我的头,用手铐把我的手铐在后面,从楼上把我拖下,架到车上。大约走了两小时,我感觉车出市区很远,到了目的地,我被架到一个屋子里，我头上的衣服取下后,我感到阴森森的,屋里有一个老虎凳,我知道是在山里,听到山风呜呜的。梁处长他们扒光我全身的衣服，把我按在老虎凳上，我的手反绑在后背的木棍的两端,在我胸部、大腿根部、和小腿前各横插了一根铁棍,铁棍的两端固定在老虎凳上,这样使我的身体紧紧的控制在老虎凳上不能动弹，双脚被扣上铁环固定住。这时梁处长拿出一把一尺来长的尖刀,在他自己的裤腿上正反擦了两下之后往桌子上一扔,恶狠狠地对我说:『张致奎我今天就是叫你死在这,今天我在这把你整死,扒个坑把你埋掉,谁也不知道,谁也找不着.』说完梁处长出去了,至少三个公安开始给电棍充电,还有两个警察抓住我固定在后背棍子上的双手从后面经过头顶绕道前面,只听到我的骨头喀嚓喀嚓不停地响,骨头已断开,这样反复多次，令人窒息的疼痛使我痛不欲生。之后又用一只铁水桶扣到我头上，用罗纹钢棍猛砸水桶，猛烈的震动和刺耳的响声使我的头要炸开了。一长阵的痛楚之后，警察知道我们炼功人不喝酒,却用一瓶白酒从嘴里灌进我的肚里，又用烟猛吸一口后，用烟头烧我的整个后背,疼痛难忍使我昏迷过去。接着他们用凉水浇醒我,最后他们又点上蜡烛,用蜡烛烧我的后背,把我的肉烧焦后,再浇上蜡油,疼痛使我身体不停的颤抖跳动,我只听到老虎凳喀嚓喀嚓的被我摇响。由于我身上已没有一块好皮肤，警察就开始电击我的小便,把小便给击穿了,紧接着拿起铁棍把我的小便头给砸碎了,我昏死过去,不知过了多长时间,我昏昏醒来。经过一夜的酷刑折磨，我的脸肿的比原来大了几倍，整个身体血肉模糊，已经完全不成样子了。因身体疼痛地扭动使铁环把脚腕处的皮和肉磨烂了，露出了骨头和筋。但他们看我醒来，又把我拖到屋外,屋外零下十多度，在我光着的身上浇上凉水，把我扔在屋外，他们进屋半小时后,出来看我是否还活着。不知过了多长时间,天亮了,我已经奄奄一息，被警察抬回到市局。市局里面有很多小屋，我看到每个小屋都有一个老虎凳，老虎凳上都是女大法弟子，很多都已昏死过去，都赤裸着下身，下身只搭着一件衣服。市局给招远打电话说：『我们抓了一条你们想要的大鱼，恭喜你们。』最后把我送到铁北看守所，在铁北看守所继续折磨我，我开始绝食五天了，他们才停止。在看守所住了四十天，又把我送到朝阳区劳教所五大队，我继续绝食，有十几个大法弟子与我一起绝食，这一个五大队里就关押着500名大法弟子，大队长见我们绝食，领着劳教犯来大打出手，那种打人的场面让人恐怖。最后把我们绝食的大法弟子带到一大队，一大队是该劳教所迫害大法弟子最凶狠的，犯人许辉经常虐待大法弟子，有一名六十多岁的大法弟子是一名处级干部，由于不穿囚衣被打的奄奄一息，还不罢手。由于我伤势严重，他们当时没有动我，当我身体稍微恢复一点，又开始折磨我，每天早晨3时起床，必须静悄悄的拿着衣服到走廊站着，每个大法弟子都有犯人承包，大法弟子之间不能讲话，如讲话就像发生了天大的事一样，被打翻在地，开始坐板，一上午都得仰着头，身子不许动，许辉和手下几个犯人每天吃早饭后，就换上硬底鞋，就开始打我们，大法弟子一动，他们就下来往死里打。我萌生过死亡的念头，长期承受着无法形容的痛苦，下午是这样，晚上是这样！深夜还是这样。当大法弟子睡着了，出一点声，就又要招来一顿毒打，整的大法弟子不敢睡，我晚上咳嗽不止，他们就整晚上的打我，根本不让咳嗽，晚上不敢喝水，因为根本不让大法弟子上厕所。有一个大法弟子隋福涛20 几岁，在衣服里夹着师父的经文，被犯人用扳子在身上砍了五十多板，没过多长时间这位大法弟子就被打死了。有一次我实在憋不住了去了厕所，回来后许辉把我打了个半死，用脚踹我的肾，把肾踹的挪位，我全身无法动弹了很多天。我的大妹张淑琴被判刑10年，妹夫被判3年，9岁的小孩因父母修炼法轮功被「610」勒令学校开除。跟我往来的大法弟子中有八、九个大法弟子都被活活打死了，比如王守慧 刘博扬 刘海波 刘承军 徐树香 王克飞 于丽新邓世英，有些被迫害致死的大法弟子的名字已记不起来啦！真是惨绝人伦呢！

我35岁的二妹张淑春， 公安抓她时她从楼上跳下，摔断的肋骨穿进内脏，腿和胳膊全被摔断，当场昏死过去。 当时围观的群众很多，有人问是甚么事？『610』的警察说：『他们俩口子吵架闹离婚。』由于她是所谓的『要犯』，被公安拖至公安医院准备抢救，结果医院认为没有必要强救，法轮功分子扔了算了，结果那些警察还真将她抛弃在野外，后被好心人救活后，公安现在又到处通缉她。」

王玉环，又一个在六年里被长春警方非法关押、劳教过九次的女人，「说来你们不一定信，在劳教所里，管教为了自己赚钱，卖我们睡的铺位，一个铺位2000元，一旦买到铺位的犯人就可以享受到平躺，不用『立刀鱼』式的受罪了，同时享受平躺的犯人也拥有了打我们的权利。大法弟子决不花2000元买一个铺位，买到一个铺位使用权一个月，买的犯人越多，大法弟子睡的位置就越少越遭罪。2000年8月我被送到黑嘴子劳教所。在这里采取强制转化我的办法，每天超负荷18小时做出口国外的活，劳动之外还要我写思想汇报，不写就会被犯人打骂。六大队的管教孙明燕，为了转化我骑在我头上，用电棍电我的头、脸一个多小时，头发焦了，脸和脖子都糊了。她把我打的脸、身上都是肿的。快到元旦时我又被调到二大队，超强的劳动抱电机，使我的肌肉拉伤。2001年11月释放时，我的手还端不起饭碗。「610」在释放我的时候还要了我2000块钱。

2002年3月5日，因电视被大法弟子插播真相，中央「610」下令在长春大搜捕，我是被警察抓捕的对象，当时共抓了5000多个大法弟子，看守所每个号至少有50多个人，号子里厕所里关的都是大法弟子。3月11日，我被长春公安一处抓走，我被关在南关区财神庙附近的一个派出所的1.3米高的铁笼子里，直不起腰。3月12日晚，刑警大队一处的高鹏和张恒等人开始审问我，他们把我的手反拷在我的后背，把一个帆布雨衣的袋子套在我的头上和脖子上，袋子的绳把脖子勒紧 使我甚么也看不到，呼吸非常困难。他们又用绳子将我五花大绑全身勒紧，放在车后备箱里，然后开到净月的一个山里。这里是专为迫害大法弟子用大刑的地方，在这里，好多大法弟子因大刑被折磨死，大法弟子刘海波就在这个魔窟里被扒光衣服跪着，警察用最长的电棍从肛门一直插进去电到他的五脏被当场电死，刘海波是大学毕业生。

绿园区医院大夫刘义，30多岁，也被酷刑折磨死在这里。在这里因大刑被折磨死的大法弟子有23名，名字我都能叫上来不少，被打死的大法弟子就地埋在那里挖的坑里。一个比较漂亮的女大法弟子项敏被抬回来后告诉我，在这里警察一边电她一边侮辱她的阴部，在这次长春的大搜捕中被酷刑折磨死的有近30名大法弟子。

当我被警察用了两个多小时的时间送到这个山里的魔窟时，只听停下了车，几个警察连拖带打，跌跌撞撞的，我被不停地撞到树上，警察不停的骂着说今天定要整死我。走了大约十多分钟，进了一个楼里，又上上下下走了一段时间，到了一个屋子，把包着头的帆布雨衣袋子取下，警察说：『今天看你怎么个死法，没有谁能走出这里！』我看到我在大约六平方米大的小屋里，有个小桌子，放着三根带爪子的长电棍，还有一根绳子，一张床，床是给警察打累我们时躺在床上骂我们用的。还有老虎凳，很多个警察在屋里开始做准备工作。只听山风在忽忽凄叫，紧接着几个警察把我推到老虎凳上，狠狠地把我按在老虎凳；手上戴着手铐反绑在背后。然后双臂架在老虎凳的后背，胸前和腹部被横跨在老虎凳两边的铁棍紧紧地固定住，脚腕套上两个大铁环固定住之后，警察开始每隔五分钟给我上一次大刑。每次把我反绑的胳膊往前摇再往后摇，只听到骨头卡嚓脱臼的响声，撕心裂肺的疼痛使我几乎昏厥，顿时汗水、泪水涌出。紧接着他们再狠命地按着我的头往胯处，因胸和腹部被铁棍固定在老虎凳上，这样来自警察的力量和固定我铁棍的力量，使我的脖子欲断裂的感觉，胸部和腹部被铁棍顶的异常痛苦和疼痛，每一秒钟我都感到我即将窒息。他们还用绳子绑在固定在脚腕上的铁环，然后猛力往后拉铁环，使脚腕被拉扯得钻心的痛，同时另外的警察用力按住我的头部往胯处，痛苦和疼痛使我全身不停地颤抖。在每五分钟一次重复这样的大刑中，汗水、泪水和从伤口里流出来的鲜血浸透了我的头发和衣裤，后来难以承受的疼痛和痛苦使我一次次的昏死过去，他们一次次的用凉水和滚烫的热水把我浇醒，热水把我本已受伤的皮肤烫得更破了，我真的不想承受这漫漫的痛苦，我希望他们能用枪子打死我。

在对我4个多小时的老虎凳折磨后，又用铁桶套在奄奄一息的我的头上，七个警察每人抽三只烟，往桶里喷了一个多小时，我一阵阵被呛得昏迷，又一次次用凉水浇我，我没有完全清醒他们又用抽的三只烟，猛抽一口，用烟头扒开我的眼烤，烤痛了，我挣扎着动一下。这样折腾够了，又用拳头打我的头、脸，鼻子、牙都被打出血了，把我的门牙打掉了两颗，我的脸肿起来了，变成了紫黑色。他们还用细竹棍往我两耳里扎，扎的我的耳朵半个月甚么也听不到。对我大刑到后半夜两点钟他们累的睡着了。

2002年3月，在17天中我被三次送去魔窟上大刑，一次比一次严重，后两次都是半夜，每次都是由七、八个警察直接进号里强行架走。每次我都是奄奄一息的被送回来。其中一次警察为了不让别人看到我被折磨的血肉模糊、鲜血淋漓，给我穿了很厚的毛衣裤，鲜血很快渗透了衣裤，警察又给加了一层更厚的毛衣裤，但渗透出来的鲜血还是把毛衣裤湿透了。那时恐怖和对功友的担心使关押在这里的大法弟子每天晚上都睡不着，凡在「610」上了黑名单的人天天被所谓的『提审』，每次都是五花大绑，头上套上帆布套，双手反绑在后面，放在汽车的后背箱，在山路转来转去，后送去山里的魔窟上大刑迫害。

我在上大刑之后，身体已经完全不行了，第三看守所被欺骗才收下我，第二天送省医院和军大三院检查，说我全身没有合格的地方。下午我和郭帅帅被送到监狱医院继续迫害，一进医院就把我和她背绑在床上，给我打一种无名药物。到今天我的双腿都是麻木的，掐一下没有感觉，脚长期冰凉。在这里郭帅帅被强制灌食两个多月，管子天天插着，郭帅帅极其痛苦。大法弟子姜勇和我们一起进来，到六、七月份，在这里被迫害致死，姜勇被打了一种无名针，天天被抽去一大管子血，使姜勇极度虚弱，奄奄一息，后在野蛮灌食下姜勇死亡。我们亲眼看到一个人被折磨致死的过程触目惊心！郭帅帅感到灌食太痛苦就把1米半的胶皮管全吞下去，肚子痛的在床上滚来滚去，狱医怕郭帅帅出去有证据，便更加残酷的整郭帅帅。警察和男犯天天看着郭帅帅和我一丝不挂的裸体，还把迫害过郭帅帅的手段用在我身上，其中一个狱医，还用手向郭帅帅的小便处掏，在极其痛苦的折磨下郭帅帅又吞下一个小杓，肚子更加疼痛得在床上翻来覆去，狱医用刀划开郭帅帅的肚子取出，从胸口一直开到小腹底下，开完肚后缝上，就把生命垂危的郭帅帅送回家，导致郭帅帅身心至今还没有完全恢复。

和我一起住进监狱医院的赵小琴，『610』刑警把赵小琴打昏后从楼上扔下，她至今不能说话，痴呆，脑袋上有碗那么大的包，左胳膊断了，扔下楼后，又送到监狱医院继续迫害。在医院里狱医给断胳膊的赵小琴打了石膏，一个夏天只打了一次石膏，致使赵小琴的胳膊烂的生蛆，被迫害致痴呆的赵小琴只是傻傻的笑和哭。我亲眼看到了那一起起惨绝人寰的暴行，我们作为女人都被扒的一丝不挂的大字型绑在甚么都不铺的硬板床上，就这样被光着身子绑了26天，受尽了警察、监医和男犯的侮辱！

由于我不转化，他们决定送我回第三看守所，结果三所说我随时可能死亡就不收，他们气急败坏的打踢我，把我吊在三所的铁门上五、六个小时，后警察再次把我送回监狱医院迫害。回到医院我仍绝食五十天，狱医用刀把我的静脉切开，把切开的血管一头打上结，然后系上绳，另外一头埋上针，血不停的流出来，地上床上到处都是血，狱医和警察已习惯了到处都是血的环境。腿肿得老粗老粗，脚开始坏死，狱医都说我左腿一定残废。每天要打10多瓶不知名的液体，没人护理，大小便都在床上，几十天身体一直浸泡在尿液里，痛苦难耐。打奶液时，因绝食血管已干瘪不通，外科主任把输液管在手中摇几下硬挤进血管，在挤压下痛的使我多次昏厥。」

长春市法轮功修炼者杨光的境遇更是让人触目惊心！我在一封知情者写给我的信中摘出以下一段，我们诚恳的向您反映一个真实情况：

杨光，吉林省长春市人，因修炼法轮功，2000年1月被非法抓捕，直到2002年3月间，受到了长春市公安局一处梁处长及其手下的十几个人十几次的酷刑摧残逼供，电棍电、老虎凳、约束衣、上大挂、塑料袋蒙头窒息、强行灌酒等等，有时审讯三十至四十小时。左耳被打聋，当时右腿被打折，致使股骨头坏死。后被非法判刑15年。杨光当时是被抬进吉林监狱的，关押在吉林监狱老残监狱区。杨光现腿残疾，脚趾溃烂后变形，手臂失去功能，胸积水，肾衰竭，下身瘫痪，随时有生命危险。

杨光被关在吉林监狱的「裸体区」后，下身常年被禁止穿裤子，赤身裸体。由于下身瘫痪，为了大小便方便，犯人给他「特制」了一个简易的小车。小车四周是铁管焊成的，周围是木板，臀部坐的地方是一个圆洞，下面是四个小轮。每当杨光大小便时，犯人就推着这个特制的小车，把他送到厕所里自己方便，就没人管了。因车的四周都是木板，杨光的手又不好使，根本够不着臀部，所以每次大便后，也不能擦，终年生活在充满异味、肮脏无比的屎尿中。他和监狱的精神病犯人、被打残的刑事犯人、生活失去自理能力的犯人，在冬冷夏热、终年不见阳光的裸体区内度日如年。生活条件极其恶劣，睡觉的地方不足60厘米，伙食极差，菜里根本没有油。洗澡时，把他扔在水房，用水管子猛冲全身，用带钉子的拖布擦身，还美其名曰『美容洗澡』，一年四季都是如此。在这种情况下吉林监狱还逼迫杨光『转化』，杨光仍不放弃信仰，被关『小号』迫害，致使生命垂危。才于2004年12月转移到长春铁北监狱特殊监区，不给任何治疗，每月还要家属交一千多元的床费。

杨光家只有一位八十六岁的老母，至今不知道自己的儿子被迫害成了这个样子，见到人就凄惨的问：『小光是个好人啊，他到底在哪里？我要见儿子！』杨光的妻子被迫与之离婚，家中没有任何经济来源，杨光承受着精神和身体上的双重痛苦。现杨光的亲属要求释放杨光，被吉林监狱和省司法厅、监狱管理局以种种借口推开。」

大连的常学霞是位非常文静的姑娘，她低着头向我们讲述了她被劳教时被迫害经历：「第一次被抓是因上访，送到大连的戒毒所，关了39天后释放，甚么手续都没有。 2003年1月，他们对我再次进行强制转化，把我关到小号里，小号里有各种各样的刑具，大约十几平方，里面有铁笼子，主管迫害法轮功学员的大队长万雅琳，指使刑事犯几个人把我关在铁笼里，把手吊起来，脚刚点地，万雅琳对刑事犯说：『给我一齐上，好好收拾她。』刑事犯蜂涌而上，拳打脚踢，不分头脚，我被打的昏死过去，昏死之后他们把我放下，然后脚踩着脸，踩着手用劲碾，还说，看她是不是装的。当我醒来后，左胳膊已经不能动啦，胳膊已被踩脱臼，不折磨我的犯人，管教万雅林就调走他们，而且给他们加刑期。后来又再次被吊起来，把师父像放在我内裤里，往我脸上写一些骂师父骂大法的话，用木板打我，出来一年后还能看到当时被打得青紫色还没褪去。后来我还不转化，就把衣服脱光，一丝不挂，刑事犯几个人开始用手掐我的乳头，揪阴毛，嘴里不断地说下流的话，后来看我还不转化，就拿那用来刷水槽的刷子，然后，往我阴道里捅，下面放一盆水，捅一会看看刷子上有没有血滴在盆里，看没出血又换成大的鞋刷子疯狂捅我的阴道，在这种情况下我被迫答应在劳教期间不再炼功。

在教养院我受到的迫害还不是最严重的，一个叫王丽君的女大法弟子，曾经3次在小号里受刑，刑事犯用系上扣的绳子在她的下身阴部来回的使劲拉，整个阴部都肿起来，刑事犯在大队长的指使下，用拖把折断后带刺的一头往阴道里捅，导致大出血，后整个小腹和阴部都肿起来，像放了一个球一样，裤子提不上，上厕所蹲不下，排不出尿，两个月后还不敢坐，腿也瘸了，另外我看到还有一个未婚女孩也被用了这种酷刑。在后来出来的法轮大法弟子还讲，管教把捉来的毒虫放在大法弟子身上咬。」

「我叫魏纯（隐去真名），今年35岁，住大连，1998年我开始炼法轮功，由于法轮大法让人按照「真善忍」的原则去做人，所以在修炼的过程中我感到自己的心里和身体上都有很大的改善，能够宽容地对待别人，同时提升自己的道德。1999年7月，开始镇压法轮功，政府对法轮功的诬蔑和造谣全面展开，我不能无视这种对人类最基本道德的践踏，2000年3月份我到北京上访，想替法轮功说句公道话，当我上火车的时候，警察拦住了我，让我骂一句李洪志先生的话，我拒绝了，于是我被扣下了，后来我才知道：当时只要是去北京，无论是火车还是汽车，都必须骂一句李先生或法轮大法的话，否则不准予上车。我被带到了大连戒毒所，拘留了7天后，被释放，回到单位，单位停止了我的工作，让我上午在厂区打扫卫生，下午思过，最后改变信仰，写揭批法轮功的数据，我拒绝了，一个月后我被迫辞职。 2000年4月份我又找到一份工作，2001年3月15日，大连公安一处的陈欣等到单位强行把我带走，5天5夜不让睡觉，我的手被反铐，把烟点着强行插进我的鼻孔，同时把我的嘴里也塞满烟。有一次一个警察走进来，拿一根铁棍，击我头部，后来我被送进大连看守所，判劳动教养两年。5月18日，我被送进大连教养院5大队。6月4日我和刘永来、曲飞、黄文忠被带到4楼，逼我们骂李老师，骂法轮功，骂法轮大法，如果不骂，就对我们进行电刑，如果骂就下去写「三书」（揭批书、反省书、保证书），首先把我和刘永来面对面坐着全身衣服扒光。我的左手和他的右手铐在一起，我的右手，和他的左手铐在一起，两个人的身后各有六根电棍，分别从头上、后背、大腿、阴部、两肋、脖子进行电击，我俩咬紧牙，不停的扭动身体，躲避电击，以至手铐越来越紧，最后勒进肉里，碰到骨头，钻心的疼，流了很多血。这种电击大约持续1个小时，又把我们分开，把刘永来双手反铐住，匍匐在草甸子上，再来两把椅子压在身上，上面坐两个犯人，周围六个犯人提着刚充完电的电棍在后背、臀部、脖子、腿肚子、脚心、阴部进行反复电击，甚至把阴部扯出来单独电击。我则被绑在一个椅子上，这个椅子两个椅子腿被绑上两根电棍，然后把我的腿绑上，椅子靠背绑上三根电棍，然后用绳子把我紧紧绑在靠背上，头上一个犯人提着一根电棍，6根电棍一起放电，我当时全身痉挛，生不如死，绝望的惨叫声充斥整个楼，二楼、三楼有很多法轮功学员，据说他们当时听到我的惨叫时都哭了。这样大约持续了一个多小时，我和刘永来调换位置，他去坐电椅，我来到了草甸子上，这种六根电棍同时放电，又大约持续了一个小时，我觉得自己要撑不住了，但是就是死我也不愿背叛我的信仰，违背良心骂师父和大法，于是我开始用头撞击地面，以求撞昏，我甚么都不知道，每一次的同时放电都犹万箭同时穿心。我觉得自己死过多回，没电又换来新的电棍、电击强度越来越强，我开始变的恐惧，最后我屈服了，一会刘永来也承受不住，屈服了。带领犯人对我们实行电击得警察是：乔伟、朱凤山、景殿科等，犯人我都不记得了，后来得知：黄文忠当时被电击，满脸是血，曲飞脸被板鞋打得脸肿得像个馒头。下来后，我们写了保证书。回到班里之后，从此每天都要写三句话，内容是骂李老师，骂大法，骂法轮功，写满一张纸。同时每天还要喊三句话，这对于我来说，无异于扼杀灵魂，它给我带来的痛苦远胜于肉体的摧残。如果反抗和拒绝，就会被带到四楼进行电击，时间长度不等，直到屈服。后来3班一位姓李的法轮功学员不堪忍受这种精神上的折磨，选择了上吊自杀，被救下。那时侯的每一天我都不想活，太屈辱，但我不愿再承受一次电击，我怕自己承受不住，可我不能在这做着罪恶的事情，有一次我和刘永来交流：如果有学员敢于献出生命，他们就不敢这样迫害我们了。他说，为了大家他想先走一步。有一次到户外打扫卫生，刘永来从楼后的台阶走上了三楼，从三楼头朝下跳下，当场死亡。不久很多法轮功学员写了声明，声明在强制迫害下所写、所说的一切违背良知、违背事实的话作废，并且坚定的维护信仰和真理。于是他们就把这些写了声明的学员聚到一个班，强制劳动，早五点起床，干到晚上十一点，同时他们9个学员送到关山教养院，进行新一轮迫害。我意识到不能再配合他们的迫害，于是我开始不穿囚服，不走步，不唱歌。绝食抗议对我的迫害。马上我们班全部绝食抗议迫害。后来我们被分开，我被分到3大队，在3大队我继续绝食，当一个检察长和我谈话时，问我为甚么要绝食，我说：我没有别的办法，因为没有人敢接受我的诉讼，到处都是江泽民的法官、法院，没有人敢替我们说话，我只能用我的生命进行抗议，抗议对我本人的迫害，抗议江泽民和政府对法轮大法的迫害。我有儿子，当将来我儿子问我时：在那场最严厉的对正义迫害中，你做了甚么，我不想告诉他：我屈服了。我想做一个宁为玉碎，不为瓦全的生命。在我绝食的第十五天，他们怕我死在教养院，10月24日以保外就医的名义释放了我。」

我们窒息般地听取了一个个在这场迫害中死里逃生，有的是多次从死里逃生的受害同胞口述真相的过程，其情其景，纵使魔鬼亦会为之动容。旷古、旷世的血腥场面，凶残的人性，惨绝人寰的折磨手段。面对一个个平静述说他（她）们被野蛮迫害过程的同胞，我们不禁要质问：那些头顶国徽，身着制服的人，在六年里，在近六十年里，你们究竟见证并掩盖了多少起这样的灭绝人性的真实？我们的制度，为甚么竟能培育出这样一群对居住在自己周围的、并且是养活了自己的、同样具有自己的父母、妻儿、子女、兄弟姊妹的同胞如此凶残、如此缺乏人情、缺乏道德的公职人员！那些同胞的悲惨经历表明，在我们的社会里，一群具有公职身份者，长期地是如此令人毛骨悚然的惘顾人类社会的基本道德共识，持续地以完全远离人类道德及人性的方式，干着几乎是彻底摧毁人性，摧毁基本道德、摧毁人类善良及良知的肮脏勾当。含胡、温二位在内的所有同胞必须承认，至少是我们任何人都无法否认，我们的制度在持续的，以积极的行为制造着这种令文明社会不耻的存在，同时它又持续地昭示着我们制度的彻底的不道德性。

胡、温及全体中国同胞，是到了我们民族成员全体必须反思的时候啦！人类历史上没有哪个国家的人民，为了心灵中的信仰，会在有政府的和平时期经历着如此规模的、如此持久的、如此惨烈的灾难。这种仍在继续着的和平的今天的灾难，使数以千计的无辜同胞丧失了宝贵的生命，数以十万计的人民被剥夺了自由。我们看到的真相表明，所有被非法剥夺自由期间的同胞，都遭到了令文明社会难以置信的对肉体的摧残过程和对精神的野蛮杀戮煎熬。这场完全丧失人的理性的迫害过程，还使的一亿多的法轮功信仰者，一亿多个家庭的数亿人遭受了传讯和恐吓，剥夺就业资格、工作机会、收入，被抢劫财产的不同程度的、不同性质的迫害和打压，这是多么的愚蠢、危险和不道德的恶举。这是在持续地与全体中国人民、与人性文明及整个社会的道德基础为敌啊！这个制度怎么会需要这样的价值呢！我们还有何理由、有何道德条件拒绝反思呢？

我的律师事务所及全家正在经历的严酷事态表明，在今天的中国，坚持说出真相者是要付出代价的，国家以持续的公开的恐怖手法警告人们，欲了解真相、说出真相是十分危险的。在制度文明国家里，对一个掌握着政权资源的集团而言，真相就在它的手中。对真相的价值的取舍态度，不仅仅是衡量一个政权的文明程度及有无道德基础的问题。但在我们的社会里，政府获取真实的能力则完全不同。我痛心地看到，与这个体制同时伴生且已完全臻于成熟的则是它掩盖真实的机制，使得体制本身已完全丧失了获取真相的能力，因为它已完全丧失了获取真相的道德条件，这样的条件已被这个体制所完全灭绝，诸如：王玉环等被劳教者在劳教所所亲眼目睹的、一次次的、上级领导来劳教所检查工作时，所有的劳教所铁定的规律是：将仍有类王玉环般可能的讲真相者集中关押在一个领导找不到的处所，其时，还必要做上一顿被关押者想都不敢想的饭菜。每每的规律是：来参观检查的领导心里揣着他们亲眼「看到」、「听到」的真实而去，当检查者离去的铁门被关上时，铁门的背后针对那群无辜同胞的罪恶又迅速复展活力。而事实表明，这是检查者、与被检查者配合较为默契的一套骗术，各自心知肚明且心照不宣。旨在给被迫害者一种影响——这里发生的是瞒着上级的罪恶。也使得为被「瞒着」的上级逃避掉不久即将要到来的历史审判留下可能！

既然政权已完全丧失了获取真相的能力，民间的真相调查行为就完全具有了正当性及必要性，因为真相的价值事涉我们民族的前途问题，与我们每个生活在这片土地上的生命个体休戚相关。我们有权利了解，这个制度的权力是如何和我们的人民发生着关系？我们有权利知道，这场始于六年前的镇压是怎么发生的？国家为甚么会做出这样不道德的决定？六年来，国家在执行这种决定的过程中是怎么做的？做了些甚么？六年里，被非法关押在高墙后面的我们的无辜同胞到底有多少？在那高墙的背后到底发生了甚么？今天仍在发生着甚么？澄清这些问题，是人民针对国家的最低道德要求。在这里我不得不特别强调的是：国家和政府对真相的继续掩盖、隐瞒已完全没有了价值，这不再仅仅是一个不道德的问题。那些见证了真相发生过程者终究是要走入社会的，他们当中的许多人已经走在人民中间，已经是在不知疲倦地向人们讲述着那已发生了的真相。因为谁都知道，在那高墙的里面与被迫害者打交道的是只有你政府，那里被高墙隔断的罪恶真相，被一个个有幸能活着走出那里的同胞不断地陈述着，掩盖真相的价值只能加深相互之间的心理隔阂！

中国的政府，你们必须有自己是政府的心态，只有这样，你们才有可能从政府的角度，以政府的心态和政府可有的逻辑思路去面对灾难性的现实问题。才不致会发生像「六、四」屠杀、虐杀自由信仰者的镇压法轮功运动及新近在广州枪杀手无寸铁同胞这样的冷血事件！但我们时常不得不痛苦地面对这样的现实问题，那就是：长久以来，中国的政府，类似这样莫名其妙的针对无辜人民的罪恶屡屡发生，面对灾难中人民绝望的呻吟、呼喊永远是无赖般的沉寂或张牙舞爪施以流氓打压手段。在这里，作为一个不断地纳着税的公民，我再次要求中国的政府回答一个公民的质问：你们承不承认这个制度的完全不道德？承不承认我们的制度已没有了面对并解决这种问题的诚意和能力？何以应对？今天控制着这个政权的这些同胞们，你们承不承认这些问题已到了我们民族必须共同面对的时候啦？当这样的问题实在已发生了时，你们应向全民族明确，或者说你们有没有道德和勇气向全民族保证说：这样的罪恶会立即停止并永远不再发生？你们将何以保证它不再发生？要知道，人民仅仅的是要求政府立即停止犯罪！这实在是人世间最奇特的政府！

我们的调查证明着，现在已有越来越多的真实完全表明，承担具体「转化」任务者面对几乎个个都是「顽固不化」的信仰者时是变得完全地丧失了人性，而对被转化者丧心病狂至无恶不施。而整个体制面对持续了六年疯狂镇压的彻底失败而表现出接近绝望般的疯狂及完全绝望前的最后失态。最近发生在河北涿州市的警察何雪健当着同事的面强奸法轮功女弟子的恶劣事件即是一种最鲜活的例证。

几次的调查我发现，由于变态的镇压需求，致警察可以以任何变态的犯罪手法以达到「转化」目的，对信仰者远离人性的迫害过程产生了这个制度的「正果」，即是中国的警察完全彻底的流氓化，他们不再有任何法律和职业正义意识，视鱼肉人民为当然的工作职责。在他们主导的高墙内，一根黄瓜可以卖到 25元，一只烧鸡可以卖几百元，牢房里本属公共资源的睡觉的铺位，在人民警察那里也成了可出售的商品，每个铺位每月售价高达2000元，许多没有钱的被劳教者夜间持续遭受着非人的待遇，中国警察不仅没有了道德，连普通人应有的廉耻也荡然难寻！

在我们的这次真相调查中，另一个我们社会中的令人不耻的罪恶源即是在半个多世纪里，给我们的民族造成历数不尽灾难的劳教制度。劳教制度，作为中国国务院赤裸裸地侮辱和粗暴践踏国家宪法原则的丑行，在中国国家有宪法的日子里一直被坚持着。人类历史上，没有那个国家的政府能像中国的国务院这样，完全不把自己国家的宪法当回事，劳教制度从这个国家有宪法之日起即使国家宪法始终处于尴尬境地，它表明中国政府的无法无天及所谓依法治国的骗局。对于剥夺公民自由的宪法原则及程序，不仅仅是中国的宪法原则，后来制定的《中华人民共和国立法法》、《中华人民共和国行政处罚法》及《中华人民共和国行政许可法》等一系列基本法律都有明确排除国务院可制定剥夺公民人身自由法规资格的可能性原则。即上述法律颁布后，劳教制度被中国国务院继续恶劣持有，其作为一个持续的无处不在的、最为恶劣的、践踏宪法的坏榜样，不仅仅成了非法剥夺公民宪法、法律权益的野蛮道具。其根本上，是中国国家走向法治的最为反动的制度弊端。劳教制度，是中国宪法、基本法律原则及中国人民追求法治明天的最大敌人。我们这次的调查不仅表明，劳教制度对中国依法治国价值的反动，更令人不寒而栗的，是它非法剥夺公民法律权益方面被彻底滥用的超乎常人想象的随意性、广泛性，及它在基层政府那里完成打压人民基本权利方面越来越旺盛的生命力。王玉环老人、孙淑香女士，六年里均被抓捕九次，办理劳教手续还比不上幼儿园里孩子的游戏那么当回事！实实让人看到我们权力的被肮脏滥用和完全的不道德！今天，是到了一个必须向我们民族有一个总的交待的时候啦！

我须特别强调：这样的罪恶一日不停止，类高智晟般的我们的民族的拷问即不会止灭，中国社会的稳定及和谐之日即不会到来，国家和多灾多难的人民一样将永无宁日。人民对凶残、无知的滥权者昼夜不停的心灵抛弃及已丧失耐心的和平反抗风暴，正在不断地撼动着人们已习惯了几十年的国家的存在基础，岂容任何人小窥！

持续地与那些信仰意志坚如盘石的同胞打交道的经历，我们真确看到了今日我们民族中最为有价值的存在，那群一个个微笑着，用平和的语气讲述令人惊魂动魄的被迫害过程者，常常感动的我热泪汩汩。我们看到了我们民族中的为了保全心灵中的美好价值而不屈和不死的精神，六年里的磨难中成就了一大批具有无与伦比的高贵人格者群体，他们对信仰的执着，对野蛮打压的蔑视及对我们民族美好未来的乐观向上心态无不至令人仰视的境界。调查中我们发现的另一个绝对的规律是，每一个走出关押场所的法轮功学员，无论他们被关押的时间长短，在被关押期间说了些或做了些甚么，有一点是共同的，那就是他对信仰变的更加坚定。最典型如曾被关押多次的辽宁阜新市韩大姐，几年的野蛮关押解除后，所在派出所所长来找她谈话，让她保证不再修炼，她语气平静却坚定地告诉代表人民政府的人民警察：「再抓我一百次，我还是要修炼，我们修炼没有错，更没有罪，我被解除了非法关押后回到家，我的家人，我的周围通过我不停的讲真相，又有三十多人加入了修炼者的行列！」

在这次的与法轮功修炼者群体的持续的接触，我发现了另一个使人欣喜的真相是，较一个时期以来，我们整个社会的人性、 良知、 道德、仁爱及责任方面颓废的现状比，这些修炼者在含上述几个方面在内的，整个心灵、精神和道德方面完全给人以是从旧民族中脱胎换骨出的新群体的全新影响！让人感到一种信仰对人心灵世界改造的强大功能，确让我真正看到了拯救我们民族颓废现状的希望及现实出路。

在与这些修炼者的接触过程中，他们面对这场空前惨烈灾难回述时规律性的平静心态，对迫害者的宽容襟怀及对我们民族美好明天的乐观心态使人持久的震撼不已。他们淡薄名利，对因野蛮迫害而持续处于生存危势的困难者的、或父母被非法关押者及被致死者的、或已完全丧失抚养能力者的孩子及无以赡养的老人，那一个个持续地悄声无息的济助及耐心令常人难以想象，更不用说理解。信仰对人心灵及道德的快速改变令常人难以置信。最明显如：今年33岁的朱晓光告诉我，他刚到监狱，犯人之间的野蛮及冷血以待成了那里的单一人际关系生态，每个人都想以凶残及心狠手辣来驯服身边的其它犯人，没有任何人自愿被驯服，更没想到要自我驯服。后来是法轮功修炼者神奇地涤荡了他们的灵魂及心理，用他的话是：「我是彻底地通过心灵改造驯服了我自己。」后来他们那里又有一百人开始修炼法轮功，以至过去每有新犯人到即必遇「杀威棒」的遇境变成了对新来者施以关怀的援手，竟至把很多新犯人惊的目瞪口呆。原公主岭监狱的警察张林有的经历更让人刮目相看，他告诉我，修炼法轮功使他变成了那座庞大监狱里唯一不再虐待犯人和不再收犯人钱财的警察。他说他决心不再虐待犯人尤其是不再收取钱财后的一年里，他始终和自己进行着斗争，尤其是自己缺钱刚巧又遇到别人送钱时及看到别的同事照旧收钱时，心理矛盾极了！他自豪的告诉我，他的修炼彻底地改造了他的心灵！后来他管的60多名犯人感激不已，以致希望中国的警察都去修炼，犯人们都说如果是这样的话，中国的警察会变成世界上最文明的警察，他最后却被非法劳教及开除警察队伍。

但我们痛心地看到的是另一番景象，公开的政治压力加利诱，摧毁了警察最后的一丝善良本性，人性恶的一面迅速发酵膨胀，做人最基本的良知底线不再被顾及，警察实际上也是这次丧失人性的疯狂运动的受害者。「文革」后，我们民族得以稍许复苏的人性、道德、良知、正义、仁爱等基本价值理念，再一次被彻底的摧毁。国家公职人员的正气，正义及先进性只成了官控媒体中取之不尽的令人民唾骂的谎言！而灭绝正气，正义、良知及道德却成了公职者的职责，被要求提至「讲政治」的高度去执行。

信仰和道德是一个民族保持持久及向上生命力的最重要保证。一个没有信仰的民族，一个没有信仰的人，他们的另一方面即是，他们会甚么都相信，同时，他们又会甚么都不信。我们的民族中几十年来最缺乏的，即是我们缺乏保守及滋育我们民族道德价值的信仰根基，这是我们民族几十年来持续动荡的乱源。长远改造我们民族的问题即是倡导并保护人民的自由信仰，通过改变人心来改变了的世界才是有希望的世界。我们的政府过去六年里所做的，即是以野蛮的血腥暴力来阻挠我们民族向这样的希望迈进。仅有群体的反思是不够的，在这封公开信中，我们还是要向政府提出一些必须的要求，那就是立即停止针对自由信仰者的血腥镇压，立即释放杨光，立即释放所有的被关押者，赔偿他们的损失！但我们却不会提出给法轮功信仰者平反的要求，因为在那些信仰者心目中，在我们民族尚有良知的成员心里，人们从来就没有说过这个信仰团体是「反」的概念。让凶残折磨了一个民族半个世纪者再玩出平反的把戏，一方面，平反者根本不再有这种道德和道义资格，另一方面，这本身即是对被折磨者的一种侮辱！现政权的残暴，愚蠢及无法无天的时间与它存在的历史一样的长，在此我特别正告那些至今不思悔改的、仍迷信暴力者，绝不允许再发生对说出真相者的野蛮迫害恶举，停止一切针对这个民族的伤害行为，这是你们的最后出路！

最后，我想敬告胡锦涛、 温家宝两位同胞，我们必须以勇气和道德承认，这部凶残折磨了我们民族半世纪的政权机器，它的每个部位都沾满了善良人民的血和泪水；必须以勇气和道德承认，在几千年里，一直被专制、独裁、暴政裹胁着的中国民族的悲惨命运，今日仍被看不到尽头地延续着；必须有勇气和道德承认，一个机制性的追求民主、自由、法治和人权的民意政权从未在我们广袤的土地上存在过；必须有勇气和道德承认，我们民族，我们的人民具有追求一个民主、自由、法治及人权的民本政权的权利；必须有勇气和道德承认，我们民族对民主、自由、法治和人权的热情从来没有像今天这样的炽烈；必须有勇气和道德承认，在今日的中国，任何力量企图继续阻挠人民对上述权利价值的追求都必将遭致迅速失败的下场。恕我直言，我们无法否认，所有的血债都被人民的眼睛、经历及带血的记忆所记录。最后我想敬告胡、温二位，只有我们的心里真正装着那些灾难中同胞的安全，我们才会获得真正的安全。只有两位真正关心起我们民族的前途！两位才会像这个民族一样具有了美好的前程！

祝胡锦涛 温家宝二位同胞在即至的新年里平安！健康！

祝我的全体中国同胞在新的一年里能获得生存的新天地！

愿神保佑中国人民！

你们的同胞：高智晟

2005年12月12日于吉林省长春市

12/13/2005 1:33:50 AM

高智晟律师致全国人大的公开信

高智晟致胡温的第二封公开信

高智晟为法轮功三致中国当局公开信


强奸受害人刘季芝：我要站出来揭露迫害

强奸受害人刘季芝：我要站出来揭露迫害（图）

【明慧网2005年12月4日】“河北公安连续强奸两名法轮功女学员”一案于12月1日在明慧网曝光后，很多人对此迫害案情感到非常震惊。为让更多人认清迫害、帮助制止迫害，受害人之一的刘季芝做了以下案情自述。

* * * * * * * * *

善良的世人啊，

我叫刘季芝，51岁，涿州市东城坊镇西疃村人。丈夫叫魏喜良，48岁。有两个女儿，都读书。我是从1999年2月得法开始修炼法轮功。在学法轮功之前我血压低，心律不齐，腿疼，特别是腰椎间盘突出，折磨的我不能下床。丈夫服侍我，还得到外面劳动，一个人担起家庭全部责任。病魔折磨的我脾气特别暴躁。炼法轮功一个月之后就能下地干活、操持家务了，家庭也和睦了，孩子们都说“妈妈你变好了”。是法轮功改变了我的人生，给我的家庭带来了欢乐，给孩子大人带来了幸福快乐。不料想，在我得法没有几个月，中共流氓政权对法轮大法和大法弟子的迫害就开始了。这几年来，当地政府和派出所一到政治敏感日，屡次骚扰我们。迫害开始后，我家就没有安生过。

在2005年11月24日晚上8点左右，突然一帮陌生人闯入我家，因为门插着，他们是从我家大墙翻进来的。当时我正在做家务，我都惊呆了，不知发生了什么事情。这帮陌生人进屋后大声呼号乱喊，蛮横的乱翻家具、床、抽屉，同时一个姓邢的派出所指导员象凶神恶煞般横眉立目的命令我原地站立不许动。我颤抖中惊诧的问：“你们是干什么的？”他们大喊：“不许问，别动！”

在把屋子翻的乱七八糟后，他们抄走了一个手抄日记本（那是我抄的我师父的《洪吟》诗）、一个真象小册子，两盘录音带，一个我孩子学英语用的双卡录音机，一个旧录音机，一个单放机。然后不分青红皂白，他们把我强行扭带上了门口停的松花江小车里拉到了村大队。

当时村大队屋里已经有同村的法轮功学员韩玉芝、魏宝良、汪贺林，和东城坊派出所综合办610正副主任柴玉桥、宋小彬。他们把我关到屋里后，又去抓别的人，一会又把一个叫瞿文亭（法轮功学员）的抓来后，就强制把我们全部塞上车，拉到了涿州市东城坊派出所。把我们关到值班室，然后一个一个的审问。

第一个审的是我，姓邢指导员的把我叫到了他的办公室，屋里还有一个叫何雪健的警察与另外一个警察。邢说：“你先坐下，你老实说你跟谁炼的法轮功？”邢问我：“你和汪贺林一起炼过功没有？还有别人吗？”我说没有了。“和外村炼法轮功的见过没有？和韩玉芝炼过吗？”我说没有。邢说：“你不老实，你们炼法轮功的不是说实话吗？”我说这就是实话。邢又说：“我妈和你年龄一样大，你就说实话吧！否则别怪我对你不客气。”我说这就是实话。邢说“看起来你挺老实，其实你不说实话。那你就别坐了，给我站起来。”

刘季芝被毒打并奸污，臀部、腿部多处外伤

他大声命令让我双腿下蹲，手向前伸，同时邢姓警察就开始打我。他用胶皮警棍使劲的抽打我的臀部，打的我无法忍受。他打的气喘吁吁，说：“你们炼法轮功的就是硬，我就不信打不服你”，这时警察何雪健也过来，他使劲扣住我的锁骨上的脖子处，接连使劲狠命打了我三四个嘴巴。看我还不屈服，何雪健去拿电棍电我的两大腿外侧，还说电棍不好使。

屋里另一个警察说“拿我的一起电她”，那个人出去转了一圈结果没有找着电棍。结果他们又用胶皮警棍狠打我。我承受不住向前仆倒，他们又把我揪起来，接着打我，把我打的都是伤。

打累了，何雪健用两手伸向我的胸部乱掐摸乳房，淫笑着问我：“你看这是耍流氓吗？……”他们这时做好笔录，没有让我看笔录的内容，强行让我写“以上笔录全对，跟我所说相符”，并强制我按手印。然后把我送到值班室。

这天晚上11点多又第二次审我。警察何雪健把我叫到屋里，派出所综合办610正副主任柴玉桥在屋里看报纸。何说我不老实，又让我两腿蹲下，两手前伸，用胶皮警棍使劲打了十几下。我被打的向前仆倒在柴玉桥的怀里，姓何的把我又揪起来，让我换了方向，继续用这种方式打我。我承受不住，被打的跪在地上哭了。柴玉桥说得了得了别打了，何这才算住手。又让我回到值班室。当晚我们四个女的坐在床上，两个男的在小椅子上坐着，用铁丝把门拴上，不让我们去厕所。过了一夜。天亮了警察都不起来，韩玉芝要去厕所喊开门，警察们都不理睬。

11月25日上午警察们又去西疃村抓捕法轮功学员，抓了一上午，吃午饭后才回来。回来后，警察何雪健又叫我到他的宿舍，屋里共三个人：警察王增军在床上躺着，610综合办王会启就在屋里站着。

姓何的什么都不问，还让我以昨天的姿势蹲着。用胶皮警棍打了我几下，两手使劲向下扣着我的脖子，扣得我快出不来气。何雪健又开始耍流氓，掐我的乳房，把我的上衣撩起来，说“……肉皮还挺细嫩。”他拿出电棍来就开始电我乳头。电了两下，直冒火星，他还得意洋洋的说：“真好玩”，还乐着说：“乳头还会冒火花呢。”然后，把我推在床上，要耍流氓（编注：指强奸）。这时何雪健就开始扒我的裤子。

其间610综合办的王会启一直在场瞅着，看着何雪健电我乳房没有制止。他看何雪健扒我裤子才出去，他给何雪健创造条件。临出去的时候，还恶狠狠的说“揍她”。何雪健也没有把门关上。

我就反抗，推他，他把我又摁到床上，煽了一顿嘴巴，并说让我老实点。何雪健把我的裤子扒开，把他的右手两个指头伸到阴道，乱绞动。我就使劲推他，他就把我提起来改变了个方向，摁在床上，他坐在我的肚子上使劲的往下压，两个手摸我的乳房，我歪着脖子，他就把我的脖子搬过来，我就用力挣扎，两个手把他推下去，我要起来，他说别动！他就把他的裤子脱下来对我耍流氓。我说：“我是为你好，不要干这种事！你是警察，不要犯罪，伤天害理呀！你是年轻小伙子求求你，放过我老太婆。”这个时候他象恶魔一样，狰狞着嘴脸什么也听不进去了，只顾疯狂的把生殖器掏出来还逼着我看，就这样把我强奸了。

这个过程中，同屋的警察王增军面对眼前发生的事情根本无动于衷，一直在床上躺着，只是翻了几个身。斜着脑袋旁观，没有说话，也没有任何阻止行为。

我闭上了眼，何雪健兽性大发的说：“老太太！睁开眼，看着我！”还打我一个嘴巴。…………耍够了流氓，没力气了，他才从我身上下来。那时我的头脑已经发蒙了，他完事了，我都不知道穿衣服了。他就喊我，让我提上裤子，还得意洋洋的说“白天来短的，咱们晚上来个长时间的。”我哭着出了屋子，心里想到：他的兽性是否还会发泄到另外女同修身上。

回到值班室，我哭着喊着说，我没脸见人了，我死这得了，我回不了村。我就往桌子上撞，被人把我抱住了。这时我想起自杀是有罪的，我不能自杀。我有气无力的对着三个女同修说你们要小心，小心，不定又落到谁身上了，造孽，造孽。话音还未落，何雪健就把韩玉芝叫了出去。我扑在瞿文亭怀里就哭，她问我怎么回事，我说他们强奸了我了。瞿文亭两个手拍着大腿，落下眼泪，说：“我的天哟，怎么办起这个事了。”另外的人手脚都哆嗦了。我两手合十，向王贺林说：“哥呀，你快救救韩玉芝吧，你快救救韩玉芝吧。”我脑子一片空白，神情呆滞，下肢无力，一直哆嗦。

过了大约半个多小时，就叫我们出去干活了。强迫扫院子，推炉灰，扫垃圾，还洗车，擦玻璃，一会都不让停下来。我看到韩玉芝也在干活，看她脸面苍白，问她“叫你干嘛了”，她说“耍了流氓了（强奸了）”。我们抱在一起就哭了。何雪健看到了，就骂骂咧咧的对我们说：“你们干什么？赶快干活去！”

到了晚上，何雪健又强拽着我挨个屋子转悠，想又一次对我下手。一共走了三个屋子，他开门看都有人，所以他没有得逞，他气急败坏的和我说了一句“你滚吧”，就让我回到关我的屋子里。

26日，我的公公托着七拼八凑的3000元钱，（开始借了1000元钱，他们不干，又借了两千元）交给了派出所，才把我放了出来。我的两个孩子都在读书，很需要钱，天不下雨，庄稼收成也不好，这三千元钱无疑是个沉重的负担。

刘季芝、韩玉芝分别被勒索三千元

善良的人们呀，我做错了什么，只因为做好人，祛病健身有个好身体，就受到这样的污辱，我还有什么脸见人。我一个清白的人，就是因为我炼了法轮功，警察就不顾法律保护我的权利，就敢于这样对待我。我一个50多岁的良家女子，对我实行这样的暴力，在中国做好人怎么这么难？我呼吁有良知的人们，能够关心关心对我的迫害，如果对法轮功的迫害不停止，这样的事情可能还会出现。现在我精神恍惚，下身一直疼痛。如果不是大法的师父讲过自杀是有罪的，我已经离开这个人世了，我已没有生存的勇气了，也没有面对生活的信心了。愿世人觉醒！愿早日结束这场对大法与大法弟子的迫害！愿早日结束这阳光下的罪恶！

河北涿州市东城坊镇相关部门、责任人的电话

涿州市电话区号：0312
东城坊镇人民政府　 3790309
东城坊镇派出所 3792206
恶警所长 褚春水3792206
恶警何雪健：13931395275
恶警纪明远　13784421090
恶警王增军　13315276536
恶警李雪朋　13785263513
恶警周术强　13333126688
恶警刘永纲　13333126639
恶警张铁成　13333126727
柴玉乔（610综合治理办公室参与迫害）　0312 —3796310
王会启　（610综合治理办公室参与迫害）
宋小彬（610人员）13803121236
东城坊镇书记室 3792106
        镇长室3792118
东城坊镇人民政府 3790309
西童大队书记 杨顺 3796113
东城坊镇派出所所长 褚春水
东城坊镇人民政府3790309
东城坊镇镇长室3792118
东城坊镇政府书记室3792106
东城坊镇党委办公室3792390
东城坊镇办公室3792136
东城坊镇东城坊办公室3792574

河北省涿州市电话区号：0312
涿州市迫害法轮功的恶人：
保定市法制培训基地（市610主任，市委副秘书长） 李明
该犯罪基地的工作人员：李明、杜永禄、高学飞、朱建华、王雷、刘爽、彭亚娟、赵银久

张伟强：市公安局政保科长 家住涿州市职工大学院内 办0312─3853255 宅0312─3829106
周文杰：涿州市公安局 3867566 手机13903125711；
周彦仓：涿州市公安局 3855656，
公安局国保大队李保平、杨玉刚二人，每次迫害大法弟子都有他们两人参与
杨玉刚已经调到涿州双塔派出所，派出所电话：3632025

(English Translation: http://www.clearwisdom.net/emh/articles/2005/12/5/67573p.html)

成文：2005年12月03日 发稿：2005年12月04日 更新：2005年12月08日 10:05:31

意见建议请寄 ｆｅｅｄｂａｃｋ＠ｍｉｎｇｈｕｉ．ｏｒｇ
明慧网版权所有 © 1999-2005 MINGHUI.ORG 转载请注明出处