bt-help

BT

BT是新一代的下载工具，以往我们都是直接点击链结，或是链结另存新档就可以下载档案了，当多人同时下载时，往往因服务器带宽不足而使速度也如同牛步般地缓慢，然而BT却打破这样的思维，同一时间内越多人下载时速度却越快！BT 的全称是bit torrent，中文为"比特洪流"，意思是下载速度可以像洪水一样畅通无阻。

BitComet0.70 版本技术大突破，新增两大创新特色

1).下载时可预览视频文件

2).只要有BCTP链结即便没有torrent 也能下载文件，例如直接点击下列链结就可以下载

有声电子书（65M）
bctp://|task|s%6fh%39p|68844288|0220070c55aa6d5d50b48581595fddcb99e3baf2|/

BitComet0.70下载安装说明

(一)BitComet 0.70 按这里下载

(二)执行安装动作

安装简要说明如下:

右边箭头下拉选 简体中文 (Chines Simplified)

按下 OK→ 下一步→ 我同意→ 下一步→ 安装→ 完成

(三)完成后桌面出现一个南瓜如下图示

(四) 如何下载影片

请将鼠标移到要下载的文件位置

按右键选择

桌面出现此文件图示

双击左键执行下载动作

请按下 确定 即可

下载的情况

正在寻找中

已和伺服器端连接

正在下载中

下载完成

正在将档岸案分享给其他人

如要停止分享请按右键选择

要浏览下载档案可选按右键『浏览下载文件夹』

或选择程序预设路径(也可自行更改路径，请参考下图)

看到档案直接打开影片欣赏

如果您下载的是 WMV、ASF、MPG 文件可以在window的操作系统下

使用Windows Media直接欣赏

如果您下载回来的是 RMVBˋRM

就要安装 Realone player 这个免费程序

Realone player 官方下载点:

http://www.real.com/

步骤一样很简单

可自行更改档案储存的位置，请参考下图