wong

全世界都说她好勇敢!（中央社华盛顿二十日法新电）美国的有线电视新闻网(CNN)表示，中国国家主席胡锦涛访问白宫演讲当中一名记者突然出声抗议,CNN转播的这段画面遭到北京政府封杀...详见

世界的沉默 王文怡的呐喊 - 在白宫草坪的背后的真相...请按这里

CNN专访王文怡：人性超越一切

【大纪元 4 月 24 日讯】(大纪元记者亦平华盛顿 DC 报导) 4 月 21 日下午获释的王文怡于当日晚在美国有线新闻网(CNN)的“形势室”（The Situation Room）接受了专访，在英文专访中，她几次提到人性，她认为“人性超越一切”，她只想救人。电视观众通过现场直播观看了访谈...全文

C-SPAN专访法轮功发言人 全美直播

【大纪元 4 月 24 日讯】（大纪元记者亦平华盛顿 DC 报导）4 月 22 日,法轮功发言人张而平接受了美国 C-SPAN 电视台采访。在 30 分钟的访谈节目中，张而平对美国民众普遍关心的法轮功问题做以回答。C-SPAN 电视台向全国各地的观众现场直播，并开通热线电话.... 全文


thetruth

真正的焦点不在白宫吗?

王文怡的呐喊

美国总统布什4月20日上午在白宫南草坪欢迎现任中共党魁，按媒体的说法“状况不断”，其中最大的一个“状况”使得全球媒体把原本聚焦在胡锦涛身上的镜头转向一名中国女子。

布什致词结束，轮到胡锦涛讲话时，作为记者进入现场的王文怡突然的高声喊话，她并在负责现场转播的摄像机旁拉开黄底红字的横幅。王文怡分别用中文和英文大喊：“法轮大法好”、“停止迫害法轮功”这些法轮功学员都认同的呼吁，以及另一些比较个人化或者翻译不准确的字句，令所有在场人士震惊。

经确认，王文怡是美籍华人，原毕业于吉林长春的诺曼白求恩医药大学，16年前来美修习西医，获芝加哥大学神经学博士学位，曾任美国纽约西奈山医院病理科医师。身为医生的王文怡同时也义务担任法轮功学员所办两间媒体的记者。

在这样的场合以这种方式抗议是不多见的。通常一个非常规的做法后面也有着非常规的理由。事实也确实如此——最近一个多月来，王女士正见证着一个非常的事情，一个惨绝人寰的群体灭绝罪行的揭露过程。

今年三月份，三名证人先后揭露了中共自2001年以来设立集中营活体摘取法轮功学员器官，之后毁尸灭迹的罪行。作为媒体记者同时也是病理医生的王文怡一直在和身在美国的前两名证人接触，并陪同证人接受国际媒体的采访和到美国国会陈述此事。

彼得在4月20日记者会上

化名彼得的证人在证词中说：“从2003到目前2006年初，我消耗了大量的人力，物力和财富，最后终于调查到隐藏在苏家屯有一个这个设施，里面关押着大量的法轮功学员，在这其间他们的眼角膜、内脏器官包括骨髓都被活体摘取以后，然后被焚烧。

甚至于他们的头发做成假头套，还有皮肤、脂肪被买卖，然后将残骸扔到焚尸炉火化焚尸灭迹。在座的先生和女士们，你们可以想象吗？这样的事在苏家屯和中国其它地区存在着，还在进行着。”

对于盗取法轮功学员器官的指控，中共享了三个星期采取紧急对策，包括紧急清理了苏家屯地下集中营的人证物证，随后才出来否认此地下集中营的存在，并高调邀请外界在其安排下参观沈阳苏家屯医院。而对于外界的质问：“为什么说一个‘没有’要准备三个星期？这三个星期中共到底做了什么？”中共又开始装聋作哑。

与此同时，有消息来源透露说，江泽民死党之一的罗干已密令全国各地5月1日之前要将作为活体器官供源关押的法轮功学员紧急处理完毕，5月到7月之间将处决一批监狱中的犯人。消息人士估计届时这批犯人中很多人的身体器官也将混迹于移植市场，使针对法轮功学员被活活摘除身体器官的调查取证工作更加艰难。

法轮功学员还了解到，苏家屯式的秘密集中营在中国至少有36个，但最近这些秘密集中营里的法轮功学员已在中共江罗死党的密令下紧急分散转移到各地的劳教所、监狱和医院等设施内继续关押。这些劳教所、监狱、医院一条龙作业，被其作为“活体器官供源”关押的法轮功学员们随时面临被活活摘除器官和被焚尸灭迹的危险。

“追查国际”对此所做的调查确认，中国大陆多个省市以及大部份的军队/武警医院和器官移植中心都涉嫌活体摘取法轮功学员器官以供移植。

在苏家屯集中营事件于3月9日被曝光后，东北至少有部份接受调查的医院表示曾接到通知暂时停止器官移植手术。然而，在中共卫生部于3月27日发布了《人体器官移植技术临床应用管理暂行规定》并确定为7月1日实施后，全国各地的医院和各大移植中心不仅恢复了器官移植手术，而且数量大量增加。很多医院表示四、五月份各地有充足的器官供体，此后供体将会很困难，这显示中共当局正在大批灭绝作为器官供体的法轮功学员。由于案例涉及全国多数省市自治区，表明这是来自中共中央的群体灭绝行动的一部份。

为了彻底揭开迫害黑幕，尽快阻止屠杀，海外法轮功学员紧急成立了“赴中国大陆全面调查法轮功受迫害真相委员会”，要求中共立即开放所有劳教所、监狱、看守所、医院和其它一切相关设施，供国际社会调查。

然而，4月19日，当希望之声电台澳洲记者许琳和大纪元时报欧洲部主编周蕾作为“调查迫害真相委员会”的调查员，应中共外交部的“公开邀请”，申请签证以进入中国大陆调查迫害情况时，两人都马上被拒签。

周蕾女士表示：“不让我们进到中国调查本身就证明了迫害法轮功是存在的。”
中共在邀请外界参观沈阳苏家屯医院时，显然并没有打算让真正有心要揭开事实真相的人去调查，这不过是其欺骗世界的又一个伎俩而已。纵观历次中共邀请外国媒体参观劳教所，谁被允许去参观，参观哪里，什么时间去，都必须由犯罪嫌疑犯——中共自己安排。人们看到的当然没有迫害真相，只有在北京团河劳教所里看到的那种绿草如茵、甚至还有小鹿在草地上欢快的奔跑。——一个一贯掩盖罪行的杀人犯怎么会主动把自己的杀人凶器给调查人员看呢？

当年纳粹也邀请外国人士参观集中营，人们看到的是犹太人在“自由自在”的环境里娱乐，踢球……直到二战后人们才发现，在这个假相背后是毒气室、焚尸炉和六百万犹太人的生命。

王文怡日前在接受希望之声专访时表示，她认为中共这种非法秘密活体摘除法轮功修炼者器官并盗卖的令人发指的行为简直像是纳粹希特勒时期的迫害，目前都发生在中国的法轮功学员身上，如果不说出来让大众知道，这种暴行就只会继续。

王医生的这个看法有着足够的事实依据。顺便一提，关于表达方式，大部份法轮功学员认为呼吁“停止迫害法轮功”、“法办江罗刘周”、特别是呼吁对活摘法轮功学员器官事态的紧急关注，是必须的，是应该做的，是非常紧急和严肃的，但作为修炼人，要避免情绪化，这方面的要求有时候的确不容易做到，特别是迫害情势严峻紧迫的时候；作为记者，或许有比中途打横幅、喊话更得体同时也能唤醒媒体注意力的做法，但这需要更多的时间、智慧和理性。说到时间，以西方媒体自身到目前为止的反应速度和认识程度，几乎不可能从中共的屠刀下抢救出那些被作为“活体器官供源”关押的法轮功学员们。

中共仍在抵赖，在掩盖其对法轮功学员“打死白打”“打死算自杀”政策所带来的血腥后果，而且这个后果仍在每日扩大和延伸。国际社会如果不及时重视这件事，人类就会重蹈覆辙，再度经历当年对纳粹集中营忽略后的痛悔，“NEVER AGAIN”的誓言也就成了一句空话。
王文怡女士非常情况下之非常举动，产生的原因正是因为随着越来越多迫害真相浮出水面，七年来中共在迫害法轮功学员中所犯下的罪恶实在过于骇人听闻、无可继续容忍，目前挽救被强行作为器官活体供源的法轮功学员生命的紧急情况不容拖延！

希望20日王女士异常抗议举动背后的紧急和严重案情，能真正引起美国政府、社会各界的非常关注。现在是全面调查、认清这场迫害的时候了，七年来法轮功学员有太多的惨痛迫害案例应该通过媒体广泛的让这个世界知道。

在纽海文去耶鲁演讲厅的路上的法轮功横幅(1)

在纽海文去耶鲁演讲厅的路上的法轮功横幅(2)

苏家屯事件男证人彼得华府公开指证全文

苏家屯事件女证人安妮在华府公开指证全文


jz

中共活体摘除法轮功学员器官的调查录音、录像

【明慧网2006年4月20日】

一、“追查国际”对大陆医院活体摘除法轮功学员器官的调查录音

2006年4月18日，“追查迫害法轮功国际组织”（简称“追查国际”）在新闻发布会上首次公开了对天津市第一中心医院、上海复旦大学中山医院、山东千佛山肝脏移植中心、上海交通大学附属医院、湖北省医科大学第二附属医院和武汉同济医院这六家医院的调查录音。

“追查国际”的调查录音

在线收听(6分10秒)

下载RM(2.0MB)

下载MP3(5.7MB)

下载方法：按鼠标器右键，在弹出菜单中选择“目标文件保存为…”(Save Target As...)。

从录音中清楚的听到医院医生和工作人员直截了当的承认他们使用法轮功学员的器官进行移植手术，有些甚至说全部都是法轮功学员的器官。

下面是对上海复旦大学中山医院的调查对话录音：

问：但是提供的这个肾体不会是死人吧？

医：那当然是好的啦！怎么可能把坏的给你们呢？

问：…有没有这种炼法轮功的这种提供的，

…… 医：我们这儿的都是这种。

（更多调查记录请参见)
http://www.zhuichaguoji.org/cn/index2.php?option=content&task=view&id=699&pop=1&page=0 ）

“追查国际”说，他们还备有更多证据，以备国际司法机构调查取证。

追查国际经调查确认，中国大陆多个省市以及大部份的军队/武警医院和器官移植中心涉嫌活体摘取法轮功学员器官以供移植。在苏家屯集中营事件于3月9日被曝光后，东北至少有部份接受调查的医院表示接到通知暂时停止器官移植手术。

然而，在卫生部于3月27日发布了《人体器官移植技术临床应用管理暂行规定》并确定为7月1日实施后，全国各地的医院和各大移植中心不仅恢复了器官移植手术，而且数量大量增加。

很多医院表示四、五月份各地有充足的器官供体，此后供体将会很困难，这显示中共当局正在大批灭绝作为器官供体的法轮功学员。由于案例涉及全国多数省市自治区，表明这是来自中央的群体灭绝行动的一部份。

二、“苏家屯秘密集中营活体摘除法轮功学员器官”的女证人证词。

（注：苏家屯杀人集中营在被曝光后已被秘密转移，据悉在中国大陆象苏家屯这样的秘密集中营有36处之多，其它大大小小的劳教所、监狱和医院也参与了这样的对法轮功学员的灭绝罪行。）

录像片：女证人痛苦陈述活体摘除法轮功学员器官的事实（英文字幕）

Real格式 | 在线观看 (11分13秒) | 下载观看(18.6MB)
MPEG录像 | 直接下载（109MB） | 分段下载（点击）

证人说，“回忆这段是痛苦的，活体摘除的器官的价值远远大于已经死亡的身体，（比）从死亡者身体上摘除的器官的价值多的很多。很多法轮功学员的器官被摘除的时候，人还没有咽气。这些人的器官被摘除以后，有的人就直接被丢进焚尸炉中火化，没有留下任何痕迹。有的器官被摘除者，医生将刀口缝好后，请家属或者是代理家属签字后火化。有的家属完全不知道器官已经被摘除，另外这些其它地区监狱的法轮功学员本来是健康者，却被偷偷注射一些精神药物，导致这些人精神恍惚，而被转到苏家屯集中营继续折磨，直到最后将其器官摘除后被秘密毁尸。”

女证人在证词中透露她的丈夫在一篇日记中写道：“当这个病人昏厥之后，他用剪刀剪开这个病人衣服的时候，从衣服的口袋里掉出来一包东西。他打开一看是个小盒子，里面有个圆的转法轮的那个护身符。上面有个纸条，写着：祝妈妈生日快乐。”女证人说，她的丈夫受了很深很深的刺激。


zts1

苏家屯事件男证人彼得华府公开指证全文

首位揭露苏家屯活体摘取法轮功学员器官惨案的彼得在发言

【人民报消息】布什同胡锦涛在白宫会谈的当天，两位揭露苏家屯集中营摘取活体法轮功学员器官牟利的关键证人在Mcpherson公园公开现身，在数百人的集会上指证中共活体摘取法轮功学员器官的黑幕。以下是男证人Peter的证词全文：

我只是一个普通的记者, 沈阳苏家屯血栓医院活体摘取法轮功学员的事件是我和大纪元首先一起来报导这事的。

我原以为通过这些报导，曝光后，能够制止罪恶，那些历史的罪人会受到惩罚，同时那些被关押的法轮功学员会得到释放，生命会得到挽救。这是个最惨烈和灭绝人性、反人性的罪恶。

但是由于中共转移了所有关押在沈阳苏家屯的法轮功学员和证据，再一次欺骗国际社会和媒体，而且用经济利益来引诱国际社会，用恐怖威胁的手段来对付所有希望揭露中共活体摘取法轮功学员器官的证人、机构和国家，所以我感到相当相当的气愤。

今天是胡和布什会面的日子，也是全球的媒体和人们最关注中国的一个时刻，我选择这个日子公开站出来，谴责中共转移苏家屯的罪恶。我已经把生死置之度外，用我的生命作为证据来揭露中共活体摘取法轮功学员器官的罪恶。

我知道我报导这个真实的事件，中共是不会放过我的，但是我甘愿冒着这个危险走出来，揭露这个迫害真相。同时我想说：苏家屯这个罪恶，我反复的跟大家讲它只是全国迫害的冰山一角，在全国各地的劳教所都普遍发生着盗卖法轮功学员和其它人士的器官。

我介绍苏家屯的罪行，希望这些线索对查证其它劳教所提供一些帮助和启发。并且呼吁像证人安妮一样了解苏家屯内幕和其它劳教所的朋友都能够勇敢的站出来、站出来，我请你们能够勇敢的站出来和大家一起来指证中共的罪恶。

2000年前后，我有选择的在中国开始接触一些不同职业和社会背景的人，因为他们可以从不同角度给我提供信息，让我对中共政权的言行和现状有一些比较新的认识。

2003 年，当SARS在中国大量发生后，我走遍中国的南北，从香港到黑龙江，我亲眼目睹了中国共产党从地方到中央的腐败和肮脏。当时位于辽宁省的沈阳市，接触到很多地方的官员，他们的这个瞒天过海，贪赃枉法的做法是无法想象，登峰造极，令人发指的地步。中央制订的新旧政策和政府机构、司法机构、人民赋予的权利完全沦丧为大小官员诈取夺取人民财富的工具。和他们的接触中让我第一次意识到，苏家屯这个地方可能隐藏着一个巨大秘密的暗室，但是在一个陌生的大城市里要调查一个秘密的所在地，同时还要考证它的真实性是很困难。从2003到目前为止3年，我消耗了大量的人力，物力和财富，最后终于调查到隐藏在苏家屯有一个这个设施，里面关押着大量的法轮功学员，在这其间他们的眼角膜、内脏器官包括骨髓都被活体摘除以后，然后被焚烧。甚至于他们的头发做成假头套，还有皮肤、脂肪被买卖，然后将残骸扔到焚尸炉火化焚尸灭迹。在座的先生和女士们，你们可以想象吗？这样的事在苏家屯和中国其它地区存在着，还在进行着。

我的手里有一些关于中国天津和沈阳移植中心的网站，这些网站对海外招揽病人到中国去做活体移植手术，并提供数量庞大的人体器官。在沈阳中国国际器官移植网络中心，在他的这个英文网业上公布：要找到一个合适的器官需要一个星期到一个月的时间，而在美国肾脏移植手术，一个适合的肾脏移植的器官需要等待两年或更长的时间，而一般切割后的肾脏或其它器官，把它储藏很困难的，它的鲜活期是24小时到48小时之间。而心脏就更短，而在天津东方器官移植中心网业上显示案例，从2001年起做这样的手术大幅度的增加。

一些器官移植医师表示，如果要在这样短的时间内完成病人和其需要器官的配型，在沈阳地区就必须要有个相当庞大的活人器官库。在中国北京沈阳等地的移植中心和医院里，很多接电话的值班医生和护士在和他们的谈话中她们都不违言的承认，她们提供的器官都来自活体，提供器官者都很健康，有些直接承认器官就是来自法轮功学员。在具体询问相关细节的时候，他们就不愿在电话里说了，认为这个话题很敏感。他们就说：你来了我们再告诉你是怎么样一回事。

目前在大陆各个省份的公共场所有很多提供肾脏和其它人体器官的民间广告，被贴在电杆上，最近几年在中国的互联网上也出现了很多提供器官移植手术的医院和中心。中国已经完全成为了一个做器官移植手术的大国。国际社会上都知道，如果需要短期做器官移植手术都到中国去，中国有这样的渠道。

这是一个庞大的多集团、多单位的共同参与盗卖法轮功学员器官的恶行，它这里面有劳教所的管教，有做手术的主刀医生，有护士、政府卫生系统，有公安部系统的官员，甚至有北京中央一级的官员、贩卖黑市器官的中间商、海外帮助招揽病人的中间商，完全是一个我们无法想象的超级犯罪。

安妮的前夫现在是一个癌症晚期患者，他在加拿大的一家医院接受化疗，当年他尝试过逃避，不愿参与这个摘除法轮功学员器官的恶行，说自己不想干了，然后就受到警告，家里人不管多么的小心都遭到暗算。他的妻子为了保护他，在左肚子上被深深的划了一刀。这个主刀大夫本身是一个中共烈士的孤儿，他向他的妻子表示忏悔，在他的手臂上留下了五个深深的烙印，但这些都无济于事。他最后将自己所有的秘密转述给自己的妻子，那么安妮是以给她前夫赎罪的心理站出来的。

不止一位在苏家屯做器官移植手术的医生和相关知情的工作人员都曾经告诉证人，这些被摘除器官的人都是法轮功学员，这些法轮功学员被做摘除器官手术时都是活的。

因为中共中央对法轮功学员迫害的政策就是打死算白死，不需查找身源。

我接到很多匿名的电话打到我的手机上来，包括我以前的同事、上司，希望我把这件事情大事化小，小事化了。我希望我的调查是错的，但是我认为只要有1%的可能，我们就应该站出来，把这件事情揭露出来，制止中共做这种事情，这种行为是不能被任何一个人所接受的。

全球惊报新闻专题之一

全球惊报新闻专题之二

============================================
在广大的中国还有36个以上的劳教所, 还有无数的监狱, 正在残酷的迫害无辜的法轮功学员和其他善良的老百姓, 如果您知道任何一点点的消息, 欢迎您与我们联络. 那怕一点点的讯息都可能救出更多的生命, 请联络

追查迫害法轮功国际组织
World Organization to Investigate the Persecution of f a l u n Gong

电话：（01）617-325-3481 传真：（01）617-325-8729
北美免费举报电话：1-866-732-8439
网址： http://upholdjustice.org/,or http://zhuichaguoji.org
P.O. Box: 365506， Hyde Park, MA, USA 02136
媒体投诉迫害和爆料电话：
1-626-513-2538


zts2

苏家屯事件女证人安妮在华府公开指证全文

安妮在华府公开作证

【人民报消息】在布什同胡锦涛白宫会谈的当天，两位揭露苏家屯集中营摘取活体法轮功学员器官牟利的关键证人在Mcpherson公园公开现身，在数百人的集会上指证中共活体摘取法轮功学员器官的黑幕。以下是女证人安妮的证词全文：

大家好，我叫安妮，我是苏家屯医院的一名职工。前段日子，你们也听了我在录音中的讲话，很抱歉，那个时候我不能站出来。今天我想说，这件事情虽然现在表面上看好像是对于我们这边是不利的，但是事情不是一天发生的，也不可能一天就把事情解决。

我和我的前任丈夫是在1999年到2004年之间在这家医院工作的，我的前夫曾经是摘除法轮功学员器官手术的一名脑外科医生，我先在这里替他跟你们道歉。

我们医院是在2001年开始关押这些法轮功学员的。那个时候，我并不知道。我是从2003年开始知道的，因为我们医院很多医生都是调来调去的，有些医生知道，有些医生不知道。但是活体摘除这项是秘密进行的，因为这些学员抓来都是没有合法手续的，所以说我现在也没有办法拿一些证据证明他们曾经在这家医院关押过。

很可能是没有人能够存活出来，但是还有一部份人还在关押当中，没有被杀，这是肯定的，我们医院有好多人也知道这件事情，因为好多医生都是秘密从事这样的手术的。其它员工知道，大家都不敢说出来，怕被灭口，都很回避这件事情。

被关押在里面的法轮功学员大多数都是从大北监狱、马三家教养院和其它监狱转过来的，有些是炼功的时候被抓来的。好多家属都不知道被关押在什么地方。由于中共当局对法轮功学员实施“打死算白死”的政策，法轮功学员的死亡对于中国监狱并不是十分重要的事情。

我曾经听我前夫说过，大多数人都是身强力壮的，好多人还没有咽气，他们的器官就被摘除，被摘除后很多人就被直接丢在焚尸炉中，没有任何迹象。有的器官被摘除后，把尸体缝上。有的家属知道学员被关押在这里，他们会签字，然后到其它的火葬场去火葬。

我的丈夫也曾经提出过不要做这种手术，但是那个时候他自己也身不由己，因为他知道如果他不做的话，很可能他的妻儿老小都会被灭口。从2003年开始知道这件事情后，我就一直在劝说他，最后他同意去另外一个国家，不再做这样的手术，但是当时也遭到了一些地方的威胁，所以他的心里也是很害怕，今天他不敢站出来说话。

我想说的是，不管是法轮功学员，还是社会上的人，哪怕是罪犯，中国政府也没有权力剥夺他们的生命。现在虽然是苏家屯医院这件事情没有办法再得到证实，但这只是冰山一角，我们可以慢慢从其它监狱和其它医院着手去查这件事情。

我想靠我们的真心，会有水落石出的那一天，我们会救到那些存活的法轮功学员，我相信我们大家以后会做好的。

全球惊报新闻专题之一

全球惊报新闻专题之二

============================================

在广大的中国还有36个以上的劳教所, 还有无数的监狱, 正在残酷的迫害无辜的法轮功学员和其他善良的老百姓, 如果您知道任何一点点的消息, 欢迎您与我们联络. 那怕一点点的讯息都可能救出更多的生命, 请联络

追查迫害法轮功国际组织
World Organization to Investigate the Persecution of f a l u n Gong

电话：（01）617-325-3481 传真：（01）617-325-8729
北美免费举报电话：1-866-732-8439
网址： http://upholdjustice.org/,or http://zhuichaguoji.org
P.O. Box: 365506， Hyde Park, MA, USA 02136
媒体投诉迫害和爆料电话：
1-626-513-2538


hemu

录像片： 揭开中共秘密集中营黑幕

【大纪元4月24日讯】4月24日明慧网发布录像片“揭开中共秘密集中营黑幕”真实揭露中共活体摘取器官大规模屠杀法轮功学员的罪恶。

(如无法收看请按这里下载RealPlayer播放程序)

Real录像 | 在线观看(29分3秒) | 下载观看(49MB)
MPEG录像（第一部份） | 直接下载（136MB） | 分段下载（点击）
MPEG录像（第二部份） | 直接下载（118MB） | 分段下载（点击）
MPEG录像（第三部份） | 直接下载（159MB） | 分段下载（点击）

主持人：观众朋友大家好，欢迎收看明慧焦点。

今年3月初，一位逃离中国的独立记者向海外媒体透露，中共在沈阳市苏家屯区有一个专门关押法轮功学员的秘密集中营。2001年，那里曾关押过6000名法轮功学员。这些法轮功学员的器官被摘除用于器官移植，而后他们被扔进锅炉房改装成的焚尸炉火化。至今没有人能活着从那个集中营里出来。

在今天的节目中，我们首先详细介绍这个骇人听闻的消息。

标题：揭开中共“秘密集中营”的黑幕

证人记者采访录音：“在一个很偶然的机会，我得到了苏家屯地区建立了一个，有一个很秘密的关押中心。这个里面被集中着6000多名来自沈阳，包括东北各地的，或者说，是从全国各地转送过来的法轮功的成员。这6000多名法轮功成员被秘密的关押在苏家屯这个所谓的监狱里面，但对外它并没有声称是一个监狱。那么在这个监狱里面，发生了很重大的脏器买卖的这么一个交易。”

旁白：这位证人谈到的苏家屯，位于沈阳南部，是沈阳市九个市辖区之一。这位不愿透露姓名的人士表示，近年来，沈阳已经成为全国乃至世界人体器官贩卖和移植的集中地，其中多数器官，来自于法轮功学员。这个秘密监狱里设有“焚尸炉”，还有大量的医生。凡被关进这里的人没有能活着出来的。

证人记者采访录音：“我在得到苏家屯这个消息以后呢，我就一直在沈阳待着。终于被我找到了这个在苏家屯这个设施里面工作的工作人员。包括这个里面的一个做脏器移植的主要的一个主刀医生。他们本人都向我亲口阐述了这一事件的真实性。”

旁白：不久，又一位证人指证说，苏家屯秘密集中营就设在她工作的辽宁省血栓中西结合医院。她的丈夫在2001年至2003年期间，曾在这里参与大量活体摘取法轮功学员的眼角膜器官。

证人主刀医生家属采访录音：“我前夫他就是管摘除这部份（眼角膜）的。有呼吸，不是完全死的人。刚开始的时候他以为是人家捐出来的，后来就觉得，没有这么多人去自愿去捐眼角膜，所以也就知道了。”

记者：那有没有法轮功学员的家属，这6000人的家属……

证人主刀医生家属采访录音：没有人知道他关在这里。他抓来的时候，没有什么手续抓。他比如说转过来了，他可以跟家人说，我就放了他了，我不知道他哪儿去了这个人。我们抓他没有合法手续，没有逮捕证去抓，放我也没有什么释放证去放。就这么简单。而且中国人办事不会说像国外似的什么都讲究法了，条例了什么的，没有，没有这样。

旁白：1999年以来，从中国大陆突破封锁传出的消息中，不断有这样的报导，一些被折磨致死的法轮功修炼者身上，发现不明来历的血洞、刀口；有的未经家属同意尸体就被解剖；有的死难者体内器官被摘除。

2000年12月22日明慧网报道河北内部人士透露的消息：“大陆一些邪恶警察正在与贪财黑心的医生密谋出售大法弟子人体器官，其手段之残忍，灭绝人性，令人发指。据悉，仅石家庄某中医院已分得六个指标。”

评论员贺宾：我们在报道这个新闻的时候，用了“惊天内幕”。既然用“惊天”，那肯定是超乎人的想象。所以很多人觉得难以置信，这是可以理解的。但是如果你了解了苏家屯这个血案发生的大背景，那时候你就不会觉得这件事有多么突然。因为实际上，你会发现中共迫害法轮功，发泄私愤般的迫害，跟现在中国人对金钱利益的追求，结合起来的必然结果。

第一，有大量法轮功学员被集中关押。特别从2001年开始，因为有很多学员上访被抓了，家里人也不知道，抓的时候也没有逮捕证，然后就被大量集中关押在监狱里头，也可以说是集中营。这就为后来器官集中屠杀制造了条件。

第二，江泽民集团大量的媒体仇恨宣传。使人们对法轮功被煽动起很大的仇恨。就像当年纳粹对犹太人，大家都觉得犹太人的生命不值钱。所以中共也做到了这一点。特别是天安门自焚伪案。使人们对法轮功非常仇恨。认为打死法轮功白打死。这也是为后来制造了条件。认为法轮功学员的生命不值钱。

第三个条件，在中国本来就有一套现成的从监狱到医院的器官交易体系。这是它公开的。去年卫生部副部长黄洁夫自己就承认了，中国的器官移植主要从死囚犯来的，从监狱来的。所以这套体系已经在那儿了。过去是医院到监狱要肾脏、肝脏，现在有了法轮功学员以后，因为打死白打死，而且没有任何法律责任。他去找死刑犯还麻烦呢，为什么呢？大陆以前就报导过好几起，人民日报就报导过，死刑犯的家属去要。觉得家人死了，器官没了，去打官司。

他发现现在对法轮功，也没人知道，打死白打死，而且家人也不会来要，都不知道关在哪儿。所以自然的他就把目标转移到法轮功学员身上。而且明慧网报导过好几起，法轮功学员遗体的照片，当时可能很多人都没往那方面想，现在一看显然是器官被掏空的症状。

第四个条件，中国存在一个巨大的器官交易市场。因为从90年代中期以后，器官移植有了一些技术上的进步以后，器官移植手术就变得不那么复杂了，安全性高了。而且中国医院评级，三级、甲级医院，就要看能不能做器官移植。所以中国的器官移植医院发展非常快。现在大概有300多家做器官移植的医院。不光是好的医院，现在包括一些乡的卫生院，都能做器官移植。

这数据不是随便说的，是中国官方的一些数据，可以去网上查到。实际上比美国的器官移植医院还多。器官医院后面就因为有金钱利益的追求。换一个肾大约6万美金，换一个肝13万美金，换一个心脏就更贵，换个眼角膜大概3万美金。这都是医院明码标价的。主要是外国人和中国一些有钱人、高官。

这是很大的一个市场。所以钱进来以后，医院就愿意做，就会去找肾源，就跟监狱要，监狱现在有现成的供体，就是法轮功学员。而且是新鲜的活肾、活体。所以有了这几个条件以后，你就会发现，被集中关押的法轮功学员，他们的生命又不值钱，而且本身监狱到医院有一个现成的系统，又有一个巨大的器官交易市场。那么必然集中营就成为活体摘取器官的市场、目标。

2001年2月16日，33岁的哈尔滨法轮功学员任鹏武，因散发关于天安门自焚的真相材料被捕，关押在呼兰县第二看守所，5天后死亡。警察未经家属同意，假借法律鉴定的名义，将任鹏武身体从咽喉至小便处的所有身体器官全部摘除，然后强行火化。

[明慧网统计数据：1999年7月-2006年4月，2870人被迫害致死]然而，这次苏家屯事件的曝光向国际社会证实，近7年来法轮功学员付出巨大代价汇集的大量第一手迫害案情，仍只是中共对法轮功迫害真相的冰山一角。

曾被关押在哈尔滨万家劳教所王玉芝：把我推到万家劳教所的时候，我才看到它是劳教所，不是医院。但是给我放在病房里，没有给我任何的治疗。610警察把我推进去就告诉我，现在就写保证不修炼，就立即把你放了。如果不写，从今天开始，我们打死你就算自杀。如果你死了，我们外面就有一个小棺材。

当时他就拽着我，把我推到门窗前，有个小窗户，他把门帘一扒，告诉我你看这有一个小棺材。我一看真的就是一个棺材。棺材底下就是一块板，往里一推，所以我今天能活到现在，能够出来讲，是因为当时如果我有一个器官是好的，我也不会在这里能讲出这么多事实。

我有很多经历，包括（因为）10万张传单发放，100多法轮功学员被抓到监狱，我们曾经在公安医院见过面，面孔我都认识，后来都不见了。这100多个学员，我出了监狱我只找到一两个，剩下的我都找不到了。我不知道他们都到哪里去了。他们有合格的身体、有不合格的，每一个劳教所、监狱、看守所都分等级的关押我们。

旁白：苏家屯秘密集中营事件被曝光后，世界各地的法轮功学员纷纷举行各种集会和悼念活动，强烈呼吁国际社会调查苏家屯集中营事件，立即制止中共对法轮功的迫害。各种有关的信息通过散发传单、电话、网络等各种形式向世界人民，特别是中国大陆的民众广泛传播。

马来西亚学员在到马国访问的政协主席贾庆林车队经过的路旁打出横幅；

加拿大多伦多的学员当面质问到访的沈阳市副市长王英是否知道苏家屯秘密集中营；

香港、韩国、加拿大等地的法轮功学员展开绝食抗议；

追查迫害法轮功国际组织立案进行取证调查；

美国学员持续在白宫前举行请愿，并反复呼喊“NEVER AGAIN”，这个60年前人类在经历了对犹太人的灭绝惨剧后，曾发出的共同誓言。

3 月25日，来自世界多国的四千多名法轮功学员与支持者云集曼哈顿，进一步揭露中共苏家屯集中营活体摘除法轮功学员器官盗卖后焚尸灭迹的罪恶和6年多来中共恶党对法轮功学员的残酷虐杀。声援大陆九百万勇士退出中共组织。游行队伍中再现了苏家屯发生的兽行。人们被绳子索在一起，嘴巴被封住。象征着法轮功学员被强迫送到各地集中营。中国老百姓也在中共高压独裁的统治下，不敢发出任何真实的声音。

评论员贺宾：在沈阳中国医科大学第一附属医院有一个网站，叫做国际器官支持中心。这个中心有好几种语种，专门是介绍外国人到中国做器官移植的。特别是日本人。它本身有一个中文的链接，中文版。但是现在中文版已经没有了。

但我通过美国有一家网站，叫做Internet Archive，这是一家非营利机构，这家机构专门每天去抓取各个网站的内容，把它存下来。是很有权威性的。那么我就通过这个网站，把（沈阳）中国医科大学网站过去的数据调出来，我发现在2004年和2005年3月以前，它的中文网站还有。

所以我把它的中文网站调出来看，我找到一个非常令人震惊的内容。它写着，有人问脏器的质量怎么保证，因为在日本听说很多尸体器官，质量不高。它就辟谣，说到我们这儿来的器官，不是尸体器官，跟你在日本医院听到的谣传，是不一样，不吻合的。它说你到我们这儿来，我们都是活体器官。叫活体肾移植。

你知道肾脏移植有几种，心死亡、脑死亡和活体。活体通常都是亲属之间。兄弟姐妹，亲属之间的移植。死囚犯是属于心死亡，或脑死亡。那现在它居然敢说它是活体移植，你就知道它意味着什么，就是那个人还是活的。就是活的供体，不是死囚犯。他也不会是外国人的亲戚。

这就是非常明显的证据，在当时有一个很大的活体供源存在。后来这个内容没有了。是不是意识到什么东西太露骨了，拿掉了。但是从这个历史数据，我们看到了当时存在的那一幕。所以在那个大的背景下看，苏家屯集中营的存在，活体取肾是完全可能的。而且是非常可信的。

3月8日，明慧网发表公告，希望大陆的法轮功学员、大法弟子的家属和亲朋好友，要密切关注被中共邪党非法绑架的家人、同修的下落，并设法营救；一时查不到下落的也要把失踪消息及时准确的向明慧网投稿。

公告呼吁知情者提供对法轮功学员犯罪的执行人员名单，同时告诫所有直接或间接参与这一罪行的人赶快醒悟，清算罪恶，只有这样才有可能得救，因为这件事情是超乎人想象的邪恶，是灭绝人性的罪恶，是人类决不允许的。

主持人：在第二次世界大战后的纽伦堡审判中，首席检察官罗伯特．杰克逊曾说，“我们要惩办的罪行如此有计划，如此恶毒，如此灭绝人性。对他们的漠视将不为人类文明所容，因为如果这种罪行再度发生，文明将不复存在。”

今天，苏家屯秘密集中营事件被曝光，面对中国成千上万的法轮功学员被活体摘取器官，被酷刑折磨，被强奸，甚至被活活烧死的惨剧，人类文明再次面临着挑战。与此同时，中共流氓集团开始极力掩盖真相，焚尸灭迹，做最后垂死的挣扎。（观众朋友，休息之后，请继续收看明慧焦点，揭开“苏家屯集中营”的黑幕）

旁白：在法轮功学员的强烈呼吁下，国际社会开始关注苏家屯事件。

法新社、路透社，以及美国、加拿大、法国、丹麦、荷兰、新加坡、马来西亚、澳大利亚、台湾等地的多家媒体纷纷刊登文章，披露苏家屯事件以及中共贩卖活体器官的令人毛骨悚然的行径。

联合国人权委员会酷刑问题特别报告员诺瓦克表示，正尽全力调查沈阳苏家屯“集中营”关押法轮功学员，大量活体摘除学员器官出售的指控。

美国国务院敦促中共政府对苏家屯事件展开彻底调查。

与此同时，中共利用死刑犯进行器官移植这个对大多数人并不陌生的话题，再次成为舆论的焦点。

旁白：在国际社会的压力下，中共不得不公开回应苏家屯事件。3月28日，中共外交部发言人秦刚在例行记者会上，公开否认沈阳苏家屯秘密集中营的存在，称之“太荒唐”、“太离奇”。甚至邀请记者前往实地察看。但私下里，却匆匆转移苏家屯地下集中营，销毁人证物证。同时派遣特务扮装成各类社会人员，向前来了解情况的人提供假情况，并严密监控苏家屯地区，抓捕外来人员。

[自由亚洲电台采访]

3月31日，第三位证人，一位沈阳军区后勤部的“老军医”向海外媒体指证，苏家屯地下集中营的确存在，在2005年初，那里曾关押过1万多人，很多现在已被转移，即使进入苏家屯也查无证据。他曾目击过从天津到吉林的转移列车。一次专列转移超过7000人。部队全副武装，夜间进行。

这位老军医还指证，类似的集中营在全国有 36个。最大的关押地区主要是黑龙江、吉林、辽宁。仅在吉林九台地区的中国第五大法轮功集中关押地，就有超过1万4千人。在吉林省，还有一个代号672- S的集中营，关押人数超过12万。活体摘除器官在各地集中营很普遍，焚烧尸体甚至活人直接焚烧也很普遍。

4月5日，法轮大法学会和明慧网发表公告，宣布正式成立“赴中国大陆全面调查法轮功受迫害真相联合委员会”。公告表示，呼吁所有正义力量和善良人民给予调查团帮助、声援和支持，尽早让迫害真相水落石出，以结束这场持续了近七年的残酷迫害。

评论员贺宾：很多人就会有一个问题：中共会让法轮功进去吗？关于这个问题，不相信这场迫害的人事实上是非常希望中共让法轮功去，因为如果中共不让法轮功去的话，恰恰证明这个迫害的存在。

而相信这个迫害的人反而会有一些担心：共产党会让你去吗？其实共产党最喜欢的就是这种思维。就是你把自己放到共产党的角度来想问题以后，得出一个有利于共产党的结论，就啥也不干。你比如说这个迫害法轮功，很多中国人都这样想，我要是江泽民的话，我也要迫害法轮功。他不分是和非，杀人不对嘛。他不这么想，他把自己想成江泽民这么个坏人，然后得出一个很坏的结论，就觉得这个迫害顺理成章了，他就什么都不做了。

听之任之了，迫害就迫害好了。一样的，大家在讲，哎呀，共产党会让你去吗？它肯定不让你去。那不让去咱们就别干了。谁最高兴啊？共产党最高兴；谁最没有压力啊？共产党感到最没有压力。对不对？甚至这就是共产党最期望你做的事情。所以我们就一定要求法轮功学员牵头亲自到大陆去调查。因为这样的话，有几个好处：

第一，他对中共形成压力。对吗？很明显的。就像我刚才说的，对不相信的人，中共对这件事情的阻挠，本身就反映出了这中迫害的真实存在。

第二，对于在中国大陆的受迫害的法轮功学员，和愿意起来支持法轮功的有识之士的话，形成了有力的呼应和激励。对他们是很大的一种支持。

第三，可以避免中共利用邀请海外媒体来为它自己涂脂抹粉这种卑鄙的伎俩。为什么呢？过去中共干了很多迫害法轮功的事情以后，它反而把自己的惨绝人寰的迫害说成是“春风化雨”。它不但在国内这么做，而且它为了缓解国外的压力，它还经常邀请国外的大媒体去参观访问劳教所。在中国，我们也都知道，从小到大，上级调查团来，你怎么应付。都是非常有一套的。可是这个外国人都好像很天真。中国人骗他们骗的一愣一愣的。所以把西方记者请到劳教所去看，哎呀，到处是鸟语花香。有一个美国知音报道，简直是，讲这个团河劳教所，鸟在飞，温柔花香，小鹿在地上跑。还有一个看守所的看守人员说，我们场地不够，我们场地要是够的话，我们还要建一个高尔夫球场。简直就是说，非常荒唐。它就把监狱描写成一个人间天堂，变成一个老年俱乐部。是吧？它就敢去这么做。其实这个外国记者，他也能够看出来，外国人也不是那么傻，他也能看出来中共是在演戏，在骗他们。但是，虽然外国记者在用嘲讽的口气在报道这件事情，他也在客观上重复了中共的谎言。他的那些话和中共的宣传口气是一样的。就是或多或少成了中共的传声筒。而且，更重要的是，他把在背后真正的法轮功学员遭受的迫害，这种性虐待，这种强奸，这种酷刑折磨啊，这种洗脑啊，所有的痛苦啊，把他掩盖起来了。知道吗？共产党，它不怕你去嘲笑它，虽然这些记者都在用调侃的语气在写，他说这个表演的非常过头了，中共它不怕啊，你说好了。但是你这么报道以后，中共说了，你看，我让外国记者来看了。他客观上就把这个真正的痛苦和迫害真相给掩盖起来了。轻描淡写的就忽略过去了。

这个时候，包括黑龙江、辽宁、吉林、北京、天津、河南、河北、湖北省暨武汉市、湖南、上海、浙江、云南、安徽、陕西、新疆等省市自治区的医院和移植中心却开始加班加点成批的施行器官移植手术。

[移植医院采访]

种种迹象表明，中共当局涉嫌正在大批消灭供器官移植的活体以销毁证据，以灭绝地下集中营中所剩法轮功学员。大屠杀正在每日加紧进行！

4月5日，正值中国传统的清明节，纽约地区的法轮功学员在市政厅楼前举行新闻发布会。

这天清晨本是风和日丽，但新闻发布会举行时，天空竟然飘起了鹅毛大雪。

清明飞雪，千古奇冤。上天在昭告着人神共愤的罪恶不能再延续了。

主持人：中共对法轮功的残酷迫害已经持续了近7年之久，到目前为止，经明慧网核实过的被迫害致死的法轮功学员已经超过2800人，还有1200多人有待核实。更多遭受迫害的案例还无法统计。有关苏家屯秘密集中营和法轮功学员被活体摘除器官的消息，说明在对法轮功的7年迫害中还有很多罪恶被掩盖着，还有待被揭露出来。面对这种杀人取内脏，再贩卖到器官移植市场上牟取暴利的极端邪恶，我们每一个人都不能再熟视无睹了。这种丧尽天良、惨不忍睹的迫害还在中国大陆继续发生着，这是中共恶党加在我们中国人头上的耻辱，是令人神共愤的罪恶。

观众朋友，感谢收看明慧焦点，并希望您把我们的节目告诉您的亲朋好友。我们下次节目再会。

https://www1.kunlun2005.net/dt/QaaZ/ootLNkjxQaAhg9Lxjh/yw/4/V/sV/n1297641.htm


DJY 2

最简单的办法突破封锁看大纪元网

（更新于2006年3月10日）

【大纪元讯】亲爱的中国大陆朋友，以下几种办法简单有效并且安全，任选一种，您即可上大纪元网流览。

1、通过以下动态网域名可以直接上大纪元网

  • http://w8.murben.net/djy/

  • https://www3.xiu2005.org/djy/

  • http://djy.w8.yuvcom.com/

  • https://djy.w8.nakedracer.biz/

(通过以下域名可以突破封锁上"声明退出共产党及其相关组织"网站)

  • http://www3.yuzhou2005.com/loc/77.html

  • https://w8.momogroup.net/loc/7.html

2、通过以下无界网域名可以直接上大纪元

  • http://u1.chagit.net/d/

  • https://u1.jimsplanet.com/d/

(通过以下域名可以突破封锁上"声明退出共产党及其相关组织"网站)

  • http://u1.kecel.com/t/

  • https://u1.signaturemi.com/t/

3、使用自由门6.0

绿色软件，下载解压缩后，双击运行即可。

  • 下载地址1: http://www3.xiu2005.org/loc/download.php

  • 下 载地址2: https://w8.vratsa.org/loc/download.php

  • 海外下载地址： http://us.dongtaiwang.com/loc/download.php

  • 自由门使用说明中文版: https://www1.way2005.org/loc/freegatehelp.chm

( 如果链接被封，用海外的 Email信箱给d_ip@earthlink.net发 一个电子邮件，10分钟内会收到 回信，拿到动态网的几个当前有效IP（网址）。立即到动态网下载“自由之门”软件，可让您无忧无虑畅游世界!!!)

4、使用无界浏览6.9

绿色软件，下载解压缩后，双击运行即可。

  • 下 载地址1: https://u1.stringai.info/s/

  • 下 载地址2: http://u1.jimsplanet.com/s/

  • 无 界浏览6使用说明中文版:

  • 无 界浏览6简介闪画版:

(如果链接被封，用海外的 Email信箱给usip@bellsouth.net发一个电子邮 件，十分钟内您就能收 到即时网址立即上无界网下载.)

5、使用花园软件 ( https://u1.signaturemi.com/g/ )

绿色软件，下载解压缩后，双击运行即可。

  • 用国外信箱发邮件到 package@gardennetworks.com

  • 雅虎通用户发即时信息给“gardenpackage” 通过雅虎通自动应答机的文件传输功能即时得到软件。

  • Garden 3.41下载地址: https://www2.gate2005.org/loc/download.php

  • Garden G2 1.14 下载地址: http://www1.wenhua2005.com/loc/download.php

6、最新突破封锁的方法：通过Skype看大纪元新闻

详细的操作使用请看 使用说明